Chave do dicionário

A coluna do meio reproduz verbetes do dicionário. As colunas laterais titulam o exemplo e remetem para o texto

do Detalhamento do verbete, indicando em que item tal informação está minuciada.

Próxima

Chave do dicionário


Símbolos
 | Observação
 | Noção (onomasiologia)
 | Elementos do verbete
 | Locuções
 | Plural com sentido próprio
 | Alteração de classe gramatical
 | Símbolos e abreviações
 | Alteração de qualificativo de classe gramatical
 | Marca registrada


Detalhamento do verbete

Detalhamento do verbete e outras informações técnicas

1- Entrada
2- Campo da ortoépia e da pronúncia
3- Classificação gramatical
4- Campo da datação
5- Campo do conteúdo ou das definições
6- Plural
7- Remissões
8- Elementos periféricos
9- Rubrica temática
10- Regionalismo
11- Nível de uso
12- Registro diacrônico
13- Uso da observação
14- Maiúsculas e minúsculas
15- Numeração de acepções
16- Parênteses
17- Emprego de e/ou
18- Geologia
19- Advérbio de sufixo -mente
20- Derivados gráficos de nomes próprios estrangeiros
21- Por oposição
22- Palavras abreviadas
23- Sinônimos
24- Numerais
25- Topônimos
26- Abreviação de nomes de pessoas
27- Metalinguagem de signo e de conteúdo
28- Uso de vírgula antes de etc.
29- Verbos
30- Adjetivos
31- Palavras compostas com o elemento antepositivo não-
32- Translineação e hífen
33- Etnônimos da antropologia brasileira
34- Biologia
35- Química, fisioquímica e farmácia
36- Das remissões
37- Gentílicos
38- Terminologia anatômica
39- Palavra forma
40- Palavra pôde
41- Subcampo do plural com sentido próprio
42- Subcampo das locuções e da fraseologia
43- Campo da gramática, ou da gramática e uso, ou do uso
44- Campo da etimologia
45- Campo dos sinônimos
46-Campo dos antônimos
47- Campo dos coletivos
48- Campo dos homônimos e parônimos
49- Campo das vozes de animais
50- Campo da onomasiologia
51 - Ordem completa dos elementos componentes de um verbete


Entrada

Detalhamento do verbete e outras informações técnicas
Mauro de Salles Villar

1 Entrada, cabeça de verbete ou unidade léxica é a palavra, locução, frase ou elemento de composição que abre o verbete, sendo objeto de definição e de informação. Vem em negrito e em tipo redondo, se se tratar de língua portuguesa, e em negrito de tipo itálico, se se tratar de palavra ou locução de uma língua estrangeira:

1.1 A unidade léxica pode ser uma palavra simples, uma palavra composta por hífen, um elemento mórfico da língua, uma locução, uma redução (do tipo símbolo, sigla, abreviatura etc.); pode, ainda, ser múltipla e, em casos mais raros, tratar-se de pequena frase. Veja os exemplos que se seguem:

1.2 Na entrada, só se usam letras maiúsculas quando se tratar de:
1.2.1
a) símbolos científicos (por exemplo, Hz)
b) certas siglas (por exemplo, as dos estados brasileiros: SP, RJ, BA)
c) algumas siglas do tipo acrônimo (Unesco)
d) algumas marcas comerciais, quando assim registradas no departamento competente
e) verbetes com os chamados etnônimos brasílicos
Alguns exemplos de verbetes:

1.2.2 Este dicionário registra com inicial minúscula, na cabeça dos verbetes, as palavras de língua estrangeira que no original se escrevem com inicial maiúscula (como, por exemplo, qualquer substantivo alemão), mas uma informação sobre esse fato é prestada no corpo do verbete:

1.2.3 Há verbetes nos quais em algumas ou em todas as acepções se usa (obrigatoriamente ou eventualmente) maiusculizar a primeira letra (nomes sagrados, mitônimos, astrônimos etc.). São quatro as variedades possíveis:

com inicial maiúscula: inicial maiúsc.
com inicial geralmente ou freqüentemente maiúscula: inicial ger. maiúsc. ou inicial freq. maiúsc.
com inicial por vezes maiúscula: inicial por vezes maiúsc.

Nos exemplos a seguir foi usada uma segunda cor, mas apenas como recurso de tornar mais visível a matéria de que se trata. Tais entradas, no dicionário, registram-se sempre com a inicial minúscula, fazendo notar a maiusculização obrigatória ou eventual numa nota que se segue à acepção referida ou em nota comum a mais de uma acepção:

1.3 Homônimos homógrafos homófonos - Um algarismo alceado à esquerda da unidade léxica que se define é usado nos casos de grupos desses vocábulos que se escrevem e pronunciam da mesma maneira, mas têm origens etimológicas diferentes. A sua ordem de numeração de entrada está ligada à data em que entraram no português, quando esta é conhecida:

Se não houver datação para determinado grupo de homógrafos homófonos, as palavras com os sentidos mais correntes entram na nominata sempre depois dos datados, e organizam-se geralmente com os de emprego ou temática mais usual antecedendo os menos usuais ou provenientes de áreas que não do português urbano de registro culto do Brasil e Portugal - por mera convenção epistemológica:

1.4 Homônimos homógrafos não homófonos - Neste caso, não há número alceado nas entradas, pois a ortoépia se encarrega de justificá-los como palavras de entrada autônoma. Na nominata, os de timbre aberto entram sempre antes dos de timbre fechado, não importando, neste caso, a sua datação:

1.4.1 No caso de se tratar de dois ou mais homônimos com vogais tônicas abertas, seguidos de dois ou mais de dois homônimos com as vogais tônicas fechadas, na alfabetação da nominata do dicionário tal conjunto constituirá dois grupos heterônimos autônomos, cada um com uma numeração alceada própria, pois nesse caso a datação, dentro de cada subgrupo, é referencial para a sua ordem de entrada. Veja as famílias coco (de tônica aberta) e coco (de tônica fechada):

1.5 Se a entrada for de um elemento mórfico (elemento significante, sem existência autônoma na língua, us. como formante de palavras) vem igualmente grafada em negrito redondo (não antecedida de nenhum símbolo convencional, exceto o seu hífen, se se tratar de elemento pospositivo):

1.6 Alguns casos especiais de entrada na nominata
1.6.1 Entradas de substantivos femininos - Quando um vocábulo tem um uso no feminino com sentido(s) diferente(s) do uso no masculino, os dois integram a mesma entrada, subdivididos em dois blocos visualmente separados pelo ícone [image]. Nesse caso, o segundo bloco funciona como subentrada do primeiro. Exemplos de verbetes neste caso: capital, corneta, cura, guia, língua, moral, praça, rádio etc.:

1.6.2 Caso as duas formas (a masculina e a feminina) tenham etimologias diferentes, entram na regra dos homônimos homófonos homógrafos e ganham entradas autônomas. Exemplos: o cisma: a cisma, o grama: a grama. Existe, por isso, um verbete [image] grama s.f. 'gramínea' (do latim gramén, ìnis) e outro verbete [image] grama s.m. 'medida de massa' (do grego grámma,atos, pelo lat. gramma,atis)
1.6.3 Os substantivos que possuem uma forma para o feminino (terminação -a, desinência de substantivos femininos) e outra para o masculino (terminação -o, desinência de substantivos masculinos) têm entradas autônomas neste dicionário. Exemplos:

banheiro:banheira
barraco:barraca
espinho:espinha
barbado:barbada ('tarefa fácil')
baixo:baixa
barco:barca
testemunho:testemunha
chinelo:chinela
horto:horta
jarro:jarra
veio:veia
boneco:boneca
gamo:gama
sapato:sapata
rato:rata ('gafe')
cesto:cesta

1.6.4 As formas femininas de nomes de animais, profissões, nomes de parentesco etc. só ganharam entradas separadas no dicionário quando contavam com acepções ou locuções inexistentes na forma masculina. Exemplos: gata, macaca, canária, tia, filha, prima, médica, mestra, bailarina. Fora disto, não foram registradas como verbetes autônomos por nós. No exemplo abaixo, pata faz parte da nominata como entrada autônoma por contar com acepções que o verbete pato não possui (não é apenas o feminino de pato):

1.6.4.1 Os raros casos em que tal regra foi quebrada justificam-se pelo inusitado do registro.
1.6.5 Em português, o feminino das palavras em -ão forma-se regularmente de três maneiras: -oa (leitão: leitoa, hortelão:horteloa, patrão:patroa), -ã (artesão:artesã, ancião:anciã, anfitrião:anfitriã) e -ona (folião: foliona, solteirão:solteirona, pobretão:pobretona). Este dicionário registra tais femininos com entradas separadas tão-somente quando encerram acepções especiais, inexistentes no masculino. Caso contrário, apenas se indica no campo da GRAM do masculino a sua forma feminina. Por exemplo:

Já no exemplo abaixo, o registro do feminino justifica--se, pelo motivo exposto, como verbete autônomo:

1.6.6 As palavras estrangeiras entram com duplo realce, em negrito e itálico. No caso de palavras de crioulos africanos ou orientais, assim como empréstimos de línguas locais integrados ao português por meio da literatura, o dicionário respeitou as grafias usadas nos países de origem, tal como foram recebidas dos colaboradores estrangeiros.


Campo da ortoépia e da pronúncia

Detalhamento do verbete e outras informações técnicas

2 Campo da ortoépia e da pronúncia

Ortoépia é a indicação normativa da pronúncia de um vocábulo, enquanto a transcrição fonética é uma indicação apenas informativa. São apresentadas entre barras, imediatamente a seguir à entrada. A ortoépia é fornecida em verbetes da língua portuguesa, e a transcrição fonética, nos de palavras e locuções de outras línguas.

2.1 Na ortoépia, o dicionário indica obrigatoriamente o timbre das vogais tônicas fechadas e e o, quando já não expressamente acentuadas com sinal diacrítico na palavra; indica também hiatos e o som da letra x, no caso de valer /cs/ ou /z/. Exemplos:

2.1.1 Se houver mais de uma pronúncia possível para determinada palavra, o campo refere-o:

Nota: Se apenas uma das formas for aceita pelo cânone do português de Portugal, faz-se referência a isso no verbete. Veja a nota aposta no campo USO:

2.1.2 Para melhor elucidação, o dicionário, por vezes, indica o som de vogais tônicas de timbre aberto, não acentuadas com sinal gráfico (diacrítico), especialmente quando se trata de vocábulos terminológicos ou não muito correntes, fazendo-se necessário esclarecer ao usuário sua pronúncia correta. O mesmo para caracterizar homônimos homógrafos não homófonos (como ficou dito em 1.4). Terminologia ou nomenclatura é o sistema de palavras usado numa disciplina particular (por exemplo, a terminologia da botânica, da marinharia, da matemática etc.).]

2.1.3 No caso de palavras cuja vogal tônica seja com certa freqüência pronunciada incorretamente, o dicionário indica sua ortoépia, mesmo que não se trate de homógrafo, e que o e ou o o seja aberto:

2.1.4 O Vocabulário Ortográfico da Língua Portuguesa, da Academia Brasileira de Letras, registra dupla pronúncia (es e ecs) para o x de diversos vocábulos da língua (por exemplo: dextrana, dêxtrase, dextrina). Alteramos essa informação em nossa ortoépia para es apenas: dextrose /es/. Nas palavras formadas com o elemento de composição antepositivo hex(a)-, indicamos igualmente apenas o /z/ como pronúncia correta: hexaclorofeno, hexaedro, hexacampeão.

2.2 No caso das entradas que são vocábulos ou locuções estrangeiros, o dicionário registra, nesse mesmo campo, a sua pronúncia em transcrição fonética. (Há um pequeno número de palavras estrangeiras cuja transcrição fonética o dicionário não fornece, por não tê-las obtido em tempo útil para esta edição.) A pronúncia das unidades léxicas estrangeiras é fornecida entre barras, como nos casos de ortoépia antes referidos.

Utilizou-se para esse fim o Alfabeto Fonético Internacional (ver quadro a seguir), mas com uma transcrição fonética ampla, só distinguindo sons próximos, como os vários tipos de R, quando, em dada língua, servem eles para distinguir o significado das palavras (p. ex. os R de caro versus carro em espanhol ou português). Quanto aos diacríticos:

2.2.1 Acento de intensidade - o sinal [ ' ] indica, nos vocábulos de duas ou mais sílabas, que a sílaba que se lhe segue é acentuada.
2.2.2 Acento melódico - o do japonês foi representado sobrepondo à palavra uma linha a indicar se a curva melódica se mantém no mesmo nível ao longo do vocábulo (por exemplo, kana / [image] /), ou se, ao contrário, decai a partir de certo ponto (aikido / [image] /).
2.2.3 No norueguês, o tipo de acento vem indicado pelos algarismos [image] (tom simples, grave) ou [image] (tom composto, que apresenta uma modulação descendente a partir de um nível agudo), alceados junto ao vocábulo em que ocorrem.
2.2.4 Tom lexical - nas línguas tonais, o tom lexical é representado seja por um acento gráfico agudo (tom alto) ou grave (tom baixo, exemplo /bà:t/, do tailandês), seja por um algarismo alceado junto à sílaba em que ocorre. No chinês mandarim há quatro tons possíveis: o tom [image] corresponde a uma nota aguda e uniforme, o tom [image] a uma modulação melódica ascendente a partir de um nível médio, o tom [image] a uma modulação descendente-ascendente a partir de um tom baixo, e o tom [image] a uma modulação descendente a partir de um tom alto.
2.2.5 Duração - o sinal [:] após uma vogal indica se ela é longa, isto é, se tem duração maior que a duração padrão das vogais na língua; o uso desse diacrítico restringiu-se às línguas em que a duração é distintiva.
2.2.6 Observações:
a) No caso de pronúncias discrepantes entre o inglês norte-americano e o britânico, optou-se por representar a primeira delas, por mais corrente no mundo de hoje.
b) Quanto ao latim e grego, respeitou-se, na transcrição dos vocábulos, a marcação das vogais longas e breves segundo o sistema tradicional, utilizando-se os diacríticos ` (braquia) e ¯ (macro) sobrepostos à vogal, para indicar se é breve ou longa, respectivamente.

c) Na pronúncia reconstituída do latim clássico, a quantidade geralmente recai na penúltima sílaba da palavra. Não existem oxítonas. Nos vocábulos em que a penúltima sílaba é breve, a quantidade recua para a antepenúltima sílaba (por exemplo, anìmus). Quando a penúltima sílaba possui uma vogal longa (eks mandãto) ou uma vogal que, embora breve, é seguida de uma consoante na mesma sílaba, (eks konsènsu), esta atrai a quantidade.
d) Ao lado da pronúncia reconstituída do latim, utilizada para os vocábulos do latim clássico, em que c e g seguidos de i ou e soam /k/ e /g/, respectivamente, como em incipit ("inkipit") e regina ("reguina"), o dicionário fornece, ainda, em alguns casos, a sua pronúncia corrente ou a do latim eclesiástico ou a do latim escolástico ou a do latim científico - formas em que o k e g diante de e e i soam / [image] / (lat.ecles.) ou /s/ (lat.cien.) e em que, em lugar da quantidade, se assinala um acento, como nas línguas românicas.
e) No alfabeto fonético, o sinal [x] equivale ao som do j do espanhol, por exemplo, na palavra Juán (consoante fricativa velar surda).

2.2.7 Quadro de transcrições fonéticas:

2.3 A informação que o dicionário dá a seguir à pronúncia, no caso das unidades léxicas estrangeiras, é a da língua a que pertence tal palavra ou locução. A indicação vem entre colchetes: de forma abreviada, quando se trate de línguas de empréstimo mais corrente ao português, e por extenso nos outros casos:

2.4 Nas entradas de palavras ou locuções estrangeiras, além da indicação da sua língua, pode haver uma tradução literal do seu significado, entre aspas simples e depois da abreviação lit. (de literalmente). Esse uso ocorre quando tal tradução não for exatamente o texto da acepção que o dicionário fornece ou quando tal informação não constar tal qual da etimologia.

2.5 Marcas registradas - Estas entradas grafam-se com inicial maiúscula, se assim tais palavras tiverem sido registradas no departamento competente. Depois da entrada - em negrito itálico, caso se trate de palavra estrangeira -, seguem-se: pronúncia, indicação de língua estrangeira, indicação de marca registrada, e a seguir, como em qualquer outro verbete, as informações sobre classe gramatical e assim por diante.:


Classificação gramatical

Detalhamento do verbete e outras informações técnicas

3 Classificação gramatical

No esquema estrutural do verbete, é a classificação gramatical da unidade léxica o que se segue às informações porventura existentes de ortoépia ou de pronúncia e à indicação de palavra estrangeira (e marca registrada), quando for o caso.

3.1 Vem sempre grafada em itálico, abreviadamente, com letras minúsculas, pontos intermediários ou finais, e sem espaços em branco entre seus elementos: substantivo, verbo, adjetivo, numeral, pronome, advérbio, artigo, preposição, conjunção, interjeição.
Acrescentam-se a estas categorias as indicações de locução, redução, abreviatura, sigla, símbolo e apositivo (ou seja, palavra ou locução invariável que condensa uma frase de teor adjetivo ou qualificativo). Alguns exemplos:

3.1.1 Algumas indicações classificatórias entram, sem sê-lo, no lugar das classes gramaticais, neste dicionário. Empregam-se, por motivos práticos, como pseudoclasses, por assim dizer, estando entre elas as acima citadas abreviaturas (ou seja, em sentido restrito, as reduções tradicionais, mais ou menos fixas na língua) e abreviações (ou seja, em sentido restrito, as reduções sem grande tradição, criadas especialmente para uso em determinada obra), os símbolos internacionais e as siglas. Todas as vezes, porém, que uma redução (siglóide, acrônimo etc.) tiver valor substantivo, o dicionário atribui-lhe tal classificação gramatical, e a informação de que a entrada é uma abreviatura ou sigla etc. vem no texto, definitório ou remissivo, do verbete ou na sua etimologia:

Nota: Nos verbetes de abertura de letras, os símbolos e abreviações foram reunidos em grupos a que um ícone especial dá entrada ( [image]), como se pode ver no último exemplo acima.

3.2 Em alguns verbetes, as categorias gramaticais podem vir combinadas. Isto ocorre basicamente nos verbetes curtos e especialmente nos puramente remissivos, mas não apenas nesses.

3.2.1 Nos verbetes em cujo desenvolvimento se inclui mais de uma classe gramatical (não justaposta à outra), um símbolo convencional ( [image]) separa cada bloco de classes; a numeração, todavia, é sempre seqüente. Por exemplo:

3.2.2 Quando não há mudança de classe gramatical, mas sim do qualificativo dessa classe, outro símbolo convencional ( [image]) dá entrada ao novo bloco de informação; continuando seqüente a numeração. No exemplo a seguir, os três blocos são de substantivos, mas altera-se o seu qualificativo: o primeiro é feminino, o segundo, masculino e o terceiro, de dois gêneros:

3.3 No caso dos verbos, a regência vai separada da classe gramatical. De permeio entre a classe e a primeira acepção, pode haver outros elementos, como, por exemplo, uma datação:

Mesmo que a referência regencial seja a mesma em todas as acepções, o seu registro repete-se:

3.3.1 As informações de derivação semântica, freqüentemente neste sentido, rubrica, localização regional, nível de uso e registro diacrônico, quando existentes, registram-se a seguir à regência:


Campo da datação

Detalhamento do verbete e outras informações técnicas

4 Campo da datação

Datação é o campo entre parênteses que se segue à classe gramatical. Anota-se neste campo a data do primeiro registro conhecido ou estimado de uma palavra, com indicação da fonte onde ocorre ou da primeira obra lexicográfica que a incluiu em sua nominata. Informações complementares referentes à datação encontram-se no campo da etimologia.

4.1 Para a datação do vocabulário medieval, até o século XV, nossas principais fontes foram o Dicionário Etimológico da Língua Portuguesa, do filólogo José Pedro Machado (JM), retrodatações levantadas por estudiosos, como o Prof. José Alves Fernandes (JAFernC), da Universidade Federal do Ceará, e abonações documentadas por Antônio Geraldo da Cunha e colaboradores.

4.1.1 Vocábulos que provêm de José Pedro Machado, alguns anteriores ao século XIII, foram registrados com a data seguida de "cf. JM":

4.1.2 Vocábulos dos séculos XIII, XIV e XV datados com base em trabalhos de Antônio Geraldo da Cunha encontram-se no dicionário com uma das seguintes indicações:
4.1.2.1 Quando provêm do Índice do Vocabulário Português Medieval - editado pela Fundação Casa de Rui Barbosa, em três volumes, referentes, respectivamente, aos vocábulos iniciados pelas letras A (1986), B e C (1988) e D (1994) - foram registrados com a data seguida de "cf. IVPM":

4.1.2.2 Quando trazem datação obtida mediante consulta ao fichário completo do Índice do Vocabulário do Português Medieval (vocábulos das letras E-Z), foram registrados com a data seguida de "cf. FichIVPM". Tal fichário abriga mais de 170.000 fichas, com a transcrição de passagens documentais extraídas de mais de 100 textos medievais, e encontra-se no Setor de Filologia da Casa de Rui Barbosa, Rio de Janeiro:

4.1.3 A datação de vocábulos do século XVI em diante ocorre com uma das seguintes indicações:
4.1.3.1 Quando a datação do século XVI foi feita a partir do material obtido em pesquisa coordenada, de 1960 a 1968, por Antônio Geraldo da Cunha no antigo Instituto Nacional do Livro (I.N.L.), da qual resultaram índices alfabéticos integrais dos vocabulários de mais de 130 obras de autores quinhentistas, entre eles Gil Vicente, Sá de Miranda, Jorge Ferreira de Vasconcelos, Camões, Heitor Pinto, Garcia da Orta etc., registraram-se a data, a sigla referente ao texto que o documenta e outras indicações para a localização precisa da abonação (cf. 4.1.6 para as indicações bibliográficas):

4.1.3.2 Quando a datação do século XVI foi colhida indiretamente por Antônio Geraldo da Cunha, como nos verbetes abaratar e abafadiço, citam-se a data e a fonte da datação, precedida da redução "cf." (Nos exemplos a seguir referidos, DA é a sigla da 1ª edição, de 1793, do Dicionário da Academia das Ciências de Lisboa):

4.1.3.3 Quando não foi possível localizar direta ou indiretamente abonações para a datação de vocábulos do século XVI em diante, o dicionário registrou a data em que a unidade léxica foi pela primeira vez dicionarizada, indicando a fonte lexicográfica precedida de "cf.". (Tais fontes abrangem dicionários desde o Dictionarium ex Lusitanico in Latinum Sermonem, de Jerônimo Cardoso [JC, 1562] até a última edição do Dicionário Aurélio- século XXI [AF3, 1999]):

4.1.3.4 Quando a datação do século XVII em diante provém de pesquisas pessoais de Antônio Geraldo da Cunha, fez-se o registro no mesmo modelo descrito em 4.1.3.1:

4.1.3.5 Quando a data de vocábulos do século XVII em diante teve como fonte indicação colhida em obras de referência, principalmente os dicionários de Bluteau, Morais (em especial 1ª, 2ª, 6ª, 7ª e 10ª edições) e Domingos Vieira, ou os estudos etimológicos de José Pedro Machado e Antônio Geraldo da Cunha, o registro é feito de uma das seguintes formas:
4.1.3.5.1 Se a obra de referência fornecia abonação, de cuja fonte foi possível obter dados precisos, indicou-se a data, seguida de "cf." e a sigla da obra que a documenta:

4.1.3.5.2 Se a obra de referência fornecia abonação, de cuja fonte não foi possível obter dados precisos, indicou-se a data, seguida de "cf." e a sigla da própria obra de referência na qual se encontra a abonação:

4.1.3.6 Quando a datação se refere a termos técnicos estrangeiros criados nos séculos XVIII, XIX e XX, o registro foi realizado de uma das seguintes formas:
4.1.3.6.1 Se a data de seu emprego no português foi obtida em fonte direta ou indireta, indicou-se a data da fonte seguida de "cf." e da sigla da obra:

4.1.3.6.2 Quando não se dispunha de data para o seu emprego no português, mas havia registro, no campo da etimologia, da data de sua primeira ocorrência na língua de origem, o campo de datação do dicionário foi preenchido, entre parênteses, em itálico, com o século da primeira ocorrência da palavra estrangeira, supondo que, embora aproximativa, a datação de termos técnicos portugueses seja afim daquela consignada na língua estrangeira:

4.1.3.7 Quando a datação se refere a palavras estrangeiras do século XX, o registro é feito de uma das seguintes formas:
4.1.3.7.1 Se existe data específica de seu emprego no português, dá-se preferência à tal indicação, seguida de "cf." mais a sigla da fonte em que se encontra:

4.1.3.7.2 Nos casos em que não se encontrou informação específica sobre a data do seu emprego no português, atribuiu-se à palavra a mesma data do étimo, inserida no campo da datação entre parênteses, em itálico, por entender-se que, nesse século, a crescente aceleração da troca de informações em nível mundial justifica aproximarem-se a data da criação de palavras estrangeiras e a da sua entrada no português, onde, por vezes, ainda ocorrem sob a forma original:

4.1.3.8 A datação de gentílicos brasileiros registra-se em redondo, seguida de "cf. IBGE", supondo que a data, fornecida pelo IBGE, em que se atribui um nome a dada localidade, seja também a do gentílico a que esse topônimo dá origem:

4.1.4 Datações aproximadas ou supositícias, para as quais não se dispôs de abonações ou de referências indiretas, foram fornecidas em itálico:

4.1.5 A ausência de dados no campo da datação ocorre como informação de que a data é desconhecida e reflete o propósito deste dicionário de registrar os dados cronológicos disponíveis, no pressuposto de que qualquer datação fornecida está sempre sujeita a revisões e complementações.
4.1.6 As abreviaturas das obras usadas nas datações dos verbetes deste dicionário estão listadas na bibliografia anteposta ao início do corpo do dicionário propriamente dito.

4.2 Como informações complementares referentes à datação, registram-se, no final do campo da etimologia, após ponto-e-vírgula e a abreviatura "f.hist.", em redondo, as formas históricas com grafias diferentes da atual. Esse registro compreende a data, em redondo, e a forma gráfica, em itálico:

4.2.1 Em princípio, não se fez registro algum de forma histórica na etimologia de um verbete quando a única data atribuída à unidade léxica definida correspondia a uma ocorrência cuja grafia era a mesma da entrada do verbete:

4.2.2 Em diversas oportunidades, especialmente para maior clareza, fez-se o registro de formas históricas sob a grafia atual.
4.2.2.1 Quando a data mais antiga correspondia à mesma grafia atual, mas em datas posteriores registravam-se formas gráficas diferentes, mencionamos apenas as grafias divergentes:

4.2.2.2 Nos casos em que a datação mais antiga correspondia a uma forma histórica com ortografia diversa da atual, registrou-se, para tornar mais precisa a documentação, a primeira ocorrência da grafia atual, mesmo que ainda não refletindo uso sistemático:

4.2.2.3 Quando a mesma datação correspondia a duas grafias diferentes, dentre elas a atual, fez-se o registro das duas formas:

4.2.2.4 No caso de haver várias formas históricas datadas do mesmo século, indicou-se a data da grafia correspondente à atual, para evitar mal-entendidos:

4.2.2.5 Quando a datação era anterior ao século XIII, registram-se todas as formas, mesmo que idênticas à atual:

4.2.3 As formas históricas correspondentes a diferentes acepções de um verbete foram agrupadas por acepção, informando-se sucintamente entre aspas, após cada um desses grupos, a acepção correspondente:

4.3 Em princípio, a datação de um verbete refere-se tanto à classe gramatical do primeiro bloco do verbete quanto à primeira acepção nele registrada. No verbete ficha, por exemplo, a datação "1836 cf. SC" corresponde ao substantivo na acepção 1 LUD "tento com que se marcam os pontos ou se fazem os pagamentos no jogo":

4.3.1 Quando não foi possível manter esse procedimento geral, informações complementares referentes à datação foram inseridas no campo da etimologia.
4.3.1.1 Quando a data disponível não corresponde à primeira acepção do verbete e não se pôde alterar a ordem das acepções por razões de técnica lexicológica (como é o caso das espécies e famílias em zoologia, que apresentam uma estrutura de redação fixa), informa-se, no final da etimologia, após ponto-e-vírgula, a qual das acepções corresponde a data registrada:

4.3.1.2 Quando a data disponível não correspondia à acepção primeira do verbete, por não ser ela semanticamente a original, esclareceu-se tal fato no final da etimologia, após ponto-e-vírgula:

4.3.1.3 Quando o verbete apresentava classe dupla (por exemplo, "adj.s.m.") e a datação correspondia a uma dessas classes apenas, fez-se o registro da data no seu campo próprio, mas informou-se, dentro do campo da etimologia, a qual das classes a data correspondia:

4.3.2 Há duas oportunidades em que uma data que apuramos para uma forma histórica vem registrada apenas no campo da etimologia, não constando de outra parte do verbete:
4.3.2.1 Quando a data correspondia a uma acepção que, por obsoleta, não se registrou no desenvolvimento do verbete - caso em que a data, a grafia e a antiga acepção da palavra foram registradas na etimologia como primeira forma histórica ou como objeto de comentário:

4.3.2.2 A segunda oportunidade ocorre quando a data corresponde a formas históricas que apresentam variações morfológicas em relação à atual - caso em que seu registro figura em comentário, depois das formas históricas, no campo da etimologia:

4.3.3 Casos especiais em que critérios morfológicos interferiram no registro das datações:
4.3.3.1 Quando datamos verbos, que tradicionalmente são dicionarizados sob a forma de infinitivo impessoal, a datação pode provir de qualquer de suas flexões. A flexão referente, então, é citada, no campo da etimologia, como forma histórica:

4.3.3.2 Quando se datam femininos substantivados de adjetivos participiais, a datação provém, igualmente, de qualquer das formas flexionadas do verbo, acrescentando-se, no final da etimologia, a indicação: "datado a partir do (particípio ou verbo)", de acordo com o caso:

4.3.3.3 Quando tivemos em mãos datação de um advérbio de sufixo -mente anterior à de seu adjetivo formador, estendemo-la ao adjetivo, inserindo, no campo da etimologia, além das formas históricas, o comentário "datado a partir do adv.":

4.3.4 Registram-se, episodicamente, datas para mais de uma acepção dos verbetes. As datas posteriores à da acepção mais antiga (registrada no campo da datação principal) são indicadas após o número das demais acepções, sempre entre parênteses:

4.3.5 Em casos isolados, haverá discrepância entre a data apurada para um vocábulo português e aquela dicionarizada para o seu étimo numa língua estrangeira. Quando tal coisa sucedeu, o campo da datação foi preenchido e, por vezes, fez-se a enumeração das formas históricas documentadas, admitindo que o fato talvez se devesse a diferenças entre as fontes do português e as fontes da língua estrangeira usadas para a determinação da etimologia:


Campo do conteúdo ou das definições

Detalhamento do verbete e outras informações técnicas

5 Campo do conteúdo ou das definições

É o campo essencial dos dicionários semasiológicos, onde se estabelece a relação entre os significantes da língua e os seus significados. Eis aqui suas características neste dicionário. Semasiologia é a metodologia de caráter semântico que, partindo do signo lingüístico, analisa o seu significado.]

5.1 O texto de cada definição se inicia por letra minúscula e se encerra sem ponto final.
5.1.1 Exceção a essa disposição ocorre no caso de informação enciclopédica aposta, dentro de colchetes, ao texto de uma definição. (Ver, no exemplo abaixo, o segmento em outra cor, recurso aqui usado para torná-lo mais visível.) Tal extensão inicia-se por letra maiúscula e finda com um ponto final, expediente empregado para delimitar claramente o que foi considerado definição e o que é acréscimo enciclopédico (ver também 5.3.3, à frente):

5.2 No caso de o verbete contar com mais de uma acepção, cada uma delas vem sempre antecedida de um numeral em negrito.
5.2.1 Quando se trata de acepções restritivas que se seguem a acepções de sentido mais geral, ou no caso de acepções com diversos subitens a elas referentes, o dicionário emprega uma subnumeração (p.ex., 1.1) e, em casos menos comuns, lança mão de mais divisões decimais, sempre em negrito (p.ex. 1.1.1):

5.3 Este dicionário não abona com textos literários as acepções que registra - recurso que mais que dobraria o volume alcançado pela obra. Vale, contudo, por tal abonação o fato de datar pelo menos o primeiro sentido dos verbetes, uma vez que junto à datação se registra a fonte dessa informação, deixando-se apenas de transcrevê-la. Os redatores fornecem, por outro lado, exemplos de uso das palavras, locuções e regências registradas, freqüentemente inspirados em abonações colhidas em livros, jornais, revistas, catálogos, comunicações etc.
5.3.1 O texto de tais exemplos vem em itálico, entre parênteses angulares (< >), sem ponto final, e não utiliza letras maiúsculas, exceto nos casos em que isto seja exigido pela norma da língua (por exemplo, nos nomes próprios):

5.3.1.1 Por vezes, é necessário marcar realces dentro do texto desses exemplos de uso. Um caso disto ocorre quando há uma palavra de outra língua integrada na frase. Por exemplo: tiramos a fotografia com um flash. Outro é atrair a atenção para determinada palavra ou grupo de palavras da frase, como no caso de "calorosamente", "caloroso" e "calor" no texto abaixo:

5.3.2 Nos exemplos fornecidos, a unidade léxica que é entrada do verbete reduz-se à sua primeira letra, seguida de um ponto, mesmo no caso de tratar-se de palavra composta por hífen:

5.3.2.1 Essa prática de redução deixou de ser empregada no dicionário sempre que seu uso veio criar incompreensão ou ambigüidade na frase do exemplo. Também quando a intenção do lexicógrafo foi clarificar determinada questão ou comprovar determinado uso da palavra (caso, por exemplo, dos determinantes específicos, apositivos e palavras de dois gêneros e dois números). Quanto aos verbetes de verbos, a regra de abreviar, nos exemplos, a palavra da entrada com um ponto só foi usada quando o verbo estava no infinitivo impessoal:

5.3.2.2 No caso de vocábulos de apenas duas letras (como, por exemplo, se, me, só), obviamente não se abreviou a palavra da entrada nos exemplos:

5.3.3 Como está dito em 5.1.1, o enunciado das significações de algumas unidades léxicas, especialmente em verbetes terminológicos (botânica, zoologia, filosofia, religião etc.), por vezes desborda para além do que significa estritamente a palavra, passando a informar sobre a coisa de que se fala - vale dizer, acrescentam-se a esse texto dados não propriamente da definição típica de dicionários de língua geral, mas sim breves informações de ordem enciclopédica. Em tais casos, usam-se colchetes para delimitar a área em que tais informações são prestadas:

5.4 A ordem de sucessão das acepções parte, tanto quanto possível, daquelas de datação mais recuada para as mais recentes, embora, por exemplo, a regra da preferência pela derivação imediata ou a derivação semântica possam alterar tal disposição.
5.4.1 Idealmente, um primeiro grupo de acepções, organizado segundo a diretiva cronológica, contém todos os sentidos da unidade léxica analisada de nível 'neutro' (as não rubricadas, que fazem parte da língua mais geral ou da culta, literária). A ele se segue um segundo grupo que engloba todas as acepções rubricadas, na ordem de alfabetação de suas rubricas (HIST depois de GEO e antes de MAT, por exemplo). Este segundo grupo não leva em consideração a organização por data.
5.4.2 As rubricas correspondem ao campo do saber ou do fazer humano em que se utiliza aquela acepção da palavra definida. Apenas as rubricas são alfabetáveis para a organização de acepções dentro do verbete; as demais informações de tipo derivação semântica, nível de uso, estatística de emprego etc. não se levaram em conta para tal ordenação.
5.4.3 Uma acepção, quando ligada por derivação semântica a outra, mas afastada desta na organização do verbete, faz-lhe referência com uma remissão. Observe, a seguir, as acepções 7 de [image] coco, 3 de borrão e de 3 a 5 de borrasca:

5.4.4 Além da seqüência cronológica referida em 5.4, outros critérios podem nortear a ordenação das acepções:
a) Os sentidos figurados (metáfora, metonímia, sinédoque), os por analogia, os por extensão e os hiperbólicos que fizerem parte do primeiro grupo (ou seja, das acepções não rubricadas) vêm em geral imediatamente após as acepções de que derivam, ou num grupo reunido antes das acepções rubricadas.
b) Os regionalismos (incluídos neste caso os brasileirismos, lusismos etc.), os vocábulos da linguagem informal (gíria, coloquialismos, linguagem familiar, linguagem infantil); os que são apanágio da linguagem de criminosos, drogados e marginais, e os tabuísmos (palavras que por convenção têm uso considerado pesadamente grosseiro ou ofensivo - os palavrões) aparecem nesta ordem, no fim do primeiro grupo (depois das citadas no item anterior e também antes de se iniciar o grupo das acepções rubricadas).

5.5 Elementos mórficos - Na esteira da tendência da lexicografia contemporânea de levantar e registrar a história e o desenvolvimento dos morfemas da língua usados como formantes de palavras, este dicionário aprofundou o seu estudo no português, do que resultaram 13.095 verbetes específicos, alguns extensos, providos de exemplários exemplificativos ou exaustivos que interligam dezenas ou centenas de palavras de raiz comum. As etimologias das unidades léxicas definidas no dicionário remetem, como informação suplementar, para tais formantes, a fim de que o leitor tenha uma visão abarcante da família de palavras a que a unidade léxica que consulta pertence, tendo acesso, então, à história e pormenorização do elemento mórfico que lhe serve de base.
5.5.1 Os elementos formadores do vocabulário da língua são de tipos vários: prefixos, sufixos, infixos (vogais de ligação e consoantes de ligação), grafemas, desinências e os que, não incluídos nessas categorias, são classificados simplesmente de elementos de composição antepositivos, interpositivos e pospositivos. Exemplos:

5.5.2 Além destes, há ainda no dicionário verbetes de terminações. As entradas de partículas verbais classificadas como term. (terminação) neste dicionário escapam à definição canônica do termo, tendo sido estabelecidas após a verificação dos paradigmas em torno dos quais se grupam, com o fito de possibilitar a identificação dos padrões de alteração gráficos, históricos, semânticos e/ou morfológicos ocorridos em cada grupo citado. Trata-se de partículas originalmente sem significado próprio e por vezes tomadas como sufixo. Em tais verbetes, esclarecem-se também particularidades de conjugação:

5.6 Mesmo os vocábulos que não se empregam a não ser em determinada ou determinadas locuções ganharam uma definição no dicionário. No campo do uso dessas entradas, indica-se: "empregado apenas nesta loc."

Raríssimos casos no dicionário foram tratados como exceção dessa prática (por exemplo, o verbete aste, por funcionar tal palavra mais como uma rima de uste na frase em que é empregada).

5.7 Não é fornecida a classificação gramatical das locuções que se encontram embutidas nos verbetes (ver o exemplo de ninho, a seguir); a classe gramatical das locuções estrangeiras, porém, sempre consta do texto, por se tratar de verbetes de entrada autônoma na nominata do dicionário:

5.7.1 No caso das definições de fraseologia (longos sintagmas, frases feitas, provérbios etc.), o dicionário registra-as geralmente com a qualificação de fraseol.:

[Ver também o item 42]

5.8 As informações que desbordam do núcleo das definições, mas são necessárias para delimitar o âmbito do adjetivo (o chamado enunciado suplementar), vêm entre parênteses, para esclarecer ao leitor que se trata de explicação à parte sobre o uso da palavra:

Outro exemplo, este, no caso do sujeito dos verbos:

Nota: O mesmo ocorre em caso de adjetivos grupados com substantivos, na mesma acepção, também com advérbios (ver ab absurdo acima).


Plural

Detalhamento do verbete e outras informações técnicas

6 Plural

O plural de vocábulos compostos é área em que as opiniões dos gramáticos não raro conflitam, especialmente quanto a plurais de substantivos compostos, espelhando a realidade da língua, em que usos díspares se abonam entre bons escritores. Várias das regras abaixo coligidas têm o consenso dos especialistas, mas mesmo nos casos em que determinada norma é percentualmente bem-aceita entre estes, ocorrem exceções de registro. Aqui abaixo, foram reunidas algumas regras extraídas de textos de gramáticos e filólogos portugueses e brasileiros que abarcam algumas das dúvidas mais comuns quanto ao plural de tais palavras. Foram instruções que passamos aos nossos redatores para utilização, mas também estes flutuaram no estabelecimento de plurais de palavras compostas através do dicionário. Tal texto fica aqui a dispor dos consulentes deste dicionário, com o fito eventual de servir de dado de discussão e como recurso de sugestão e uso de regras, não se deixando de nele referir as discrepâncias e exceções encontradas entre os gramáticos e dicionaristas, quando isso foi identificado.

6.1 Nos compostos de substantivo + adjetivo (ou vice-versa), os dois elementos em geral flexionam-se:

água-marinha : águas-marinhas
fogo-fátuo : fogos-fátuos
vitória-régia: vitórias-régias
amor-perfeito : amores-perfeitos
cabra-cega : cabras-cegas
guarda-civil : guardas-civis
lugar-comum : lugares-comuns
salário-mínimo : salários-mínimos
joão-barbudo : joões-barbudos
joão-bobo : joões-bobos
joão-congo : joões-congos
gentil-homem : gentis-homens
segunda-feira : segundas-feiras

Exceções e discrepâncias

segundo Rebelo Gonçalves:

padre-nosso : padre-nossos

segundo Evanildo Bechara:

padre-nosso : padre-nossos e padres-nossos

segundo Bechara, Aurélio, Rebelo Gonçalves:

lugar-tenente : lugar-tenentes

segundo Bechara:

salvo-conduto : salvos-condutos e salvo-condutos

(as palavras carta-bilhete, decreto-lei e fruta-pão podem não fazer parte deste grupo, incluindo-se, no item 6.3, abaixo)

6.2 Nas palavras compostas por dois substantivos, salvo casos especiais (por exemplo, aquele em que um é determinante do outro), ambos flexionam-se:

gato-sapato : gatos-sapatos (Aurélio registrou como segundo plural gatos-sapato)

pai-joão : pais-joões (Rebelo Gonçalves não registrou plural para esta palavra, dando-a, assim, como invariável)

pai-mãe : pais-mães
pai-luís : pais-luíses
maria-farinha : marias-farinhas

6.2.1 Se ambos os substantivos são antropônimos, a regra é a mesma:

joão-pinto : joões-pintos
maria-condé : marias-condés

6.2.2 Se um desses substantivos já tem um -s, só o outro se flexiona (regra inferível em Rebelo Gonçalves; seria o preferível atribuir um plural apenas para tais palavras):

maria-gomes s.f. : marias-gomes
joão-gomes s.m. : joões-gomes
joão-mendes : joões-mendes
joão-dias : joões-dias
joão-fernandes : joões-fernandes

6.3 Nos compostos de dois elementos substantivos unidos por preposição, por exemplo, de, a, para, (ou com esta subentendida), só o primeiro elemento toma, em regra, a flexão de plural:

pé-de-moleque : pés-de-moleque
mula-sem-cabeça : mulas-sem-cabeça
óculo-de-ver-ao-longe : óculos-de-ver-ao-longe
joão-de-barro : joões-de-barro (mas Rebelo Gonçalves registra também, neste caso, joões-de-barros)

Donde:

café-concerto : cafés-concerto (com ou de)
cavalo-vapor : cavalos-vapor (a)
navio-escola : navios-escola (para)
cê-cedilha : cês-cedilha (com)
filho-família : filhos-família (de)
padrão-ouro : padrões-ouro (de)
salário-família : salários-família (de)

(Café-concerto e navio-escola poderiam encaixar-se perfeitamente no item 6.4, que se segue, mas há áreas de superposição na matéria, e como a regra é comum para ambas, isso importa pouco.) Discrepância: além do estranho segundo plural joões-de-barros, Rebelo Gonçalves registrou como invariável maria-das-pernas-compridas, cuja regra de pluralização deve ser a deste item 3: marias-das-pernas-compridas. Pai-de-todos também é registrado por Rebelo Gonçalves como invariável (assim como uma série destas palavras, mas sem motivo inferível).

6.4 É muito semelhante o caso dos compostos de dois substantivos em que o segundo elemento faz de determinante ('elemento, numa palavra composta, que encerra uma noção particular do outro elemento, ou que aponta uma semelhança formal sua ou lhe determina uma finalidade, ou ainda restringe o seu significado'), caso em que também só o primeiro substantivo se flexiona:

aço-liga : aços-liga
laranja-lima : laranjas-lima
manga-rosa : mangas-rosa
peixe-boi : peixes-boi
idéia-mãe : idéias-mãe
operário-padrão : operários-padrão
escola-modelo : escolas-modelo
solução-chave : soluções-chave
carro-chefe : carros-chefe
banana-prata : bananas-prata

Obs.: a) Nem sempre é fácil determinar se o segundo substantivo faz de determinante do primeiro; parecem estar neste caso decreto-lei : decretos-lei e carta-bilhete : cartas-bilhete, mas os gramáticos pendulam entre o sim e o não nesse reconhecimento, havendo também registrado decretos-leis e cartas-bilhetes (Bechara, por exemplo). Em caso de dúvida razoável, mais prudente será considerar plural duplo para a palavra. Parece-nos que o plural de fruta-pão (tanto como no caso de laranja-lima) é frutas-pão, mas Bechara registra frutas-pão e fruta-pães.
b) Outros casos em que há dissensão: guarda-marinha : guardas-marinhas (mas Bechara registra também guardas-marinha e opina, em nota de rodapé, que não há razão para se rejeitar o plural guarda-marinhas).
c) As seguintes palavras, em que o segundo elemento é um determinante, são apontadas como exceções, pois flexionam ambos os elementos do composto: mestre-sala : mestres-salas, mestre-escola : mestres-escolas e mestre-vela : mestres-velas (este último plural abonado em Almeida Garrett, Um Auto de Gil Vicente, ato 1, cena 3 - fala de Pêro a Bernardim).
d) O determinante pode ser mais de uma palavra, permanecendo sempre invariável:

joão-corta-pau : joões-corta-pau
joão-mede-léguas : joões-mede-léguas

6.5 Quando a uma palavra composta por dois substantivos justapostos, sendo o segundo o determinante do primeiro, agregar-se um adjetivo, só o elemento determinante permanece invariável - regra que não consta das gramáticas:

gavião-pombo-grande : gaviões-pombo-grandes

6.6 Quando a palavra é composta de elementos repetidos, é o último que toma o plural:

reco-reco : reco-recos
tico-tico : tico-ticos

6.6.1 Se houver leve alteração num desses elementos, a regra permanece a mesma:

zigue-zague : zigue-zagues
tique-taque : tique-taques

6.7 No caso de substantivos formados pela repetição de um elemento de origem verbal, dois plurais são registráveis - flexionando apenas o último elemento e flexionando os dois. (O recurso de não pluralizar o primeiro elemento é de pronúncia mais simples, pois não cria embaraços fonéticos, mas é preciso registrar o outro, duplo, uma vez que também há abonações desse uso em autores e gramáticos de peso.)

corre-corre: corre-corres : corres-corres
pisca-pisca : pisca-piscas : piscas-piscas
ruge-ruge : ruge-ruges : ruges-ruges
muge-muge : muge-muges : muges-muges
chupa-chupa : chupa-chupas : chupas-chupas
luze-luze : luze-luzes : luzes-luzes
bule-bule : bule-bules : bules-bules

Exceções: segundo Rebelo Gonçalves, dói-dói só tem um plural: dói-dóis

6.7.1 Se as duas palavras estão aglutinadas, como no caso de dodói, só um plural obviamente existe, com a flexão do "segundo termo": dodóis.

6.8 Se os dois elementos são verbais, mas não há repetição e sim oposição, só o segundo elemento flexiona:

vai-volta : vai-voltas

Exceções e discrepâncias: a) Alguns gramáticos dão perde-ganha como invariável; registramo-lo como s.m., dando como pl. perde-ganhas, mas com tal ressalva.
b) Alguns autores antigos, como Amador Arrais (1589) e Diogo do Couto (sXVI-XVII), pluralizaram vaisvens, mas este plural é de caráter fortuito na língua.

6.8.1 Se os dois elementos verbais são unidos pela partícula aditiva e, só o último elemento se flexiona:

vai-e-vem: vai-e-vens

Exceções e discrepâncias: o vocábulo leva-e-traz permanece inalterável. (Se seus elementos componentes estivessem invertidos, traz-e-leva, o segundo elemento levaria -s no plural; parece que aqui a palavra permaneceu invariável por sua sibilante final -z coincidir foneticamente com o -s dos plurais normais.)

6.9 Nos compostos de origem onomatopaica, só o segundo termo flexiona:

reco-reco : reco-recos
tique-taque : tique-taques

6.10 Se o primeiro elemento de uma palavra composta é um verbo e o segundo, um substantivo ou um adjetivo, só o segundo elemento flexiona:

bate-boca : bate-bocas
lança-perfume : lança-perfumes
guarda-chuva : guarda-chuvas
guarda-roupa : guarda-roupas
tapa-miséria : tapa-misérias

6.10.1 Se o elemento verbal é o segundo, a regra mantém-se:

morte-fuge : morte-fuges (registra Rebelo Gonçalves)

6.10.2 Se houver dois elementos verbais seguidos e um substantivo em seqüência, também só o último elemento flexiona:

pega-pega-mosca : pega-pega-moscas

6.11 Se o primeiro elemento de um composto for uma palavra invariável e o segundo, um substantivo ou um adjetivo, também só o segundo elemento ganha o -s no plural:

abaixo-assinado : abaixo-assinados
vice-presidente : vice-presidentes
alto-falante : alto-falantes
ave-maria : ave-marias

6.11.1 Assim, as palavras compostas com os elementos grão/grã, ex-, dom, são, bel + substantivo, só o segundo termo ganha -s:

grão-duque : grão-duques
grã-cruz : grã-cruzes
ex-diretor : ex-diretores
grã-duqueza : grã-duquezas
são-miguel : são-miguéis
dom-rodrigo : dom-rodrigos
dom-filipe : dom-filipes
bel-prazer : bel-prazeres

6.12 Quando, num composto, um dos elementos é uma palavra invariável e o outro, um verbo, a palavra composta é de dois números:

pisa-mansinho s.2n.
bota-fora s.2n.
ganha-pouco s.2n.
cola-tudo s.2n.

Discrepância: Gonçalves Viana admitiu bota-foras

6.13 Nos compostos de três ou mais elementos, não sendo o segundo uma preposição, só a última palavra flexiona:

bem-te-vi : bem-te-vis

6.14 Quando se trata de frase substantiva, a palavra não varia no plural:

maria-vai-com-as-outras s.2g.2n.
maria-faz-angu s.f.2n.
maria-já-é-dia s.f.2n.
maria-é-dia s.f.2n.

6.15 Nos compostos de gentílicos, varia apenas o segundo elemento:

lagoa-santense : lagoa-santenses

6.16 Os compostos de dois substantivos unidos pelo conectivo e podem ficar invariáveis no plural ou não. Não há regra escrita sobre eles e as soluções variam. Aurélio dá arco-e-flecha como substantivo 2n., mas registra ponto-e-vírgula, quarto-e-sala e sala-e-quarto com dois plurais, flexionando só o último elemento e flexionando ambos os substantivos. Aqui a questão é considerar o sintagma como formador de uma unidade fossilizada ou, pelo contrário, pensar que seus elementos têm vida autônoma, não constituindo uma unidade em si.
Pelo primeiro critério, os conceitos arco-e-flecha e ponto-e-vírgula não variariam no plural: os arco-e-flecha, os ponto-e-vírgula, ou variaria apenas seu último elemento: os arco-e-flechas e os ponto-e-vírgulas.
Pelo segundo critério, ambos os elementos substantivos se flexionariam no plural: os arcos-e-flechas, os pontos-e-vírgulas, os salas-e-quartos, os quartos-e-salas.
No caso de verde-e-amarelo, registramos como adjetivo o plural verde-e-amarelos e como substantivo, o plural verdes-e-amarelos.
Por não estar a regra estabelecida, uma vez que não se fez levantamento na língua para apurar abonadamente as soluções de pluralização utilizadas pelos escritores de maior projeção, o melhor seria considerar a possibilidade de um plural múltiplo para tais casos, fazendo uma ressalva sobre o caso.
6.17 A palavra fã-clube, por se tratar da adaptação do sintagma inglês fan club, em geral segue a regra inglesa no plural: fã-clubes.
6.18 Os nomes cuja forma é um plural morfológico, mas que semanticamente podem denotar uma única unidade (pluralia tantum) - como ocorre em calças, cuecas, ceroulas, bombachas, encóspias - , e as palavras terminadas por -s expressivo - como ocorre em traquinas, valdevinos, choramingas, beldroegas - têm entrada autônoma no dicionário.


Remissões

Detalhamento do verbete e outras informações técnicas

7 Remissões

O dicionário, em suas remissões, não refere números de acepções de outros verbetes. Usa, em lugar disso:

a) uma minidefinição da acepção para a qual se remete - síntese curta, geralmente em uma, duas ou três palavras, entre parênteses e aspas simples -, para que o leitor saiba imediatamente do que se trata ou, desejando, possa ir à definição inteira no outro verbete, encontrando-a com facilidade:

b) uma simples referência, também entre parênteses, à rubrica que delimita o campo semântico da acepção pertinente da palavra ou locução para a qual se remete, possibilitando que esta possa ser facilmente encontrada e compulsada em meio aos outros sentidos porventura existentes no outro verbete:

c) no caso de verbetes de botânica e zoologia, usa-se, para o mesmo fim, a classificação taxonômica do ser ou seres para os quais se está remetendo. No exemplo a seguir, a remissão da acepção 1 do verbete sapuruna especifica tratar-se de três peixes distintos, entre os seis com o nome de corcoroca registrados no verbete para o qual remete:

Outro exemplo:

7.1 Dentro de um mesmo verbete, porém, usou-se remeter com números para acepções anteriores ou posteriores. Ver a acp. 3 de boxímane, abaixo:

7.2 As acepções das entradas de substantivos, neste dicionário, não remetem para locuções do próprio verbete. A razão disso é que qualquer locução substantiva do tipo substantivo-mais-adjetivo pode reduzir-se ao substantivo que a compõe, quando conhecido o contexto em que é citada ou quando já referida por extenso anteriormente. Dizemos, assim, bola seja por bola de gude seja por bola de gás, balão por balão de meteorologia ou por balão de anestesia, coroa por coroa de jaqueta ou coroa de louros ou coroa dentária ou coroa funerária ou coroa protética etc., sempre que for sabido sobre que bola, balão ou coroa se está falando. Não haveria motivo para registrar apenas algumas destas remissões, como o fazem diversos dicionários, quando com todas tal redução é possível. Por tal motivo, este dicionário averba definições nas locuções completas e praticamente nunca nas acepções em que estas se podem reduzir.
7.2.1 Remissões de locuções completas para acepções do verbete a que pertencem ocorrem, porém em pequeno número (por exemplo, o caso da locução algodão hidrófilo, a seguir):

Outro exemplo, este com o verbete açorda:

7.2.2 Quando a redução é feita não pelo substantivo, mas sim pelo adjetivo que o qualifica, o dicionário, ao contrário da disposição do item 7.2, sempre a registra em sua nominata. Assim, constam desta os verbetes baiano como redução do substantivo composto coleiro-baiano, e celular como redução da locução substantiva telefone celular:

Tais verbetes ganham entradas autônomas e muitas vezes número alceado, por terem étimo específico: são reduções de palavras compostas ou de locuções. No exemplo que se segue, a nominata do dicionário registra [image] baiano, [image] baiano e [image] baiano, sendo o terceiro a redução do substantivo composto coleiro-baiano:

Mais um exemplo:

7.2.3 Quando se trata de palavra composta por dois substantivos, com o segundo usado adjetivamente ou como determinante específico do primeiro, a regra é a mesma.
7.2.3.1 Determinante específico é o substantivo que delimita ou amplia a significação geral de outro substantivo quanto ao seu tipo, finalidade, aparência, utilidade etc. Geralmente pospõe-se ao substantivo que qualifica e tanto pode ser invariável como flexionar-se no plural: aviões-tanques, operários-padrão. (A ocorrência do hífen também varia em tais casos, mas o dicionário informa-o em cada verbete pertinente.)
7.2.4 Braquigrafias de palavras do tipo análise por psicanálise, baixo por contrabaixo, micro por microcomputador são igualmente reduções registráveis e constituem entradas autônomas no dicionário:

7.2.5 Quando um vocábulo (por exemplo mate) já contiver em sua polissemia (multiplicidade de sentidos) a idéia desenvolvida ou reforçada quer por determinada locução dele originada (tipo substantivo-mais-adjetivo ou determinante específico, como no caso de erva-mate), quer por uma palavra composta que a inclua, o dicionário não usa remeter desse vocábulo para a locução ou palavra composta que o inclui, e sim vice-versa, por estas últimas não serem mais que uma extensão do sentido que o vocábulo já encerra - o que se opõe à regra enunciada em 7.2:

Ver também, sobre remissões, o item 36.


Elementos periféricos

Detalhamento do verbete e outras informações técnicas

8 Elementos periféricos

São as indicações suplementares que o dicionário fornece sobre a natureza, emprego e outras características das unidades léxicas que define, assim como de suas acepções. Elemento periférico é tudo que não seja a entrada e o seu significado - por exemplo, a classe gramatical, a datação, a etimologia, informações de uso, nível de uso, ortoépia, as rubricas temáticas, a sinonímia etc. Além da classe gramatical e da datação, acima referidas, os elementos periféricos, cuja informação o dicionário presta entremeada com as acepções do campo do conteúdo, incluem: a derivação semântica, as rubricas temáticas e os dados acerca de regionalismo, nível de uso, estatística de emprego e registro diacrônico. Tais elementos, que são de natureza diferente e precedem sempre o texto da definição, podem aparecer isolados ou combinados no verbete, neste caso, na seguinte ordem:

classe gramatical, datação, derivação semântica (e a acepção restritiva freq.), rubrica temática, regionalismo, nível de uso, estatística de emprego e registro diacrônico

8.1 Nas unidades léxicas definidas, há sentidos que derivam de outros. Tais derivações semânticas - esclarecimento prestado ao leitor das transições semânticas que dão nascimento a novas acepções de uma palavra ou locução - incluem os seguintes itens: por extensão de sentido p.ext.; por analogia p.ana.; por metáfora p.metf.; por metonímia p.met.; por sinédoque p.sin.; galicismo semântico gal.sem.; anglicismo semântico angl.sem.
a) Por extensão. Há sentidos que são extensões da acepção pregressa ou de alguma das acepções anteriores do verbete. Por exemplo, aurora é 'a claridade que aponta o início da manhã, antes do nascer do Sol' e, por extensão, 'o despontar da vida; infância' assim como também 'as primeiras manifestações de qualquer coisa'.
b) Por analogia. Derivação que ocorre em razão de uma analogia de forma ou de conteúdo com a acepção anterior ou com um dos sentidos anteriores. Exemplo: bugalho é o 'cecídio globular do carvalho' e, por analogia de forma, 'o olho' (donde o esbugalhado).
Se duas ou mais destas informações forem prestadas conjuntamente, as duas primeiras (p.ext. e p.ana.) precedem as outras.
c) Por metáfora. Neste tipo de derivação, a palavra que se está definindo, por possuir relação de semelhança com um objeto ou qualidade diferente, é empregada para designá-lo.
A derivação por metáfora e a de sentido figurado aparecem, eventualmente, sem definição no dicionário, caso se trate de óbvia extensão da acepção anterior:

d) Por metonímia. Neste tipo de derivação, a palavra que se está definindo é empregada em outro sentido por uma relação qualitativa com alguma acepção anteriormente referida:

e) Por sinédoque. Neste tipo de derivação, variedade especial da metonímia, a relação passa a ser quantitativa:

f) Galicismo semântico. É um empréstimo do francês, acepção exótica em relação às vernáculas registradas através da evolução da língua portuguesa:

g) Anglicismo semântico. É um empréstimo do inglês, acepção exótica em relação às vernáculas registradas através da evolução da língua portuguesa:

8.2 A indicação de acepção restritiva é feita com uma subnumeração decimal em negrito, separada por ponto (por exemplo, 2.1....2.2.... etc.) e, em casos mais raros de necessidade de maior subdivisão: 2....2.1....2.1.1.... 2.1.2... 3.... etc.

No exemplo abaixo, a acepção 1, que é genérica, inclui o sentido restrito 1.1, o qual como que diminui o foco do anterior, designando algo mais restrito:

8.2.1 A indicação de freqüentemente (freq.), constante do exemplo acima, quando empregada numa acepção restritiva, indica que a palavra definida é mais empregada naquele determinado sentido do que no anterior.
Quando, na mesma definição, conjugarem-se a derivação semântica e a indicação de freq., esta vem depois daquela.

8.3 Estatística de emprego é a informação relativa à freqüência com que determinada unidade léxica ou acepção se registra na língua:

(No caso de ocorrer junto com a derivação semântica na mesma acepção, segue-se a esta.)
8.3.1 A estatística de emprego pode fundir-se, nos verbetes e nas acepções remissivas, com o texto da remissão. Tais informações grafam-se em tipo redondo, enquanto a palavra ou locução para a qual remetem fica em versalete negrito-itálico, como de hábito. São estes os casos:

forma não preferencial e mais usada que:

forma não preferencial e menos usada que:

forma preferencial e menos usada que:

mais correto e menos usado que:

menos correto e mais usado que:

8.3.1.1 Forma não preferencial é aquela julgada menos boa que outra ou outras, geralmente por estar mais afastada morfológica ou ortograficamente de seu étimo do que estas. Mais correto e menos correto foram fórmulas criadas para caracterizar vocábulos diferentes, e não formas variantes de um mesmo vocábulo, como no caso da forma preferencial e forma não preferencial. Numa gradação normativa, a fórmula mais incisiva de correção foi considerar determinada entrada uma palavra ou forma a evitar - já por preferência de ordem terminológica, já por vício de formação:


Rubrica temática

Detalhamento do verbete e outras informações técnicas

9 Rubrica temática

É a informação, codificada numa redução, que o dicionário fornece ao leitor sobre a área do saber ou do fazer humano a que pertence a unidade léxica definida ou determinada acepção sua (por exemplo, física, botânica, música; carpintaria, artes gráficas, fotografia, indústria têxtil etc.).

9.1 As rubricas aparecem sempre grafadas em versalete (por exemplo: MED, MAT, QUÍM, TÊXT).

9.2 Quando a rubrica é redução de um sintagma locucional do tipo medicina nuclear, física quântica ou lógica matemática, um ponto intermédio foi usado para separar os seus elementos (por exemplo: MED.NUC, FÍS.QUÂNT, LÓG.MAT). Qualquer vocábulo, locução ou acepção pode ter uma ou várias rubricas. Neste segundo caso, elas tanto aparecem alfabetadas, com espaços em branco intermédios (por exemplo, FÍS MAT ou AER ARM MAR), como fora de alfabetação, neste caso porque a primeira das rubricas é mais importante ou mais geral que a(s) outra(s).

9.3 As rubricas temáticas vêm em geral após o número que dá entrada ao texto da acepção: 1 ÁLG ... 2 BOT ... 3 QUÍM ...

9.3.1 Quando, porém, uma rubrica é comum a todos os sentidos de um verbete sem exceção, só é referida uma vez e vem antes da primeira numeração dentre as acepções:

9.3.2 Basta, contudo, que uma acepção apenas não caiba na mesma rubrica comum às outras, para voltar a valer o disposto no item 9.3 (Observe as acepções 6, e 6 e 7 dos verbetes abaixo, respectivamente):

Obs.: As regras expostas em todo o item 9 valem também para a estatística de emprego, regionalismo, nível de uso e registro diacrônico.
9.3.4 Por ser a rubrica temática informação mais geral que as de regionalismo, nível de uso e/ou de registro diacrônico, precede-as, quando se juntam num mesmo verbete ou acepção:

9.3.5 Numa única oportunidade, as rubricas seguem-se imediatamente à entrada: no caso das pseudoclasses — as abreviaturas, abreviações, símbolos e siglas em verbetes que não sejam de substantivos (como no caso de CD, por exemplo)—, por não haver de fato classe gramatical a referir:

9.3.6: O linguajar dos garimpeiros ganhou status de rubrica no dicionário: GAR


Regionalismo

Detalhamento do verbete e outras informações técnicas

10 Regionalismo

A indicação de regionalismo recai sobre palavra ou locução (dialetismo vocabular) ou acepção (dialetismo semântico) privativa de determinada região dentro do território onde se fala a língua e desconhecida das demais. É a informação sobre os limites geográficos da utilização de determinada unidade léxica ou acepção sua. Inclui:
a) os estados do Brasil: AC Acre, RO Rondônia, AM Amazonas, PR Paraná etc., segundo o uso convencionado:

a1) Tais localizações gerais podem ser enriquecidas de indicação geográfica mais minuciosa, quando disponível: PA (Alenquer), RS (Uruguaiana):

b) as convencionais províncias de Portugal (siglas: MNH para o Minho, TRM Trás-os-Montes, DOU.LIT Douro Litoral, BEI Beira, BEI.AL Beira Alta, BEI.BX Beira Baixa, BEI.LIT Beira Litoral, ALT Alentejo, AL.ALT Alto Alentejo, BX.ALT Baixo Alentejo, ALG Algarve EST Estremadura, RIB Ribatejo):
b1) Tais indicações podem ser enriquecidas de localização geográfica mais minuciosa, quando disponível: TRM (Guadramil), BX.ALT (Barrancos). Neste caso, a informação suplementar vêm entre parênteses e em itálico:

c) brasileirismo B [dialetismo vocabular ou semântico ou variante nacional, usado no Brasil inteiro ou em quase todo o Brasil ou no Brasil, sem localização determinada por insuficiência de informação]:

d) lusismo P [dialetismo vocabular ou semântico ou variante nacional, usado em todo Portugal ou em quase todo Portugal ou em Portugal, sem localização determinada, mas pertencendo ao nível geral da língua - ou seja, não um provincianismo (ver g a seguir)]:

e) regiões geográficas, com a indicação do país a que se referem: P N.E. Nordeste de Portugal, B N.E. Nordeste do Brasil, B C.-O. Centro-Oeste do Brasil etc. No caso de AMAZ Amazônia não se usou conjuntamente o B de Brasil, pela obviedade de tal registro:

f) Outros países e regiões da área lusofônica [siglas: AÇOR Açores, açorianismo; ÍND Índia; ÁS Ásia, asiatismo, asiaticismo; ÁFR África, africanismo; ANG Angola; MAD ilha da Madeira; G-BS Guiné-Bissau; MOÇ Moçambique; CAB Cabo Verde; STP São Tomé e Príncipe; CHN China; TIM Timor Leste. [Estas indicações podem ser enriquecidas de localização geográfica mais minuciosa, quando disponível: AÇOR (S. Miguel), ÍND (Goa); CHN (Macau). Neste caso, a segunda informação vem entre parênteses e em itálico:

g) Há casos de unidades léxicas ou acepções que são comuns a mais de um país, e tal indicação o dicionário fornece. Bate-papo, por exemplo, é palavra hoje entendida, mas não empregada habitualmente, em Portugal; ocorre, porém, em diversos países da lusofonia:

h) Por vezes, não foi possível localizar geograficamente determinado provincianismo português ou, mais raramente, um regionalismo brasileiro. Nesse caso, o dicionário usa o P de lusismo ou B de brasileirismo seguido de um reg. (indicação de regionalismo não localizado):

10.1 Por ser a localização regional mais genérica que as informações de nível de uso e/ou registro diacrônico, vem antes delas na ordem em que aparecem os elementos periféricos:

10.2 As acepções de localização mais geral (do tipo B de brasileirismo) geralmente aparecem no verbete antes das de localização mais restrita (do tipo BA de Bahia):

10.3 As siglas referentes aos regionalismos brasileiros organizaram-se, quando em conjunto numa mesma acepção, do norte para o sul e do oeste para o este (ou seja, Amazonas antes do Pará, este antes do Maranhão, Sergipe antes da Bahia etc.) Quanto a Portugal, o critério é das regiões atlânticas para o leste, e do norte para o sul (por exemplo, BEI.AL BEI.BX ALT ALG):

10.4 Quando a enunciação de siglas de regionalismo for extensa, o dicionário pode deixar de registrá-las uma a uma. Nos exemplos a seguir, entenda-se, respectivamente, "do Acre a Pernambuco" e "de São Paulo ao Rio Grande do Sul":


Nível de uso

Detalhamento do verbete e outras informações técnicas

11 Nível de uso

É a faixa lingüística de expressão em que a palavra ou a acepção é empregada. O dicionário informa os seguintes níveis de uso nas palavras, locuções e acepções que averba: sentido absoluto abs.; linguagem formal frm.; linguagem informal infrm.; jargão da droga drg.; linguagem policial, de delinqüentes ou de criminosos cr.; tabuísmo tab.; uso impróprio impr.; linguagem eufemística euf.; pejorativa pej.; ironia iron.; palavra ou acepção jocosa joc.; linguagem hiperbólica hiperb. (Por vezes, algumas destas informações podem juntar-se numa única acepção: por exemplo, infrm. joc.) A seguir, a ordem em que geralmente aparecem as informações de nível de uso, quando mais de uma ocorrer em conjunto num verbete ou acepção: as da faixa 1 em primeiro lugar, as da faixa 4 em último. No caso de dois elementos da mesma faixa se encontrarem na mesma acepção (por exemplo: impr. e euf.), os redatores receberam instrução de utilizar a ordem estabelecida a seguir:

1 abs. frm. infrm. drg. cr. tab.
2 impr. euf. pej.
3 iron. joc.
4 hiperb.

11.1 O sentido absoluto restringe o uso da acepção à denotação de um único elemento dentre a coletividade a que ela pertence. Por exemplo, nas frases abaixo a bomba, liberem a pílula e o Senhor esteja convosco, bomba (= bomba atômica), pílula (= pílula anticoncepcional) e Senhor (= Deus) estão usadas, não em sentido lato, mas no absoluto.

11.2 Linguagem formal é a de uso culto, literário ou não literário (tirante o tecnoleto), a empregada no vocabulário poético e no vocabulário solene (oratória acadêmica, religiosa etc.) ou na linguagem dita esmerada.

11.3 Linguagem informal é a denominação genérica que usamos neste dicionário para as palavras, locuções ou acepções classificadas em outras fontes como: popularismos, plebeísmos, gíria, linguagem familiar e linguagem infantil:
a) São popularismos ou coloquialismos os vocábulos, próprios da língua popular, que não fazem parte do uso culto ou formal. Exemplos: pernóstico, ror, salafrário, revertério etc.
b) Plebeísmos são os vocábulos ou locuções usados na língua popular e tidos freqüentemente pela língua culta ou formal como grosseiros ou algo grosseiros, vulgares ou triviais, mas que não chegam a ser tabuizados. Exemplos: avacalhar, estar sem saco, aporrinhar, bunda-suja etc.
c) Gíria são palavras ou locuções de linguagens especiais (socioletos), criadas ou adaptadas para colorir acepções ou ocultar a significação de outras palavras ou locuções, de modo a serem entendidas por determinado segmento ou grupo social apenas. (Excetuam-se deste contexto, por integrarem, neste dicionário, classificação à parte, os vocábulos do jargão dos viciados em drogas, criminosos e presos, e os tabuísmos.) Exemplos de palavras de gíria no Brasil: crocodilagem ('falsidade, traição'), mina ('mulher, namorada'), rolar ('acontecer'), descolar ('conseguir') etc. Exemplos em Portugal: trombil ('cara'), lingrinhas ('indivíduo mirrado'), larilas ('efeminado'), carcanhol ('dinheiro') etc.
d) Linguagem familiar são palavras ou expressões usadas no âmbito doméstico e encontradas na literatura, no teatro ou em atividades afins, quando é preciso recriar com realismo a atmosfera familiar.
e) Linguagem infantil são palavras e expressões que entraram no léxico originadas de simplificações de vocábulos feitas por adultos com o fito de ajudar na comunicação com as crianças, ou que são efetivamente criações vocabulares infantis; caracterizam-se freqüentemente por redobro: cocó ('galinha'), pipi ('pênis; urina'), au-au ('cão'), bumbum ('nádegas'), vovô etc. Embora identificadas no dicionário como linguagem informal (infrm.), neste caso, uma nota no campo do USO informa ao leitor tratar-se de linguagem infantil:

11.4 Linguagem policial, do crime e da droga - Conjunto de palavras e locuções do jargão dos viciados em drogas, criminosos e presidiários etc., que faz parte de um grupo especial da linguagem informal com classificação à parte desta, antes minuciada. Exemplos: parango ('pacote de maconha'), mula ('correio de drogas'), truta ('companheiro de crime, colega de cadeia'), gato ('ladrão de carteiras') etc.

11.5 Tabuísmos - São as palavras, locuções ou acepções tabus, consideradas chulas, grosseiras ou ofensivas demais na maioria dos contextos; trata-se dos palavrões e afins, vocábulos que se referem em geral ao metabolismo orgânico (merda, cagar), aos órgãos e funções sexuais (caralho, esporra, pica, boceta ('vulva'), colhão, cona, foder, pívia, crica, pachoucho etc.), mais disfemismos pesados como puta, veado ('homossexual'), cabrão ('traído'), paneleiro ('homossexual'); expressões tabuizadas (puta que pariu) etc.

11.6 Uso impróprio é a indicação de que determinada acepção deve ser evitada por se tratar de um erro. Artelho significa especialmente 'dedo do pé'. É impróprio usar tal palavra no sentido de 'tornozelo'. Meteorito é um 'fragmento de meteoróide', sendo impróprio utilizar tal palavra no sentido de 'fenômeno luminoso causado pelo atrito de um meteoróide com a atmosfera terrestre'.

11.7 Eufemismo é uma palavra ou locução mais agradável, de que se lança mão para suavizar ou minimizar o peso conotador de outra palavra ou locução menos agradável, mais grosseira ou mesmo tabuística: dianho e indivíduo (por 'diabo', que é palavra que o povo procura evitar), defunção ('falecimento'), partir e sossegar ('morrer') etc.

11.8 O nível pejorativo é característico de palavras, expressões ou acepções que são (ou, na dependência do contexto, podem ser) grosseiras, ofensivas, ferinas ou preconceituosas: abutre ('pessoa desalmada'), acadêmico ('falho de originalidade'), açougueiro ('dentista ou cirurgião inábil'), milico, cabeça-de-bagre, afoxé ('candomblé tido como de qualidade inferior') etc.

11.9 A ironia tanto pode ser a) o uso de palavra ou frase de sentido diverso ou oposto à que deveria ser empregada, para definir ou denominar algo, ressaltando do contexto (por exemplo, chamar de alemão um atleta negro; chamar baixinho a alguém especialmente alto etc.); b) o uso de palavra, expressão ou acepção de caráter sarcástico; ou c) o uso de palavra ou expressão zombeteira para se elogiar, lastimar ou repreender (asteísmo).

11.10 Jocoso diz-se de acepção que tem caráter de chiste, motejo, troça (sem ser pejorativa) ou simplesmente espirituosa. Exemplos: nabo ('indivíduo ignorante'), lúzio ('olho; olhar'), fantasma ('pessoa muito magra ou branca'), godeme etc.:

11.11 As acepções hiperbólicas apoucam ou exageram, dramatizando, um fato ou um acontecimento. Exemplos: caminhão ('grande quantidade'), século ('período de tempo dado como longo') etc.

11.12 As indicações de nível de uso pospõem-se às de regionalismo, quando ambas existentes, e vêm sempre em itálico minúsculo e abreviadas:


Registro diacrônico

Detalhamento do verbete e outras informações técnicas

12 Registro diacrônico

O registro diacrônico, vigência cronológica do vocábulo, inclui a indicação de arcaísmo arc., de vocábulo antigo na língua ant., de obsoleto ou obsolescente obsl. e de arqueologia verbal arql.vb. Neste dicionário, classificaram-se de arcaísmos as palavras ou variantes usadas no português medieval até o português camoniano (século XVI), quando seu emprego se extinguiu dentro desse âmbito temporal. Como antigos foram classificados os vocábulos, locuções, expressões e acepções usados na língua do século XVI ao XIX, mas já não empregados no século XX desde o seu início. Obsoletos e obsolescentes são termos que classificam vocábulos, locuções ou acepções que deixaram de ser empregados já dentro do século XX, ou cujo uso se acha em processo de marginalização. Arqueologia verbal é categoria atribuída a palavras e acepções (não vivas na língua) resgatadas dos vocabulários de línguas antigas (esp. latim e grego), depois de se adaptarem aos modelos atuais a sua fonética e grafia. (Usam-se, por exemplo, na descrição de cenas ambientadas num passado mais ou menos distante, em textos de história e literatura sobre povos e civilizações antigas etc.)
As informações de registro diacrônico são usadas para localizar no tempo o emprego dos vocábulos na língua, esclarecendo ao leitor se ainda estão vivos, se estão por morrer, se já estão mortos etc.). Alguns exemplos:


Uso da observação

Detalhamento do verbete e outras informações técnicas

13 Uso da observação

No dicionário, as observações são antecedidas por um sinal de índice ( [image]), empregado para as seguintes informações ou remissões:
a) indicação de maiusculização (ver 1.2 in fine e 14)

b) indicação de forma ou formas não preferenciais, formas mais corretas ou menos corretas etc.

c) indicação de antinomia conceitual, com a expressão "por oposição a" (ver o item 21)

d) todos os casos (não referentes a datação) em que se sugere conferir algo (ver 36.6)

e) a remissão que se faz de determinada acepção para os campos GRAM, USO ou GRAM/USO do mesmo verbete

f) indicação, em certas locuções e palavras compostas por hífen, de que existe uma sua forma reduzida (braquigrafia) também usada (ele é da alta por alta sociedade; satélite por cidade-satélite). Exemplo deste uso da observação:

g) indicação de haver uma forma aportuguesada da palavra em causa

13.1 A observação, quando veiculada no fim do texto de determinada acepção, diz respeito apenas a esta - a não ser que se explicite algo diverso:

13.2 Informações gramaticais só muito raramente fizeram parte do campo das observações ( [image]). Seu local específico na estrutura do verbete fica após as locuções e antes da etimologia, como se verá mais à frente (item 43).


Maiúsculas e minúsculas

Detalhamento do verbete e outras informações técnicas

14 Maiúsculas e minúsculas

Algumas das regras aqui registradas são as preconizadas pelo Formulário Ortográfico e de uso geral; outras são particulares deste dicionário.

14.1 As entradas dos verbetes não utilizam letra inicial maiúscula, salvo nos casos expostos no item 1.2, que são: certas reduções, símbolos científicos (como Fe, Hz, Å etc.), siglas (SC, RJ, BA etc.), alguns acrônimos, abreviaturas e certas marcas registradas.

14.2 Os exemplos de uso também não se iniciam por letra maiúscula, salvo se se tratar de substantivo próprio (antropônimo, topônimo, cognome, intitulativos, comunidades religiosas e políticas, título de bibliônimos, entidades mitológicas, astrônimos, alguns etnônimos, alguns heortônimos, alguns hierônimos etc.) ou de um dos casos citados acima, em 14.1.

14.3 As formas onomásticas que entram na composição de palavras do vocabulário comum grafam-se com inicial minúscula quando constituem, com os elementos com os quais se ligam por hífen, uma unidade semântica: água-de-colônia, joão-de-barro, tigre-de-bengala, tigre-da-sibéria, além-andes, aquém-atlântico.

14.4 Os nomes de habitantes ou naturais de províncias, estados, cidades, vilas, distritos, e os que representam coletivamente uma nação, um povo, um grupo etnolingüístico etc. escrevem-se com inicial minúscula: franceses, portugueses, paulistas, alentejanos, amazonenses, tupiniquins, tupis, xavantes, gregos etc. (ressalvado o que ficou dito sobre etnônimos brasílicos em 33.1.1). Dentro do texto das definições e dos exemplos, tais etnônimos e alguns glossônimos dos chamados grupos tribais podem ser grafados com maiúscula, como recomenda a antropologia. Observar os vocábulos Khoisan e Kwa nos exemplos a seguir:

14.5 Os nomes próprios de eras históricas ou geológicas, escolas e movimentos artísticos, estilos e épocas notáveis devem ser escritos com a inicial maiúscula: Hégira, Idade Média, Modernismo, Quinhentos (século XVI), Cenozóico, Mesozóico, Paleozóico, Cretáceo; Eufuísmo, Classicismo, Parnasianismo, Romantismo, Arcadismo, em especial quando tecnicamente empregados. (Exemplo de emprego não técnico de tais vocábulos: uma bela bacia cretácea; terrenos permianos com estranhas aflorações; um romantismo forçado.) As guerras mundiais grafam-se por extenso e com iniciais maiúsculas: Primeira Guerra Mundial, Segunda Guerra Mundial.

14.6 Os nomes dos meses e das estações do ano grafam-se com inicial minúscula: janeiro, julho, verão, outono.

14.7 Maiusculizam-se os vocábulos referentes a certos conceitos e instituições: Igreja (ela como um todo, portanto: Igreja católica apostólica romana); Estado (apenas no sentido de 'país; nação'), Ópera (apenas no sentido de 'teatro de ópera'). Normalmente, contudo, escreveu-se com minúscula: nação, pátria, raça, mundo, natureza, parlamento, governo, plenário. Quando os estados do Brasil foram referidos por seu intitulativo inteiro, a palavra Estado também aparece com inicial maiúscula: as fronteiras do Estado do Tocantins.

14.8 Contrariamente ao estabelecido pelo Formulário Ortográfico, não grafamos com maiúscula os nomes que designam altos cargos ou profissões, mesmo quando ligados a antropônimos, nomes de ministérios etc.: papa, cardeal, arcebispo, bispo, patriarca, vigário, vigário-geral, presidente, ministro, governador, general, rei, coronel, duque, professor, embaixador, secretário, do mesmo modo como não usamos maiusculizar carpinteiro, faxineiro, soldado, dentista, carrasco ou ferreiro. A convenção de maiusculizar os primeiros é puramente áulica. Assim, este dicionário padronizou seus registros, grafando: rei Faissal, duque de Caxias, papa Paulo VI, general Urquiza, ministro da Agricultura, o ferreiro João, o carpinteiro Pedro.
14.8.1 As suas abreviaturas, porém, escrevem-se com a inicial maiúscula: Dr. Crisóstomo, Gen. Carmona, Cel. Dulcídio, Prof. Cunha.

14.9 Não se usou igualmente de maiúsculas no epíteto de reverência hagionímica são ou santo, quando por extenso: são Bento, santo Agostinho (porém, S. Bento).

14.10 Os nomes das repartições, ministérios, agremiações, estabelecimentos públicos ou particulares etc. escreveram-se com letra inicial maiúscula. No caso da junção destes elementos com os referidos no item 14.8, grafou-se, portanto: ministro da Cultura, presidente da República, secretário de Estado etc.

14.11 Não se grafaram com letra maiúscula as partículas monossilábicas que se acham no interior de vocábulos compostos ou de locuções ou expressões cujas iniciais são maiúsculas: Teatro de São José, Banco do Brasil.

14.12 Grafaram-se com maiúscula os pontos cardeais quando representavam regiões: o Norte de Portugal (a região Norte de Portugal), o Sul da África, o Sudeste Asiático. Estas mesmas palavras grafaram-se com inicial minúscula quando designavam direção: saíram da estrada para leste (em direção ao leste).

14.13 Alguns nomes, adjetivos, pronomes ou expressões de tratamento ou reverência foram grafados, como é hábito, com letra inicial maiúscula: Digníssimo, Meritíssimo, Reverendíssimo, Vossa Majestade, Sua Alteza Real, Vossa Excelência, Dom etc. O mesmo quanto a suas abreviaturas (D. Pedro, D. Carlota Joaquina).

14.14 As antonomásias, quando usadas, foram maiusculizadas: Marechal de Ferro, Águia de Haia, o Flagelo de Deus, o Patriarca da Independência.

14.15 Os astrônimos maiusculizaram-se (Escorpião, Marte, Alfa), exceto quando se tratou de uma entrada de verbete (ver 1.2 e 1.2.3). A palavra Terra escreveu-se com maiúscula quando se tratava do planeta. A palavra Lua grafou-se com maiúscula obrigatoriamente apenas no sentido astronômico do satélite da Terra; como outro satélite, não: as luas de Saturno. Quanto à palavra sol, o mesmo (uma colisão de sóis na nebulosa CPH205). No sentido de 'luz solar' (apanhar sol na praia), sempre minúscula.
14.15.1 Se uma palavra tem acepções com inicial maiúscula e outras com minúscula, a entrada será em letra minúscula, mesmo que a primeira acepção seja caso de maiusculização:

14.16 Alguns heortônimos (festividades que se reiteram periodicamente) e os hierônimos (nomes sagrados) foram maiusculizados, especialmente em caso de emprego técnico (historiográfico) ou quando existisse tradição de ordem reverencial, cívica ou religiosa para isso: Quaresma, Semana Santa, Ramadã, Quinze de Novembro, Hégira, Assunção, Natividade, Ressurreição, Círio de Nazaré, Pentecostes. (Mas: saturnais, carnaval, lupercais, bacanais etc.)

14.17 Os nomes comuns de acidentes geográficos que antecedem os topônimos não se maiusculizaram: a cidade de São Paulo, a ilha do Bananal, o cantão de Genebra, os montes Urais, o planalto Central, o planalto Brasileiro, a península Ibérica, o município de Montes Claros.
14.17.1 Grafaram-se com maiúscula, apenas quando incorporados ao topônimo propriamente dito: Cidade do Cabo, Cidade do México, Cabo Verde, Montes Claros.

14.18 Os epítetos que acompanham os topônimos, bem como os adjuntos que lhes delimitam a extensão ou localizam no espaço, ficaram em minúscula: alto Nilo, médio Nilo, Itália meridional, África central, Pacífico austral, baixo Saara, Brasil setentrional, Europa ocidental, Sibéria central (a não ser quando se integravam ao topônimo: Trás-os-Montes, África Equatorial Francesa, África do Sul, Confederação Helvética, Oriente Médio, Sudeste Asiático. (Escrevemos ilhas Britânicas quando se tratava das que constituem a Grã-Bretanha, e ilhas britânicas no caso de quaisquer ilhas pelo mundo sob domínio britânico.)

14.19 Contrariamente ao estabelecido pelo Formulário Ortográfico, não grafamos com maiúscula os designativos comuns que antecedem nomes de logradouros. Fazê-lo entraria em conflito com as normas sobre os designativos comuns que antecedem os topônimos acima referidos. Portanto, escrevemos: avenida da Liberdade, rua do Bispo, bulevar Vinte e Oito de Setembro, alameda de São Boaventura, estrada Rio-Petrópolis, canal do Panamá, canal da Mancha.

14.20 Usou-se inicial maiúscula no caso de informação enciclopédica aposta, dentro de colchetes, ao texto de uma definição (ver 5.1.1), como no exemplo que se segue:

14.21 As marcas registradas - mesmo no caso de se tratar de entrada de verbete - grafaram-se com inicial maiúscula, quando assim foram registradas no departamento de marcas e patentes. O texto definitório fica nesta entrada; os aportuguesamentos porventura existentes, por exemplo, o verbete clístron, a seguir, são verbetes remissivos, com umas poucas exceções:


Numeração de acepções

Detalhamento do verbete e outras informações técnicas

15 Numeração de acepções

Exceto nos verbetes cujo significante só tenha um significado, todas as acepções são numeradas seqüencialmente, como já ficou dito. Tal numeração só se interrompe quando o verbete entra no subcampo das locuções.

15.1 Sentido zero - Em alguns verbetes, o primeiro sentido do campo dos significados abarca o de todos ou praticamente o de todos os que se seguem (relação hiperônimo: hipônimos). Por se tratar, portanto, de uma acepção geral, esta vem sem numeração, antes dos sentidos numerados. Tal fato ocorre, por exemplo, em grande número de verbetes de substantivos deverbais ou que, pelo menos, contenham substantivações de sentidos contidos no verbo que lhes corresponde:

15.2 Todavia, se só constarem dois sentidos num verbete, ou quando ato ou efeito for realmente um sentido autônomo do outro ou dos outros porventura existentes e não uma generalização das acepções que se lhe seguem, este primeiro ganha numeração.


Parênteses

Detalhamento do verbete e outras informações técnicas

16 Parênteses

Quando ocorreram parênteses dentro de parênteses, os interiores foram transformados em colchetes. O dicionário também usa parênteses dentro de colchetes:

16.1 Quando ocorreu a justaposição de duas informações ambas parentéticas, um dos pares foi transformado em colchetes, deixando-se os parênteses para o elemento de uso mais encontradiço no dicionário:


Emprego de e/ou

Detalhamento do verbete e outras informações técnicas

17 Emprego de e/ou

Foi facultado aos lexicógrafos o emprego de e/ou nos casos de informação tanto aditiva como alternativa:


Geologia

Detalhamento do verbete e outras informações técnicas

18 Geologia

Nos verbetes da área de geologia, os nomes de rochas e minérios trazem, padronizadamente, sufixo -ito, e os nomes de minerais, sufixo -ita. Na versão brasileira do dicionário, as formas sufixais em -ite são consideradas não preferenciais, constituindo verbetes remissivos para uma das outras formas.


Advérbios de sufixo -mente

Detalhamento do verbete e outras informações técnicas

19- Advérbios de sufixo -mente

Este dicionário não registra de modo metódico advérbios de sufixo -mente, por ser regular e facilmente inferível o seu significado a partir dos adjetivos de que derivam. Os raros casos que fazem parte da nominata justificam-se por alguma irregularidade semântica ou determinada informação sobre eles que se achou valer a pena prestar ao leitor. (Exemplos, os verbetes absolutamente, estupidamente, respectivamente, sensivelmente etc.).


Derivados gráficos de nomes próprios estrangeiros

Detalhamento do verbete e outras informações técnicas

20 Derivados gráficos de nomes próprios estrangeiros

Os termos derivados de nomes próprios estrangeiros com grafias estranhas ao português (com w, y, ll, th etc.) preservam, neste dicionário, as características da grafia original, de acordo com praticamente todas as convenções de simplificação ortográfica do português tentadas historicamente no Brasil e em Portugal: byroniano, kepleriano, beaufórtia, wagneriano, behaviorismo etc. O dicionário também registra, quando existentes, as formas equivalentes mais aportuguesadas, mas como entradas remissivas (boemita -> boehmita). A regra só é quebrada no caso de vocábulos que desceram ao nível zero da língua, popularizando-se: dália (e não dahlia, embora o epônimo seja um botânico sueco de nome A. Dahl).


Por oposição

Detalhamento do verbete e outras informações técnicas

21 Por oposição

Há casos em que o sentido de uma palavra opõe-se ao de outra, mas sem que se trate de antonímia. Por exemplo: despentear é antônimo de pentear; nadir é antônimo de zênite. Já afinidade, no sentido de 'vínculo característico do parentesco afim', opõe-se ao conceito de consangüinidade, no Direito Civil, sem que os dois vocábulos sejam tecnicamente antônimos. Tal informação sobre antinomia conceitual foi registrada no dicionário no campo da observação, com a fórmula reduzida "p.opos. a":


Palavras abreviadas

Detalhamento do verbete e outras informações técnicas

22 Palavras abreviadas

Evitou-se usar de palavras abreviadas dentro do texto das definições, com exceção basicamente das seguintes:

acepção: acp.
aproximadamente: aprox.
designação: design. (só usada em bio, bot e zoo)
emprega-se; empregado: empr.
especialmente: esp.
espécie: sp. (plural: spp.) [só usada em BIO, BOT e ZOO]
et cetera: etc.
família: fam. (só usada em BIO, BOT e ZOO)
freqüentemente: freq. (cf. tb. 8.2.1 sobre o seu emprego no nível de uso)
gênero: gên. (só usada em BIO, BOT e ZOO)
geralmente: ger.
por exemplo: p.ex.
provavelmente, provável: prov.
redução: red.
subfamília: subfam. [só usada em BIO, BOT e ZOO]
também: tb.
usado/a(s): us.

Exemplos de tal emprego - aqui em outra cor, mas como simples recurso de torná-lo mais visível:

com acp.:

com aprox.:

com spp.:

com etc.:

com design. e fam.:

com esp. e empr.:

com freq.:

com gên.:

com ger.:

com p.ex.:

com prov.:

com red.:

com subfam.:

com tb.:

com us.:


Sinônimos

Detalhamento do verbete e outras informações técnicas

23 Sinônimos

Os sinônimos aparecem de três maneiras no dicionário:

23.1 No final do texto de uma acepção, depois de ponto-e-vírgula, para aclarar contornos da definição dada, estender eventualmente seus limites, enriquecer com denotações afins ou com outras conotações o sentido ali estabelecido, ou simplesmente para fornecer uma pequena sinonímia:

23.2 As sinonímias longas podem vir dentro de colchetes (neste caso, freqüentemente, as mais extensas), no fim da acepção a que dizem respeito:

23.3 É, porém, nos campos finais do verbete, depois da etimologia (ver item 45), que fica o local específico das coleções de sinônimos e variantes (SIN/VAR), onde mais comumente se reúnem as palavras que dizem respeito ao verbete como um todo ou a muitas de suas acepções. (Observe, no dicionário, os verbetes cachaça e tolo.) Outros exemplos:

Este campo é também usado para sinonímias específicas apenas de determinadas acepções:


Numerais

Detalhamento do verbete e outras informações técnicas

24 Numerais

Algumas regras de utilização de numerais e afins no texto deste dicionário:

24.1 De um a dez, por extenso (dois dedos; sete vidas; as dez pragas do Egito); de 11 em diante, em algarismos (os 12 signos do zodíaco; as 12 tribos de Israel; os nossos 32 dentes), até 999. Mil pode ser escrito com letras ou com algarismos, mas sempre com algarismos no caso dos compostos do tipo 1.005, 1.407. Já no caso de 2 mil, 5 mil etc., inteiros, só se usaram algarismos antes da palavra mil. Sugeriu-se usar esta fórmula mista também para a casa dos milhões e bilhões: 10 milhões; 1 bilhão. Daí para cima, a norma foi usar da exponenciação, para fugir ao problema da regra dos 6N — partido unanimemente adotado pelos Estados-membros para o Sistema Internacional de pesos e medidas na IX Conferência Internacional de Pesos e Medidas em Paris (1949), de que o Brasil faz parte, segundo a qual passa-se de milhão (1.000.000 ou 10 [image]) à casa do bilhão pelo acréscimo de seis zeros (1.000.000.000.000 ou 10 [image]), a trilião pelo acréscimo de mais seis zeros (10 [image]) e assim por diante [O Brasil, porém, tal como os E.U.A. e alguns outros países, ainda usa o bilhão como 10 [image] (equivalente ao milliard francês), desrespeitando com isso a seqüência estabelecida pelo SI, o que gera enorme discrepância nos números grandes: na nomenclatura tradicional no Brasil, 10 [image] é 1 septilião, enquanto pela dos 6N é 1 quatrilião.]

24.2 Ao iniciar a frase, porém, numerais sempre por extenso (doze profetas ditos menores estão citados no Antigo Testamento).

24.3 Os redatores foram instados a separar sempre, nos textos, as classes com ponto e os decimais, com vírgula (40.000 anos de arte; o dromedário difundiu-se pela África cerca de 1.500-500 anos antes de nossa era; 36,5 cm de juba).

24.4 Os milésimos das datas fogem a esta regra, por não levarem ponto entre as classes (1939; o dromedário difundiu-se no Cazaquistão por volta de 1700-1200 a.C.).

24.5 Quando se trata de aproximação numérica, usou-se escrever os numerais por extenso (quatrocentos e picos; sessenta e poucos anos; trinta e tantos anos).

24.6 Quando se fez referência a determinada medida, a instrução foi escrevê-la por inteiro, jamais usar seu símbolo (a unidade de medida da distância é o metro; as bananas se vendem a quilo).

24.7 No caso de a medida ser usada para quantificação, então abreviamo-la (São Paulo está a 400 km do Rio; compraram 2 t de cimento; 4 cm de fita; 80 km/h).

24.8 Percentagem: grafamo-las sempre com o símbolo %, depois de um espaço em branco.

24.9 Frações não decimais, escrevemo-las por extenso (três quartos, dois quintos).

24.10 Nos textos das acepções, preferiu-se repetir a medida quando mais de uma vez referida, para maior clareza de informação (nas borrascas, os ventos sopram de 104 km a 110 km; 2 cm por 3 cm).

24.11 Nos textos onde aparecerem informações horárias, o dicionário utilizou a fórmula empregada internacionalmente (14h; 3h15m12s).

24.12 Quanto aos ordinais, de primeiro (1º) a décimo (10º), tanto a forma numérica como a literal foram julgados aceitáveis, na dependência do lugar onde aparecessem. (No bloco de texto, por extenso, em campos como o da GRAM, ETIM etc., consideramos utilizável a forma numérica). De 11º em diante, preferimos a notação numérica, até 999º. De milésimo em diante, escrevemos por extenso (terceiro milionésimo, bilionésimo etc.).

24.13 No caso dos séculos, quando esta palavra estava ligada a algum algarismo romano, reduzimo-la a um s minúsculo, posto imediatamente antes do numeral: sXV. Quando se tratou de duas dessas datas juntas, o segundo s geralmente não foi usado: sXV e XVI. O mesmo, no caso de "entre os séculos tal e tal": entre os sXV e XVII.

24.14 Quanto aos graus Celsius e Fahrenheit, ° subido foi grafado sem espaços em branco: 20°C.

24.15 Datas com dia, mês e ano, o mês escrito por extenso:

24.16 Os milênios foram indicados por algarismos romanos (o nome Ebla já havia desaparecido dos registros escritos ao findar do II milênio).


Topônimos

Detalhamento do verbete e outras informações técnicas

25 Topônimos

Sempre que apareceram citados nos textos das definições do dicionário, acompanhou-os uma sigla referente ao estado brasileiro ou à província portuguesa onde se localizam (Gurupi MT; Campos RJ; Lençóis BA; as muralhas de Sortelha BEI; Freixo de Espada à Cinta TRM):

25.1 Quando o nome do estado, província, país ou região geográfica faz parte do texto do verbete, não sendo apenas uma informação localizadora como nos exemplos do item anterior, escrevemo-lo por extenso, jamais usando a sigla em seu lugar (p.ex.: estabelecido no Sul de São Paulo e não no Sul de SP; indígenas do Maranhão e não do MA; no Sudeste Asiático e não no S.E. Asiático; minas do Alentejo e não do ALT).


Abreviações de nomes de pessoas

Detalhamento do verbete e outras informações técnicas

26 Abreviações de nomes de pessoas

Nas abreviações de nomes de pessoas, não se usou espaço em branco depois do ponto, quando a ele se seguia outra abreviação (por exemplo: J.G. de Araújo Jorge).


Metalinguagem de signo e de conteúdo

Detalhamento do verbete e outras informações técnicas

27 Metalinguagem de signo e de conteúdo

Este dicionário evitou definir seus verbetes utilizando metalinguagem de signo. Empregou, todas as vezes em que isso foi possível, metalinguagem de conteúdo. No primeiro caso, não há verdadeiramente uma definição, mas uma explicação de como ou com que fim tal palavra se emprega. Nos verbetes de aumentativos, diminutivos e superlativos, por exemplo, os redatores foram instruídos a definir as palavras, em lugar de usar para elas metalinguagem de signo. Em canzarrão e borrega, o significado de cada um destes vocábulos é esclarecido ao leitor, deixando a informação de se tratarem de um aumentativo e de um feminino, respectivamente, para campos mais específicos do verbete, como os da gramática ou da etimologia:

27.1 Correlatamente, o verbete para onde se remete (cão, no primeiro caso) registra, no seu campo da gramática, tal palavra entre os seus aumentativos irregulares:

27.2 Não obstante, nos verbetes das chamadas palavras gramaticais, não raro a acepção deixa de definir o que o vocábulo significa, apenas podendo indicar como é usado - em metalinguagem de símbolo. Veja, por exemplo, o verbete da conjunção e, aqui a seguir:

27.2.1 Palavras gramaticais são aquelas que o dicionário registra, mas que em geral não são realmente definíveis (preposições, interjeições, conjunções, pronomes, artigos, além de certos advérbios, adjetivos e verbos - ver, por exemplo, o verbo ser no corpo do dicionário). No campo que seria o da definição (onde se usa normalmente a metalinguagem de conteúdo), o dicionário não esclarece o que é, o que significa a unidade léxica; explica, sim, como e/ou para que ela se emprega ou como se formou (utilizando metalinguagem de signo). Outro recurso, nesse caso, é usar de sinonímia em lugar de definição, embora tal hipótese cremos ser a pior, quando não justaposta à primeira, como se fez na acepção 1.2 do exemplo acima.


Vírgula antes de etc.

Detalhamento do verbete e outras informações técnicas

28 Vírgula antes de etc.

Por desnecessária, não se usou no dicionário de vírgula antes de etc. - a não ser que houvesse alguma causa precípua para tanto. (Numa frase como a do seguinte exemplo, a oração intercalada o exigiria: a margem de um curso de água, de lago, ou seja, qualquer grande extensão de água represada, etc.)

28.1 Por outro lado, procurou-se utilizar em nossos textos a conjunção ou sempre no sentido de 'alternativa, exclusão ou incerteza' (sair ou ficar em casa; vieram dois ou três gatos-pingados), evitando empregá-la em lugar de 'também dito, por outras palavras' (um viveiro de boiciningas ou cascavéis).


Verbos

Detalhamento do verbete e outras informações técnicas

29 Verbos

Alguns esclarecimentos a respeito do registro de verbos, suas regências e exemplos de uso neste dicionário:

29.1 Não existe qualquer ordem usual para o registro das regências dentro do verbete, pois a lei maior de seu desenvolvimento é a da derivação semântica, seguida pela regra do desenvolvimento cronológico das datações. Um verbete de 20 acepções pode começar por um t.d. e terminar por outro t.d., tendo de permeio todas as outras regências.

29.2 Em cada acepção, as regências acoplam-se (p.ex., t.d.bit. verbo transitivo direto e bitransitivo, ou t.i.bit.int. verbo transitivo direto, bitransitivo e intransitivo etc.), quando é possível englobar numa mesma definição duas ou três delas. Optou-se por essa disposição pelo fato de que as perguntas que os consulentes de verbos mais fazem aos dicionários são que acepções eles contêm e que regências cada acepção comporta — não, por exemplo, que acepções transitivas indiretas apenas tem o verbo. As regências, por isso, não foram grupadas neste dicionário por sua classificação e sim por cada sentido que o verbo abrange.

29.3 Quando mais de três regências se juntam numa acepção, usou-se a abreviação rg.mt (de regência múltipla), dando-se no mínimo um exemplo para cada uma delas, para comprovação de uso e a fim de que o leitor infira suas regências:

29.3.1 A indicação de pron. (verbo pronominal) não conta no cômputo das mais de três regências do aglomerado regencial, uma vez que o fenômeno da pronominalização verbal não é caso de regência, mas informação de voz verbal.

29.4 Nos verbos puramente pronominais, o -se aparece na cabeça do verbete: suicidar-se, queixar-se. Se houver outras regências além desta voz, o -se deixa de ser grafado na entrada. É o caso, por exemplo, de lavar, enganar etc.:

29.5 Nos verbos transitivos, o objeto direto potencial, quando expresso no texto da definição, vem entre parênteses, por não fazer parte do conteúdo essencial do significado do verbo:

29.6 Mesmo quando se usou de um verbo transitivo indireto ou bitransitivo para definir um verbo transitivo direto, empregaram-se igualmente parênteses para encerrar o complemento direto potencial:

29.7 Se o verbo definido for transitivo indireto, é o objeto indireto que fica entre parênteses na definição:

29.8 A mesma regra vale para os sujeitos potenciais dos verbos, igualmente por não fazerem parte do conteúdo do verbo:

29.9 A informação sobre a regência é fornecida em todas as acepções, mesmo no caso de se repetir. No exemplo abaixo, o t.d. repete-se até a acepção 13, assim como t.d. e pron. repete-se nas acepções 14, 15 e 16:

29.10 Há casos de vírgula a separar regências aglomeradas. Por exemplo:

t.i, t.i.pred. e pron.
t.d., t.d.pred. e pron.

29.11 No caso de justaposição de regências, o texto da acepção adapta-se às regências que define em conjunto. Observe, no exemplo abaixo, a adequação do texto às regências t.d e pron. em conjunto:

29.12 No caso dos verbos apenas remissivos, o verbo que remete para o outro só registra em seu texto as regências daquele para o qual remete se estas forem duas ou uma apenas. (A voz pronominal não conta nesse número.)

Se forem três ou mais as regências do outro, a informação sobre regência fica no campo da gramática, com os dizeres:

29.13 Se o verbo que remete não contar com todas as regências do outro, o texto do campo da gramática refere-o (ver também o item 43.3 sobre verbetes de verbos puramente remissivos):

29.14 As acepções verbais, que não puderam ser definidas em metalinguagem de conteúdo, o foram em metalinguagem de signo, quer dentro do campo das acepções (veja o verbo ser no dicionário), quer no campo da gramática, no fim do verbete (ver também o verbo dar).

29.15 As conjugações de verbos encontram-se em verbetes especiais que os reúnem por terminação, dando a informação para o seu conjunto:

29.16 Quando há alguma informação a prestar sobre a conjugação do verbo analisado, o campo da gramática faz um comentário ou uma remissão para algum verbete de terminações, com isso estabelecendo com tais verbetes de uma rede de conexão:

29.17 Nesta seqüência de textos de abertura do dicionário, imediatamente antes da Lista de Reduções e Sinais Especiais, um texto sinóptico sobre verbos com conjugação de paradigmas completa as informações que esta obra presta sobre o assunto.


Adjetivos

Detalhamento do verbete e outras informações técnicas

30 Adjetivos

A meta de se evitarem fórmulas como relativo a e diz-se de e que tais nas definições de adjetivos do dicionário não foi plenamente alcançada, restando muitos casos em que elas foram deixadas como estavam, já pelo volume do seu emprego pelos redatores da primeira fase, já pela justaposição de classes nas definições — recurso de que o dicionário se vale para poupar algum espaço em sua extensão:

Ainda assim, muitos milhares de alterações foram introduzidas para evitá-lo, inclusive com o desglosamento de categorias gramaticais conglobadas em blocos autônomos de classes gramaticais, especialmente nos verbetes mais longos, mas não apenas nesses:

30.1 Os verbetes de vocábulos exclusivamente adjetivos jamais são remissivos para outra unidade léxica que seja substantiva e adjetiva conjuntamente, a não ser que adaptem seu texto de remissão a tal característica (ver itens a seguir). No texto abaixo, borboleteante e borboleteador remetem-se corretamente, pois ambos têm a mesma classificação (são adjetivo e substantivo):

30.2 Quando um vocábulo apenas adjetivo é remissivo para outro que é adjetivo e substantivo conjuntamente, depois do texto da remissão, faz-se menção de que ela é só para o sentido adjetivo do outro verbete:

30.3: Quando um vocábulo apenas substantivo é remissivo para outro que é adjetivo e substantivo conjuntamente, depois do texto da remissão, faz-se menção de que ela é só para o sentido substantivo do outro verbete:

30.4 Quando um vocábulo conjuntamente adjetivo e substantivo é remissivo para outro apenas substantivo, a fórmula para fazê-lo (que por regra admite o uso do relativo a) é: relativo a ou m.q.:

Obs.: Tal fórmula só foi utilizada no caso de verbetes curtos que permitiam tais justaposições, uma vez que nos outros casos os sentidos substantivos e adjetivos ficaram em blocos de classe gramatical, separados na estrutura do verbete.

30.5 Quando um particípio é adjetivo e substantivo em todas as suas acepções, a fórmula para defini-lo, em verbetes curtos, é: que ou o que (mais o verbo):

30.6 O dicionário só incluiu superlativos em sua nominata quando formas irregulares ou pertencentes à linguagem de nível formal (paupérrimo, pulquérrimo, boníssimo, belacíssimo). A mesma regra disposta no item 27 quanto à definição de aumentativos e diminutivos aplicou-se à definição dos superlativos eruditos ou irregulares registrados no dicionário: empregar sempre metalinguagem de conteúdo, deixando a de signo para a gramática ou a etimologia.

30.7 Este dicionário não registra entradas de adjetivos femininos, salvo raríssimas exceções (como medicatriz, exemplo de vocábulo averbado pelo seu inusitado). Os adjetivos só entram pela forma masculina. Fazê-lo no feminino seria engessar o seu uso como qualificativo apenas de substantivos femininos, o que não sucede, uma vez que qualquer deles pode ser empregado com substantivos masculinos. Por exemplo: uma mulher grávida a par de Felícia, aquele ser adoravelmente grávido e rotundo (ou, metaforicamente, um ser grávido de preocupações). O mesmo quanto a menstruado, mamalhudo, mamudo e adjetivos que tais, habitualmente ligados ao uso feminino, mas erroneamente registrados pelos dicionários e mesmo algumas vezes pelo V.O. como adjetivos apenas femininos.
30.7.1 Os verbetes que se encontram em outros dicionários da língua classificados de adjetivos femininos e substantivos femininos este dicionário só registrou como substantivos femininos: sua forma adjetiva entra no masculino, num outro verbete. Assim, a palavra achadeira será encontrada neste dicionário desglosada em:

30.8 Adverbialização de adjetivos - Diversos adjetivos, não se flexionando em gênero e número, funcionam na língua como advérbios: gritou desesperado ['desesperadamente']; trabalhou rápido ['rapidamente']. Tal fato não ganhou registro no dicionário, exceto em casos muito raros.


Palavras compostas com o elemento antepositivo não-

Detalhamento do verbete e outras informações técnicas

31 Palavras compostas com o elemento antepositivo não-

Quanto às palavras compostas com o elemento antepositivo não-, normatizamos o seu uso, preferindo usar sempre o hífen quando se tratava de substantivos (não-violência, não-proliferação, não-discriminação, não-disseminação, não-alinhamento etc.), e deixando de usá-lo quando se tratava de adjetivos (não violento, não discriminado, não disseminado etc.). Na prática, contudo, aceitamos registrar alguns de tais adjetivos hifenizados, especialmente no caso de tecnônimos, pois o uso assim os havia consagrado no jargão técnico ou tecnológico escrito.


Translineação e hífen

Detalhamento do verbete e outras informações técnicas

32 Translineação e hífen

Translineação é o ato de passar de uma linha para a outra, ficando parte da palavra na linha superior e o resto na de baixo ou na página seguinte. Na translineação de palavras compostas ou de combinação de palavras unidas por hífen, quando a partição da linha coincidiu, na composição das colunas deste dicionário, com o final de um dos elementos, repetiu-se, para maior clareza, o hífen no início da linha seguinte:

afro-/-brasileiro, tarântula-/-vermelha, fazê-/-lo-emos ou fazê-lo-/-emos, meso-/-americano, pré-/-estréia etc. A prática funda-se na necessidade de esclarecer ao leitor dúvidas de silabação e ortografia. Por exemplo, pré-estréia tem hífen, mas preestabelecido não; passa-altos, passa-baixos, passa-culpas, passa-dez etc. levam hífen, mas passatempo não, da mesma forma que marcapasso, sanguessuga, mandachuva, reviravolta, viravolta, calaboca, girassol etc. Tal coisa não ficaria clara se, quando da mudança de linha, agíssemos da mesma forma em ambos os casos.


Etnônimos da antropologia brasileira

Detalhamento do verbete e outras informações técnicas

33 Etnônimos da antropologia brasileira

Os designativos de grupos indígenas, atuais ou extintos, localizados em território brasileiro, assim como o de suas respectivas línguas ou grupos de línguas (famílias ou troncos) foram colhidos em obras contemporâneas das literaturas antropológica e lingüística cujos títulos se encontram relacionados, no fim deste dicionário, na bibliografia geral compulsada. Outra fonte foram documentos da Fundação Nacional do Índio (FUNAI). A opção da forma com que os etnônimos brasílicos e seus termos lingüísticos correlatos foram aqui registrados seguiu a ortografia mais freqüentemente encontrada nas citadas fontes. Muitos grupos indígenas e lingüísticos, porém, deixaram de ser incluídos por insuficiência de informação na literatura especializada. Tampouco foram cobertas exaustivamente as variantes ortográficas dos etnônimos registrados e as denominações referentes a subgrupos nomeados a partir de grupos maiores, grupos clânicos ou grupos dialetais. A extensão e variedade de tais registros, que é bastante considerável, extrapola o âmbito do projeto de averbação lingüística de dicionários de língua geral, como este.

33.1 A definição dos verbetes desse gênero encontra-se nas entradas de suas formas correntes na língua portuguesa e não naquelas com as grafias preconizadas pelas fontes especializadas antropológicas e lingüísticas. Em todos os casos, porém, registrou-se dentro de cada um desses verbetes, o etnônimo brasílico a ele correspondente e abriram-se verbetes autônomos de alguns etnônimos brasílicos com sua grafia específica, quando sua inserção na nominata não fosse imediatamente a seguir ao verbete definidor:

33.1.1 Etnônimo brasílico é cada um dos vocábulos que designam os grupos indígenas nacionais utilizando uma grafia especial, cujas regras foram estabelecidas por antropólogos e lingüistas originalmente na "convenção para grafia de nomes tribais", assinada pela maioria dos participantes da 1ª Reunião Brasileira de Antropologia, Rio de Janeiro, novembro de 1953, e de que constam 22 preceitos (usam-se, por exemplo, iniciais maiúsculas; letras K, W, Y; não há flexão de número ou gênero quer no uso da palavra como substantivo, quer como adjetivo etc.) [Ver 33.6.]

33.2 Não é incomum que certos etnônimos sejam considerados depreciativos ou insultantes pelos povos aos quais se referem. A eventual introdução de alguns deles em nossa nominata deve-se ao fato de efetivamente identificarem grupos na literatura, especializada ou não. Sua inclusão visou, ainda, auxiliar os leitores na obtenção de informações preliminares sobre tais grupos.

33.3 Para a maior parte dos etnônimos, foram apresentadas a localização e a filiação lingüística do grupo referido. Com relação aos grupos atuais, a sua localização foi informada por menção às áreas, parques, reservas ou terras indígenas que habitam e ao estado ou estados brasileiros em que estas se situam. Algumas vezes em que a enunciação minuciosa das Áreas Indígenas em que determinado grupo vive atingiu extensão que nos pareceu excessiva, seus nomes foram suprimidos, passando-se então a indicar apenas o seu número total:

33.4 Quando o grupo habita também regiões que estão fora do território brasileiro, indicou-se apenas o nome do país em que isso ocorria, sem maiores delimitações. Já para os grupos históricos, ou seja, aqueles a que hoje ninguém se diz pertencente, a localização é informada por meio de referências geográficas, especialmente rios, e pelo estado ou estados brasileiros respectivos.

33.5 Alguns etnônimos receberam tratamento diferenciado por haverem sido usados na literatura, especializada ou não, como se se referissem a um único grupo indígena, quando designavam na realidade grupos distintos lingüística e culturalmente:

33.6 Tal como os etnônimos brasílicos, alguns gentílicos e palavras referentes à etnologia, lingüística e antropologia gozam de estatuto especial dentro da língua quanto à grafia e pluralização, tendo recebido neste dicionário tratamento de termos universais e não de palavras estrangeiras.


Biologia

Detalhamento do verbete e outras informações técnicas

34 Biologia

Os gêneros científicos, neste dicionário, não se registraram em latim, com inicial maiúscula e em itálico. Entram em sua forma aportuguesada, utilizando a fórmula "design. comum às plantas (ou às formigas ou às bactérias...) do gênero Tal":

34.1 Quando termos que são aportuguesamentos do latim científico taxonômico remetem para outros termos com a fórmula "ver", isso significa que aquele, em latim, não é a denominação válida, oficial (quer por não lhe caber a prioridade nominativa, quer por se tratar de denominação errônea, quer por não haver sido acompanhada de descrição científica), razão por que esta foi substituída por outro termo latino, para cujo aportuguesamento se remete.

34.1.1 Em tais remissões, utilizou-se também no dicionário não a fórmula com "ver", mas o termo sinomimizado, no sentido de 'invalidado e substituído por outro (termo de categoria taxonômica)'. Sinônimo, em biologia, é a 'denominação taxonômica de uma categoria sistemática que não é a denominação válida, oficial — por não lhe caber a prioridade ou por ser errônea ou por não haver sido acompanhada de descrição científica' [por exemplo, Piptadenia rigida Benth. é um sinônimo de Parapiptadenia rigida (Benth.) Brenan]. Lançou-se mão de tal recurso em duas situações: para evitar a remissão a um verbete já de si remissivo (por exemplo, gên. X ver gên Y, e gên. Y sinonimizado com o gênero Z), e quando um táxon, apesar de ter sido invalidado, era termo tão comum que não se poderia torná-lo remissivo — caso em que se decidiu mantê-lo como termo principal, informando, porém, ao leitor haver sido ele sinonimizado com outro termo (o atualmente válido).

34.2 Salvo raros casos, como os anteriormente referidos, não se fez constar dos nomes das espécies botânicas a assinatura abreviada do classificador (ou classificadores) da espécie. Tal padrão leigo de tratamento foi adotado por se tratar de verbetes de um dicionário de língua geral, não de um dicionário especializado.

34.3 Evitou-se, neste dicionário, registrar termos que designem categorias ou subcategorias taxonômicas abaixo da categoria de família, excetuando gêneros, como subfamílias, tribos, subtribos, seções, subseções etc. Embora vários deles estejam registrados no V.O. e no exemplário de nossos verbetes de elementos de composição, seu uso, em latim, é praticamente restrito a áreas de especialização.

34.4 Nos verbetes de botânica e de zoologia, a citação de ocorrência nas Guianas corresponde à região que abrange os três países: Guiana, Suriname e Guiana Francesa.

34.5 Os verbetes de botânica relativos a gêneros e categorias superiores de plantas vasculares (angiospermas, gimnospermas e pteridófitas), que na maioria dos dicionários de língua portuguesa baseiam-se no sistema de classificação de A. Engler: Die natürlichen Pflanzenfamilien, 1887-1909, foram aqui atualizados segundo o dicionário de D.J. Mabberley: The Plant-Book, 1997, que segue fundamentalmente o sistema de classificação de A. Cronquist: An integrated system of classification of flowering plants, 1981, com modificações de K. Kubitzki: The Families and Genera of Vascular Plants, 1990. Muitos nomes científicos de espécies citadas em verbetes de termos populares também foram atualizados (a maioria dos dicionários de língua portuguesa baseia-se na obra de M. Pio Correa: Dicionário das plantas úteis do Brasil e das exóticas cultivadas, 1926 (conferir com a data usada na bibliografia).

34.6 Zoologia - As acepções de termos relacionados com a classificação zoológica refletem, neste dicionário, a diversidade histórica dos métodos de ordenação existentes. Em nossos textos, convivem desde propostas empíricas que remontam a Aristóteles (384-322 a.C) até as classificações evolutivas desenvolvidas na década de 1950 - já por constarem das nominatas dos dicionários da língua, já por serem ainda amplamente utilizadas. Sendo matéria de viva controvérsia os pontos de vista e tendências das mais modernas escolas taxonômicas de classificação zoológica (por exemplo, a cladística, a fenética, a taxonomia sintética etc.), escassamente as usamos em nossas definições. Outro fato que nos levou a esta decisão foi que grande número de termos por elas utilizados ainda não se incorporou à língua portuguesa.
34.6.1 Na denominação dos grupos superiores dos escalões taxonômicos (i.e., classe, ordem, família), optou-se pelo uso de uma classificação zoológica mais tradicional, em curso desde o início do século XX, para facilitar a associação entre os termos aqui elaborados e aqueles contidos na maioria das obras de referência da zoologia e do estudo de ciências naturais no Brasil e em Portugal.


Química, fisioquímica e farmácia

Detalhamento do verbete e outras informações técnicas

35 Química, físioquímica e farmácia

Os substantivos dessas áreas receberam no dicionário uma descrição geral (classe, tipo, fórmula molecular etc.), seguida de informações sobre sua origem (se vegetal, animal, seu gênero). Incluíram-se ainda dados sobre suas aplicações e usos, e sinônimos, quando foi o caso. Quando se tratou de substâncias, a sinonímia não incluiu a nomenclatura da IUPAC (International Union of Pure and Applied Chemistry), restringindo-se às diversas nomenclaturas ditas "vulgares". Não se informou também a origem de substâncias sintéticas - reagentes, nome das reações etc.:

35.1 Ácidos - Para evitar a concentração das locuções ligadas a ácidos num só verbete (ácido), este dicionário dá-lhes entrada, tirante raras exceções, pelo seu adjetivo (por exemplo, lisérgico por ácido lisérgico, acetílico por ácido acetílico), utilizando a possibilidade que a língua faculta de redução de uma locução a um de seus termos, mesmo que adjetivo (por exemplo, mútua por sociedade mútua, tríplice por vacina tríplice, arranque por motor de arranque - o mesmo que ocorre com substantivos compostos, como baleeiro por navio-baleeiro, baiano por curió-baiano, roxinho por sagüi-roxinho etc.). Nos verbetes dos ácidos, nos quais estes foram classificados como adjetivos e substantivos, incluiu-se a sua fórmula molecular e explicitaram-se os seus usos e aplicações:

35.2 Elementos químicos - Foram descritos pelo número atômico, símbolo, família em alguns casos e usos, a que se acrescentaram algumas informações enciclopédicas (entre colchetes) e dados históricos, tais como ano de sua descoberta e o nome do descobridor, freqüentemente inseridos na etimologia. Todos os verbetes de elementos remetem para a TABELA PERIÓDICA comum, o que eliminou a necessidade de descrição dentro dos verbetes de sua posição relativa (grupo e período):


Das remissões

Detalhamento do verbete e outras informações técnicas

36 Das remissões

As remissões no dicionário ocorrem de diversas maneiras, estabelecidas no segmento que se segue (ver também o item 7):

36.1 Quando uma unidade léxica tiver a sua definição em outro verbete, por ser um sinônimo ou quase sinônimo deste, a remissão geralmente é feita com a abreviação "m.q." (mesmo que), e a unidade léxica para a qual se remete fica em versalete negrito-itálico:

36.2 Remissão excludente - Exemplo de remissão que usa a rubrica para excetuar uma acepção:

36.3 Remissão discreta - Nesse tipo de remissão, outro verbete é citado, mas sem o recurso do uso de "m.q." ou "ver" - por não haver, em tais casos, sugestão patente de que o leitor vá ao outro verbete. Esse tipo de remissão ocorre, por exemplo, em acepções da linguagem informal, tabuística ou regional registradas no dicionário:

36.3.1 A remissão discreta também pode ser feita, em meio a um texto de definição, grifando-se a palavra ou sintagma para o qual se deseja chamar a atenção:

Aqui, a palavra bolsa foi empregada num sentido especial, tecnonímico, razão por que o dicionário procura prevenir discretamente ao leitor, por meio do itálico, que ele existe registrado no dicionário.
Outro exemplo:

36.4 Remissão imperativa - Quando, por qualquer de variados motivos (maior correção, entradas em português em lugar de palavras ou locuções estrangeiras, tecnônimos preferidos a outros por determinado motivo etc.), o dicionário elege um vocábulo em detrimento de outro para no primeiro assentar a sua definição, a remissão para o primeiro passa a ser feita com a palavra "ver". A esse tipo de remissão chamamos imperativa:

[Quanto à biologia, compulsar o item 34.1]

36.4.1 Também se usa remissão com "ver" nos campos da observação ( [image]), gramática, etimologia, sinônimos, antônimos, homônimos e parônimos e nos verbetes de elementos de composição.

36.5 Evitou-se remeter para verbetes que eram, eles próprios, remissivos.

36.6 Remissões com o "confira" ou "conferir" - Exceto quanto às datações (ver item 13), tal tipo de remissão vem no campo da observação e seu emprego inclui:
a) Remeter para outro verbete ou para determinada acepção ou locução do mesmo verbete ou de outro que tenha relação temática ou de afinidade com o texto em causa:

b) Os parônimos, os homônimos e as questões de gramática têm local próprio na estrutura do verbete para serem referidos. Não cabem, portanto, nas remissões que se fazem com o confira no campo da observação. Todavia, em casos afins destes, mas que neles não se integram perfeitamente, o confronto foi também sugerido por meio desse recurso:

36.7 A palavra ou a locução que remete para outra não deve deixar de aparecer no texto desta, seja no campo específico dos sinônimos, no fim do verbete, seja depois de ponto-e-vírgula (ver item 23 e subitens). Exceção a isso ocorre se a palavra que remete é um regionalismo ou um arcaísmo ou uma palavra classificada de antiga na língua (ant.). Neste caso, não há referência a ela no texto das acepções do verbete alvo da remissão (apenas, eventualmente, no campo da etimologia):

Nota: No caso das palavras pouco usadas, obsolescentes ou obsoletas, informais, tabuísticas etc., o dicionário freqüentemente não as refere na palavra para que remete. Quanto ao caso das remissões com "ver" da biologia, ir ao item 34.1.

36.8 Remissão genérica - Por necessidade de concisão, em lugar de registrar longa lista de verbetes remissivos de variantes, o dicionário freqüentemente faz uma remissão genérica, indicando em que local da alfabetação estão as definições que o consulente procura. Por exemplo, em vez de remeter electracústica, electracústico, electrão, electreletrônico, electrencefalografia etc. para eletracústica, eletracústico, eletrão, eletreletrônico, eletrencefalografia etc., este dicionário faz uma remissão genérica global que leva o consulente que procura tais palavras grafadas com -ct- a saber que se encontram definidas na grafia sem o c: electr... ver ELETR...

Foram estas as remissões genéricas feitas no dicionário:

Tal tipo de remissão não inclui necessariamente todas as palavras com a citada característica, restando algumas na nominata daquele local, basicamente por se tratar de vocábulos formais ou terminológicos, ou por ser aquela a sua forma mais encontradiça - diferentemente do que ocorre com as outras:


Gentílicos

Detalhamento do verbete e outras informações técnicas

37 Gentílicos

Os gentílicos referentes ao Brasil foram fornecidos pelo Instituto Brasileiro de Geografia e Estatística (IBGE) e a praxe referente à sua datação está referida no item 4.1.3.8.

37.1 Os gentílicos homônimos provindos de étimos diferentes ganharam números alceados - como quaisquer outros homônimos do dicionário.

37.2 Nos casos em que mais de um gentílico provinha de um mesmo étimo, mas pertencente a cidades diferentes (de diferentes estados do Brasil, por exemplo), eles também foram separados em verbetes autônomos, uma vez que as suas datações diferiam:

37.3 Os gentílicos portugueses, colhidos em diversas fontes, foram em especial facultados pelo Dicionário da Língua Portuguesa Contemporânea, da Academia de Ciências de Lisboa (2001).


Terminologia anatômica

Detalhamento do verbete e outras informações técnicas

38 Terminologia anatômica

A Terminologia Anatômica (São Paulo, 2000) alterou diversos termos de sua nomenclatura e este dicionário registra a nova forma oficial, tanto como a anterior:


Palavra forma

Detalhamento do verbete e outras informações técnicas

39 Palavra forma

De acordo com a instrução do Formulário Ortográfico, não foi acentuada, nos textos do dicionário, a palavra forma pronunciada com timbre fechado; todavia, com o fito de desambigüizar equívocos indesejáveis numa obra de referência, tal timbre foi indicado, a seguir à palavra, entre parênteses: forma (ô).


Palavra pôde

Detalhamento do verbete e outras informações técnicas

40 Palavra pôde

De acordo com a Lei nº 5.765, de 18 de dezembro de 1971, este dicionário assinala com acento circunflexo diferencial a palavra pôde.


Subcampo do plural com sentido próprio

Detalhamento do verbete e outras informações técnicas

41 Subcampo do plural com sentido próprio

Este subcampo vem englobado no corpo do verbete, antes das locuções, e um ícone especial ( [image]) indica o seu início. A numeração das acepções estende-se seqüente até ele, inclusive. O plural, em tais oportunidades, aparece escrito por extenso, em negrito-itálico, fazendo as vezes de uma subentrada dentro do corpo do verbete:

O dicionário só lança mão deste recurso quando a unidade léxica inclui de fato um ou mais sentidos especiais, privativos de sua forma plural. Caso contrário, o fato não passa de uma acepção do singular dessa entrada que também é usada no plural, ou que é mais usada no plural, ou freqüentemente empregada no plural - embora tenha o mesmo sentido no singular:


Subcampo das locuções e da fraseologia

Detalhamento do verbete e outras informações técnicas

42 Subcampo das locuções e da fraseologia

Na estrutura do verbete, o subcampo dos sintagmas locucionais e das chamadas frases feitas segue-se ao campo das definições. Nele, registram-se as combinações da unidade léxica que é cabeça do verbete com outra ou outras palavras. [Ver também itens 5.7 e 5.7.1]

42.1 Um símbolo convencional ( [image]) dá-lhe entrada, separando-o visualmente dentro da estrutura do verbete.

42.2 Todas as locuções são grafadas em negrito e iniciam-se por letra minúscula, salvo se se tratar de antropônimo, topônimo ou qualquer dos outros casos em que a maiusculização é de uso.

42.3 Quando a palavra que é cabeça do verbete tem mais de duas letras, reduz-se, na locução, à sua inicial e um ponto, mesmo que se trate de palavra composta com hífen. Faz-se exceção a isso quando na locução ela aparece no plural e isso não se pode inferir do conjunto do texto. Neste caso, ela vem grafada por extenso. O mesmo ocorre quando se trata de verbo flexionado, pois só no infinitivo impessoal se pode reduzi-lo à sua primeira letra mais um ponto. (Os verbos de regência pronominal, no infinitivo, abreviam-se também, mas o -se permanece visível.)

42.4 Em caso de haver multiplicidade de sentidos para a locução (polissemia), cada acepção vem antecedida de um número em negrito:

42.5 A acepção ou acepções de cada locução podem vir acompanhadas de elementos periféricos, e a ordem em que aparecem, quando justapostos, é a mesma preconizada para o restante do dicionário: datação, derivação semântica (e acepção restritiva, com ou sem freq.), rubrica temática, regionalismo, nível de uso, estatística de emprego, registro diacrônico.

42.6 Um ponto claramente visível separa cada locução da precedente, no caso de haver mais de uma:

42.7 As locuções podem remeter com números para acepções do próprio verbete de que fazem parte e para outras locuções do próprio verbete ou de outro, mas qualquer remissão para verbetes diferentes deverá ser feita por qualquer dos meios referidos nos itens 36 e seguintes:

42.8 No subcampo das locuções e fraseologia, pode também haver indicação de antinomia conceitual, com o uso da fórmula por oposição a (ver no item 21)

42.9 Idem quanto aos usos do conferir (cf.) [item 36.6].

42.10 Se a informação prestada depois do sinal de índice (observação) disser respeito apenas a uma locução ou a uma sua acepção, vem imediatamente após esta; se se referir a todas as locuções, vem no fim do subcampo, com a indicação expressa de que diz respeito a todas elas.

42.11 Regras da entrada das locuções e da fraseologia no dicionário - Duas disposições foram levadas em consideração quanto à ordem de entrada de sintagmas locucionais em seu campo específico no verbete.
42.11.1 Regra de preferência da classe gramatical - As locuções e frases feitas entram sempre pelo seu substantivo ou pelo seu primeiro substantivo (ou qualquer palavra usada como tal). Quando não há substantivos, entram pelo primeiro verbo; se não existirem estas duas classes, pelo primeiro adjetivo; caso não haja nenhuma destas três classes, pelo primeiro pronome; e em último caso, pelo primeiro advérbio existente na locução. A ordem de preferência, portanto, é: substantivo, verbo, adjetivo, pronome, advérbio.
As palavras e expressões algo, alguém, uma coisa etc., quando não fazem parte necessária e invariável da expressão, não podem ser computadas:

dar (algo) panos para as mangas; comer (alguém) o pão que o diabo amassou

O mesmo ocorre com os verbos usados como auxiliares: fazer descer.
42.11.2 Regra de alfabetação das locuções dentro do verbete - Entram, em primeiro lugar, todas as locuções que se iniciam pela palavra que é a cabeça do verbete. (Por exemplo, no verbete água entram primeiro á. boricada, á. de barrela, á. dura, á. lisa etc., em rigorosa ordem alfabética.)
Depois que se esgota esse tipo de locuções, seguem-se aquelas cuja palavra que é cabeça do verbete não se encontra em primeiro lugar no sintagma (p. ex., afogar-se em pouca á., até debaixo da á., ir por á. abaixo etc.), também organizadas alfabeticamente.

42.12 Nos verbetes longos e complexos, com muitas locuções, como o são água, anel, sistema etc., os sintagmas cuja palavra que corresponde à da entrada está no plural não vêm em coleção à parte, no fim do grupo de locuções. Todas são rigorosamente alfabetadas, e essa alfabetação leva em conta as letras que não aparecem em razão da redução, com o ponto, à letra inicial: a locução a. de Saturno, portanto, é computada e alfabetada como se sua grafia fosse aneisdesaturno.

42.13 Locuções sinônimas seqüentes aliam-se em sintagmas múltiplos com vírgulas e um "ou" de permeio. Postas em ordem alfabética de entrada, formam então um sintagma locucional múltiplo:

42.14 Em casos especiais, uma espécie de informação etimológica é prestada em locuções que contenham nomes próprios:


Campo da gramática, ou da gramática e uso, ou do uso

Detalhamento do verbete e outras informações técnicas

43 Campo da gramática, ou da gramática e uso, ou do uso

Segue-se imediatamente ao campo das locuções e antecede o da etimologia. Em [image] GRAM, encontram-se informações estritamente gramaticais (do tipo: plural irregular, mais de um plural, plural de palavras compostas por hífen, de palavras estrangeiras, de palavras terminadas por -x, -n etc.; feminino irregular ou incomum; aumentativos e diminutivos irregulares; superlativo absoluto sintético; dados sobre regências verbais e defectividade; imputação de galicismo pelos puristas etc.):

43.1 Quando ele incluir também dados sobre o emprego, na língua, da unidade léxica que se define, sua capitulação passa a ser: GRAM/USO:

43.2 Há, por fim, oportunidades em que a informação prestada é puramente sobre o uso do vocábulo ou locução. Nesses casos, a capitulação passa a ser simplesmente: USO. A informação sobre os vocábulos que só se empregam em determinada locução é típica do campo USO. Veja o exemplo:

43.3 No caso de verbetes de verbos puramente remissivos que tenham mais de duas das regências do verbo para o qual remetem, é o campo da GRAMÁTICA que abriga essa informação, quer tenha o verbo remetente todas as regências do verbo para o qual remete, quer não. Ver também o item 29.12.

43.4 Exemplos de emprego de informações em [image] USO :


Campo da etimologia

Detalhamento do verbete e outras informações técnicas

44 Campo da Etimologia

Este é o campo que se segue aos da GRAM, GRAM/USO ou USO. É igualmente antecedido do símbolo convencional da maioria dos campos finais do verbete:

44.1 No campo da etimologia, busca-se indicar, de modo conciso, o étimo próximo dos vocábulos do português e, sempre que possível, também o remoto, apontando ainda os elementos mórficos que os constituem e inter-relacionam.
44.1.1 Étimo próximo é a forma de que provém diretamente uma palavra. O étimo remoto é representado pelos radicais ou outros elementos mórficos a que historicamente se prende uma palavra.
44.1.2 O étimo próximo de uma palavra do português vem grafado em itálico, precedido da abreviatura da língua de origem em redondo, apresentando, entre aspas retas simples, em tipo redondo, o significado nuclear da forma de origem:

44.1.2.1 No campo da etimologia, vem também grafada em itálico a palavra de que derivou o vocábulo ali analisado, assim como os elementos mórficos que ocorreram como seus constituintes diretos, devendo entender-se tal realce tipográfico como uma remissão indicadora de que no campo da etimologia de tais outras unidades léxicas se encontram informações que completam as fornecidas para os vocábulos.
44.1.2.1.1: Nos exemplos abaixo, o registro em itálico de roçar nas etimologias dos verbetes roça e roçado indica que, no campo da etimologia do verbete roçar, há informações que completam as fornecidas para essas duas palavras.

Outros exemplos:

44.1.3 O étimo remoto é apresentado na etimologia após ponto-e-vírgula, precedido de "ver", e seguido do elemento radical, em itálico. Na etimologia dos exemplos anteriores, erupção, roçar, roça, roçado, [image] rota, roteiro e roteirista, faz-se remissão ao étimo remoto por meio de "; ver romp-", indicando, desse modo, que há no dicionário entrada autônoma para o elemento radical romp- e que, nessa entrada, encontram-se informações pormenorizadas sobre a origem, a natureza e as causas históricas das inter-relações entre as formas que o contêm:

44.1.4 Em palavras formadas pela junção de elementos mórficos dicionarizados, a remissão se faz diretamente, por meio da grafia em itálico dos constituintes, unidos pelo sinal de +, sem o emprego de "ver". Em biotoponímia, por exemplo, as informações etimológicas completas encontram-se nas entradas dos radicais bio-, top(o)- e -onímia.

44.2 São adotadas na etimologia algumas diretrizes depreendidas, direta ou indiretamente, do tratamento dos elementos mórficos, destacando-se, entre elas:
44.2.1 Manutenção do princípio do encadeamento derivacional hierarquizado (cf. tratamento de [image] rota e dos derivados roteiro, roteirista etc.).
44.2.2 Registro da alomorfia no radical, com indicação ou recuperação das variações de sua forma, quando a ele se juntam sufixos e prefixos.
44.2.3 Adoção de meios concisos e inter-relacionados de apresentação das informações etimológicas, sempre que possível com uso de remissão aos elementos de composição.
44.2.4 Preferência, na remissão aos elementos de composição, pelos elementos que contêm informações mais completas e inter-relacionam um maior número de entradas.
44.2.5 Existência de relativa disparidade entre as informações etimológicas dos verbetes, com inserção de comentários e de observações complementares para algumas palavras e, por falta de tempo ou de dados, ausência de informações igualmente minuciosas para outras.
44.2.6 Por concisão, conveniência de registrar comentários e observações numa só entrada e utilizar remissão a essa entrada, naquelas a que o mesmo comentário se estenderia.
44.2.7 Menção direta do étimo próximo, sem emprego da preposição de ou das contrações do e da, embora tanto a preposição quanto as contrações possam ocorrer para introduzir informações complementares ou para estabelecer relações entre formas etimológicas.

44.3 Vocábulos de outras línguas mencionadas na etimologia ou são representados de acordo com a tradição gráfica dicionarizada da língua estrangeira ou, no caso de línguas como o árabe, o tupi, o ioruba e outras, cujos registros nas fontes consultadas revelam oscilações e flutuações, são grafados, neste dicionário, de acordo com o QUADRO DE TRANSLITERAÇÃO DE VOGAIS E DE CONSOANTES anexo a este texto (itens 44.15 a 44.17).

44.4 No campo da etimologia e nas entradas de elementos mórficos, os vocábulos latinos são representados em itálico, com inserção de marcas de quantidade do latim apenas para indicar se a penúltima sílaba é longa ou breve.
44.4.1 Os substantivos latinos são citados no nominativo seguido de vírgula e desinência do genitivo, sem espaço em branco nem hífen intermediários:

44.4.2 Os adjetivos latinos são citados nas formas de nominativo:

44.4.3 Os verbos latinos são citados nas suas formas principais:

44.5 No campo da etimologia e nas entradas de elementos mórficos, os vocábulos gregos também são registrados em itálico e trazem os seus acentos.
44.5.1 Os vocábulos gregos são grafados, neste dicionário, de acordo com o QUADRO DE TRANSLITERAÇÃO DO GREGO em anexo (item 44.14).
44.5.2 Os substantivos gregos são citados no nominativo seguido de vírgula e desinência do genitivo, sem espaço em branco nem hífen intermediários:

44.5.3 Os adjetivos gregos são citados nas formas de nominativo:

44.5.4 Os verbos gregos são citados na primeira pessoa do singular do presente do indicativo:

44.6 Na etimologia de vocábulos provenientes de outras línguas que não o latim e o grego, registra-se o étimo próximo em itálico, com inserção, entre parênteses, em redondo, da data de sua primeira ocorrência na língua estrangeira (se a data se encontra consignada nas fontes consultadas), e, quando possível ou necessário, o étimo remoto:

44.6.1 Na etimologia de termos técnicos especialmente dos séculos XVIII, XIX e XX que têm origem em outras línguas ocidentais, indica-se o étimo próximo na língua de origem e, em seguida, com o objetivo de associá-los aos constituintes vernáculos, faz-se, após ponto-e-vírgula, a remissão aos elementos mórficos dicionarizados, em itálico, precedidos de "ver", em redondo:

44.6.2 Alternativamente, faz-se remissão diretamente aos elementos mórficos dicionarizados, em itálico, unidos por +, indicando, em seguida, a forma na língua estrangeira de origem:

44.7 De modo geral, no campo da etimologia de gentílicos encontram-se apenas o topônimo, em itálico, o sinal de + e o sufixo, em itálico, sem uso de remissão a eventual étimo remoto:

44.7.1 Em algumas etimologias de gentílicos, faz-se a remissão ao étimo remoto, em virtude, especialmente, da relevância do elemento radical:

44.7.2 Em alguns casos, a etimologia de gentílicos apresenta elementos constituintes e comentário:

44.8 As etimologias de vocábulos que têm origem em nomes próprios trazem informações sucintas sobre o antropônimo, topônimo, mitônimo etc. de que provêm:

44.9 No campo da etimologia, além das informações referentes ao que se convencionou chamar, em 44.1.1, de étimo próximo e de étimo remoto, podem ocorrer comentários e observações relativos à história ou ao emprego do vocábulo ou, ainda, referentes a relações entre vocábulos portugueses ou entre vocábulos portugueses e formas de outras línguas:

44.10 As variantes são indicadas no campo próprio da entrada do dicionário: SIN/VAR.
44.10.1 Comentários e notas explicativas acerca de variantes são inseridos no campo da etimologia, caso se justifiquem, independentemente de haver registro da variante em campo próprio:

44.10.2 Observações e explicações acerca de formas divergentes ou de variações históricas de formas do português podem ocorrer no campo da etimologia, especialmente quando esses comentários se mostram necessários, independentemente do registro das variantes, em campo próprio, ou das formas históricas, na parte final do campo da etimologia (cf. 44.11):

44.11 Na parte final do campo da etimologia, encontram-se informações complementares referentes à datação. O teor dessas informações e os procedimentos adotados para inseri-las no campo da etimologia acham-se explicitados em 4.2 e subitens.
44.11.1 Dentre essas informações, convém salientar o registro de ortografias históricas documentadas e datadas, que, por natureza, igualmente se prendem aos dados do campo da etimologia; as formas históricas são registradas em itálico, precedidas da abreviatura "f.hist." e da data em que ocorrem, em redondo:

44.11.2 Em alguns casos, comentários acerca de variações históricas de formas do português (cf. 44.10.2) são um recurso que permite relacionar verbetes nos quais se registram, separadamente, as formas históricas datadas e documentadas que lhes correspondem:

44.11.3 Há verbetes em que as informações registradas no campo da etimologia restringem-se a dados complementares de datação, por exemplo, à menção de formas históricas ou à indicação da acepção ou da classe de palavra a que se refere a datação:

44.12 Em numerosos verbetes, preenche-se o campo da etimologia com uma das abreviaturas "orig.obsc." (origem obscura), "orig.duv." (origem duvidosa), "orig.contrv." (origem controversa) ou "orig.desc." (origem desconhecida), consoante o caso:

44.13 Em outros verbetes, por concisão ou por evidente falta de fontes, não se preenche sistematicamente o campo da etimologia.
44.13.1 Entradas de palavras compostas ou de compostos gramaticais não trazem informações etimológicas, uma vez que os dados já se encontram nas entradas dos constituintes e são, portanto, recuperáveis:

44.13.2 Entradas remissivas de vocábulos de mesma origem não recebem etimologia, especialmente se os dados etimológicos se encontram na entrada para a qual é feita a remissão:

44.13.3 Por falta de fontes, muitas entradas de palavras referentes, por exemplo, a nomes de povos indígenas especialmente africanos, mas também brasileiros, não trazem etimologia:

44.13.4 Em casos especiais, haverá informação etimológica em locuções. Em tais casos, ela é tratada como informação enciclopédica e seguirá o disposto sobre estas no dicionário:

44.14 Quadro de transliteração do alfabeto grego

44.15 Quadros de transliteração de vogais

44.16 Indicação de sílaba tônica em vocábulos de línguas indígenas e, às vezes, de línguas africanas

44.17 Quadro de tranliteração de consoantes

44.18 As palavras das línguas que usam signos e sinais diversos dos empregados no português ou cujo registro, na dependência da fonte consultada, é encontrado com transliterações variadas sofreram neste dicionário uma transposição para o nosso código-padrão — que, no caso da etimologia, não é uma transcrição fônica.

44.19 Os nomes dos etimólogos citados, freqüentemente por siglas, nos textos das etimologias não referem nenhuma obra sua específica. O dicionário não indica de que texto seu a informação foi retirada —- diferentemente do que ocorre com a datação das palavras, onde a sigla refere sempre que possível uma obra específica.


Campo dos sinônimos

Detalhamento do verbete e outras informações técnicas

45 Campo dos sinônimos

Além das demais possibilidades de usar sinônimos no corpo do dicionário referidas no item 23 e subitens, há um campo próprio no final do verbete, onde se colecionam sinônimos e/ou variantes referentes ao vocábulo definido: SIN/VAR. Tal campo conterá sempre um de dois tipos de informação:

45.1 Núcleos que reúnem coleções não raro extensas de sinônimos e variantes (inclusive arcaísmos e vocábulos antigos e obsoletos na língua), e, por vezes, algumas palavras afins:

Muitas vezes tais vocábulos referem-se conjuntamente a mais de uma acepção da palavra definida; outras vezes, a uma acepção apenas.

45.2 Outra possibilidade é a de uma simples remissão para uma ou mais sinonímias reunidas nos núcleos anteriormente referidos:

45.3 Algumas vezes, as variantes e alguns sinônimos antecedem as remissões para outras sinonímias mais extensas.

45.4 Depois da lista de vocábulos sinônimos arrolados na sinonímia, por vezes sugere-se ainda uma busca suplementar a outra ou outras sinonímias afins. Veja o final do exemplo abaixo:

Obs.: SIN significa 'sinônimos' e sin (e afins) significa que se registraram mais do que palavras sinônimas na listagem.

45.5 Freqüentes vezes, indica-se a que classe gramatical a sinonímia diz respeito:

45.6 Os sinônimos que compõem as coleções referidas em 45.1 não se encontram reunidos em subgrupos ligados às acepções da unidade léxica desenvolvidas no campo das definições. Independente da denotação, conotação, obsolescência e nível de uso de cada palavra, tais listagens reúnem variados vocábulos referentes ao universo da palavra definida em geral, apenas organizando-os em ordem alfabética, uma vez que a competência lingüística do leitor basta para que encontre, na leitura do todo, o sinônimo ou a variante que procura.


Campo dos antônimos

Detalhamento do verbete e outras informações técnicas

46 Campo dos antônimos

Este campo, quando utilizado no verbete, segue-se ao da sinonímia e vem precedido do símbolo convencional comum à maioria dos campos finais ( [image]). Compõe-se de um de dois tipos de informação:

46.1 Núcleos que reúnem coleções de antônimos referentes não raras vezes a mais de uma acepção da palavra definida conjuntamente:

46.2 Ou então, simples remissões para as sinonímias dos núcleos anteriormente citados, no caso de palavra deles constante:

46.3 Por vezes, depois da lista de vocábulos antônimos colecionados na antonímia, sugere-se ainda uma busca suplementar a outra ou outras antonímias afins:

Obs.: ANT significa 'antônimos' e ANT (e afins) significa que se registraram mais do que palavras antônimas na listagem.

46.4 Não raro indica-se a classe gramatical à que a antonímia se refere, tal como acontece com os sinônimos:

46.5 Os antônimos que compõem essas coleções citadas em 46.1 não se encontram reunidos em subgrupos ligados às acepções da unidade léxica desenvolvidas no campo das definições. Independente da denotação, conotação, obsolescência e nível de uso de cada palavra, tais listagens reúnem variados vocábulos referentes ao universo da palavra definida em geral, apenas organizando-os em ordem alfabética, uma vez que a competência lingüística do leitor basta para que encontre, na leitura do todo, o antônimo ou a variante que procura.


Campo dos coletivos

Detalhamento do verbete e outras informações técnicas

47 Campo dos coletivos

Num campo próprio, entre o da antonímia e o dos homônimos, se existentes, o dicionário registra os coletivos (conjunto de seres ou de coisas de mesma espécie consideradas como um todo) da unidade léxica que faz de cabeça do verbete:


Campo dos homônimos e parônimos

Detalhamento do verbete e outras informações técnicas

48 Campos dos homônimos e dos parônimos

Homônimos são duas ou mais palavras de grafia idêntica, mas originárias de étimos diferentes (mate 'erva': mate 'fosco'; manga de roupa, manga fruto, manga do verbo mangar etc.). Parônimos são dois ou mais vocábulos quase homônimos, que se diferenciam ligeiramente na grafia e na pronúncia (deferir: diferir, descrição: discrição, emigrar: imigrar). Neste dicionário, incluímos entre os parônimos os vocábulos que se escrevem com as mesmas letras, mas que diferem quanto à acentuação gráfica e timbre, por exemplo, papéis (pl. papel) e papeis (v. papar). As indicações de que a palavra definida no verbete tem um ou mais homônimos e/ou parônimos vêm em campos autônomos no final do verbete e são prestadas para evitar dúvidas de grafia e significação por parte dos utilizadores da língua.


Campo das vozes de animais

Detalhamento do verbete e outras informações técnicas

49 Campo das vozes de animais

As referências às suas vozes foram acrescentadas no fim dos verbetes de animais, num campo específico, que é o penúltimo da estrutura do verbete, e no qual se indicam os verbos e substantivos a elas relacionados.


Campo da onomasiologia

Detalhamento do verbete e outras informações técnicas

50 Campo da onomasiologia

Todo o dicionário desenvolveu-se, como qualquer outro léxico semasiológico, das unidades léxicas à sua definição. Agora, no último campo da estrutura do verbete, o dicionário inverte parte da informação prestada nos elementos de composição sobre o significado destes, facultando ao leitor a possibilidade de conhecer os elementos antepositivos e pospositivos correspondentes à noção que a cabeça do verbete encerra, com o que podem criar-se corretamente grande número de neologismos na língua.
Não existe, por exemplo, no português, uma palavra única para exprimir o conceito de "cor de romã". Bastaria, então, ir aos verbetes cor e romã do dicionário, para encontrar, no seu campo final ( [image] NOÇÃO DE), a relação de elementos utilizáveis no início e no fim da nova palavra com as noções de 'cor' e 'romã'. Em cada verbete desses está registrado:

Bastaria, assim, juntar, o antepositivo punic- com o pospositivo -cromo, para criar corretamente uma palavra que signifique 'da cor da romã': punicromo. Outro exemplo:

Donde, 'em forma de taça' poderia ser cififorme, cifomorfo etc.


Campo da onomasiologia

Detalhamento do verbete e outras informações técnicas

51 Ordem completa dos elementos componentes de um verbete

A seguir, o quadro completo de componentes dos verbetes deste dicionário:

1 entrada + 2 ortoépia/pronúncia + 3 língua (só pal. ou loc. estrangeiras)/(tradução literal)/marca registrada + 4 classe gramatical (em sub-blocos e blocos) + 5 datação + 6 acepções: numeração + 7 regências (só verbos)/qualificativos complementares de conjunções, numerais e pronomes + 8 derivação semântica e acepção restritiva {uso do freq.} + 9 rubrica temática + 10 regionalismo + 11 nível de uso + 12 estatística de emprego + 13 registro diacrônico + (plural com sentido próprio) + 14 locuções + 15 gramática (ou uso ou gramática e uso) + 16 etimologia + 17 sinonímia + 18 antonímia + 19 coletivos + 20 homonímia + 21 paronímia + 22 vozes de animais + 23 onomasiologia


Tabelas

Quadros utilizados no dicionário

Tabela periódica
Línguas mais faladas
Signos do zodíaco
Sinais de pontuação
Freqüências de rádio
Planetas do sistema solar
Bíblias
Meses dos principais calendários
Código Morse internacional
Calendário hebreu


Tabela periódica


Línguas mais faladas


Signos do zodíaco


Sinais de pontuação


Freqüências de rádio


Planetas do sistema solar


Bíblias


Meses dos principais calendários


Código Morse internacional


Calendário Hebreu


Lista de Reduções

Reduções utilizadas no dicionário

a. | antes de (datas)
a.-al. | alto-alemão
a.-al.ant. | alto-alemão antigo
a.C. | antes de Cristo
a.-ing. | alto-inglês
a.s(tal) | antes do século (tal)
abis. | abissínio
abl. | ablativo
abrev. | abreviação, abreviadamente, abreviatura
abs. | absolutamente, absoluto, em sentido absoluto
abus. | abusivamente, abusivo
AC, AC | Acre
ac. | acusativo
acp. | acepção ou acepções
AÇR | Açores, açorianismo
ACS | acústica, som
adj. | adjetivo
adj.2g. | adjetivo de dois gêneros
adj.2g.(2n.) | adjetivo de dois gêneros (e por vezes dois números)
adj.2g.2n. | adjetivo de dois gêneros e dois números
adj.2g.2n.s.2g.2n. | adjetivo e substantivo de dois gêneros e dois números
adj.2g.2n.s.m. | adjetivo de dois gêneros e dois números e substantivo masculino
adj.2g.2n.s.m.2n. | adjetivo de dois gêneros e dois números e substantivo masculino de dois números
adj.2g.s.2g. | adjetivo e substantivo de dois gêneros
adj.2g.s.f. | adjetivo de dois gêneros e substantivo feminino
adj.2g.s.m. | adjetivo de dois gêneros e substantivo masculino
adj.2n.s.m.2n. | adjetivo e substantivo masculino de dois números
adj.s.m. | adjetivo e substantivo masculino
adjet. | adjetivamente
adjt., adjt. | adjetiva
ADM | administração
ADM.ECLES | administração eclesiástica
ADM.MIL | administração militar
adp. | adaptação/ões, adaptado(a/s)
ADRN | adorno
adt. | aditiva, aditivo
adv., adv. | adverbial, advérbio
adv.adj.2g.2n | advérbio e adjetivo de dois gêneros e dois números
advrs., advrs. | adversativa
AER | aeródinos, aeronáutica, aerostação, aerostática, aeróstatos, dirigíveis
AEROD | aerodinâmica
AEROF | aerofotografia
AEROFGR | aerofotogrametria
af. | afixo
afér. | aférese
afl. | afluente
afr. | africanismo, termo africano
ÁFR | África
afrn. | africânder
AGC | Antônio Geraldo da Cunha
agl. | aglutinação
aglom. | aglomerado
AGR | agricultura, horticultura e agronomia
AGRM | agrimensura
AGROQ | agroquímica
AL, AL | Alagoas
al. | alemão
AL.ALT | Alto Alentejo
al.-suç. | alemão-suíço
alat. | alatinado
ALG | Algarve
ÁLG | álgebra
ALGL | algologia, algas
ALIM | alimentação (humana), alimento(s)
ALQ | alquimia
ALT | Alentejo
alt. | alteração/ões, modificação/ões
altv., altv. | alternativamente, alternativo
ALV | alvenaria
AM, AM | Amazonas
AMAZ, AMAZ | Amazônia
ampl. | ampliação, amplificação
amr. | amárico
ANAT | anatomia geral
ANAT.BOT | anatomia botânica
ANAT.HUM | anatomia humana
ANAT.ZOO | anatomia zoológica
ANEST | anestesiologia
ANG | Angola
ang. | anglicismo
ang.-sax. | anglo-saxão
ang.sem. | anglicismo semântico
ANGIOL | angiologia
ANGIOS | angiospermas
angl.-norm. | anglo-normando
ANL.CLN | análises clínicas
ANL.MAT | análise matemática
ANT | antônimos
ant. | antigo
antepos., antepos. | antepositivo, elemento antepositivo
anton. | antonímia
antr. | antroponímia, antropônimo
ANTRGEO | antropogeografia
ANTRPOG | antropografia
ANTRPOL | antropologia
AP, AP | Amapá
APIC | apicultura
apóc. | apócope
aport. | aportuguesamento
apos. | apositivo
apos.s.f. | apositivo e substantivo feminino
apos.s.m. | apositivo e substantivo masculino
apos.s.m.2n. | apositivo e substantivo masculino de dois números
aprox. | aproximadamente
ár. | árabe, arábico
ARAC | aracnologia
aram. | aramaico, arameu
arc. | arcaico(a), arcaísmo
ARIT | aritmética
ARM | armamentos, armas
armn. | armênio
ARQ | arquitetura
ARQ.MIL | fortificações
ARQL | arqueologia
arql.vb. | arqueologia verbal
art. | artigo
art.def. | artigo definido
art.indef. | artigo indefinido
ART.PLÁST | artes plásticas
art.prepos. | artigo preposicionado
ARTESN | artesanato
aru. | aruaque
ÁS | asiaticismo, asiático
ast. | asturiano
ASTR | astronomia
ASTRF | astrofísica
ASTRL | astrologia
ASTRN | astronáutica
ASTRQ | astroquímica
át. | átono
átc. | ático
ATL | atletismo
aum. | aumentativo
aum.irreg. | aumentativo irregular
AUT | automação
AUTOM | automobilismo
AVI | avicultura
B, B | brasileirismo, Brasil
B C.-O. | Centro-Oeste do Brasil
B E. | Este do Brasil
B N. | Norte do Brasil
B N.E. | Nordeste do Brasil
B N.O. | Noroeste do Brasil
B (reg.) | dialetismo brasileiro
B S. | Sul do Brasil
B S.E. | Sudeste do Brasil
B S.O. | Sudoeste do Brasil
b.-al. | baixo-alemão
b.-br. | baixo-bretão
b.-lat. | baixo-latim
BA, BA | Bahia
BAC | bacteriologia
BAIL | bailado
BAL | balística
BAR | barologia
BASQ | basquetebol
BEI | Beira
BEI.ALT | Beira Alta
BEI.BX | Beira Baixa
BEI.LIT | Beira Litoral
beng. | bengali
BIBL | bibliologia, bibliônimo
BIO | biologia
BIOAS | astrobiologia
BIOES | bioestatística
BIOF | biofísica
BIOGEO | biogeografia
BIOQ | bioquímica
bit. | bitransitivo
bit.e pron. | bitransitivo e pronominal
bit.int. | bitransitivo e intransitivo
bit.int. e pron. | bitransitivo, intransitivo e pronominal
BOT | botânica
braq. | braquilogia e braquigrafia
BRIOL | briologia, briófitas
BSOC | biossociologia
búl. | búlgaro
BX.ALT | Baixo Alentejo
c | cerca, circa
CAB | Cabo Verde
calb. | calabrês
CÁLC.TENS | cálculo tensorial
CÁLC.VET | cálculo vetorial
CALG | caligrafia
CAP | capoeira
CARC | carcinologia, crustáceos
CARD | cardiologia
card. | cardinal
CARP | carpintaria
CART | cartografia
cast. | castelhano
cat. | catalão
CATOL | catolicismo
caus., caus. | causal
CE, CE | Ceará
CEL | celenterologia
CER | cerâmica
cf. | confira ou confronte
CHN | China [País]
CHN (Macau) | Macau
chn. | chinês
CIB | cibernética
CIN | cinética
CINE | cinema
cing. | cingalês
CINOL | cinologia
CIR | cirurgia
CIT | citologia
cit. | citação de, citado/a por
cl. | clássico
CL.MÉD | clínica médica
CLIM | climatologia
CNT | cantaria (ofício dos canteiros)
cód. | códice, código
cog. | cognato
col., COL | coletivo
coloq. | coloquial
COM | comércio
com. | comum
comb. | combinação
combn. | combinado/a
COMN | comunicação
comp. | composto
comp.inf. | comparativo de inferioridade
comp.sup. | comparativo de superioridade
compl. | complemento
conc. | concani(m)
conc.-mart. | concani(m)-marata
concl. | conclusiva
concr. | concreto
concs. | concessiva
cond., cond. | condicional
confr. | conformativa
conj. | conjugação
conj. | conjunção
conj.adt. | conjunção aditiva
conj.adv. | conjunção adverbial
conj.advrs. | conjunção adversativa
conj.altv. | conjunção alternativa
conj.caus. | conjunção causal
conj.concl. | conjunção conclusiva
conj.concs. | conjunção concessiva
conj.cond. | conjunção condicional
conj.confr. | conjunção conformativa
conj.consec. | conjunção consecutiva
conj.contin. | conjunção continuativa
conj.coord. | conjunção coordenativa
conj.cp. | conjunção comparativa
conj.explc. | conjunção explicativa
conj.fin. | conjunção final
conj.intg. | conjunção integrante
conj.prop. | conjunção proporcional
conj.sub. | conjunção subordinativa
conj.sub.adv. | conjunção subordinativa adverbial
conj.sub.intg. | conjunção subordinativa integrante
conj.temp. | conjunção temporal
conjt. | conjuntiva
cons.lig. | consoante de ligação
consec. | consecutiva
consid. | considerado/a(s)
CONSTR | construção
CONSTR.NAV | construção naval
CONT | contabilidade
contin. | continuativa
contr.,contr. | contração, contracto
coord. | coordenativa
COR | corografia
cor. | correto
COSM | cosmologia
COSMT | cosmética
COST | costura, alfaiataria
cp. | comparativa/o; compare (com)
cpt. | copta
cr. | linguagem de criminosos e marginais
CRIO | criogenia
CRIPT | criptografia
CRIST | cristalografia
crl. | crioulo, vocábulo crioulo
CRON | cronologia
crtg. | cristang
CUL | culinária
CURT | curtimento, curtume, peleteria
CUT | cutelaria
d | depois de
D.E.L.P. | Dicionário Etimológico da Língua Portuguesa
d.mun. | depois município
d.s(tal) | depois do século (tal)
dat. | dativo
déc. | década
DECOR | decoração
def. | definido
defect. | defectivo
DEM | demografia
denot. | palavra denotativa
der. | derivação, derivado(s)
der.dim. | derivado diminutivo
DERM | dermatologia
DES | desenho
DES.IND | desenho industrial
design. | designação
desin., desin. | desinência
DESP | desporto, esportes
det. | determinativo
DF | Distrito Federal
DH | Dicionário Houaiss
dial. | dialetal, dialeto
dic. | dicionário
dif.de. | diferente de
dim. | diminutivo
dim.irreg. | diminutivo irregular
dinam. | dinamarquês
DIPL | diplomacia
DIPLM | diplomática
DIR.ADM | direito administrativo
DIR.CAMB | direito cambial
DIR.CAN | direito canônico
DIR.CIV | direito civil
DIR.COM | direito comercial
DIR.CONST | direito constitucional
DIR.ECLES | direito eclesiástico
DIR.ESPORT | direito esportivo
DIR.FAL | direito falimentar
DIR.FISC | direito fiscal
DIR.IND | direito industrial
DIR.INT.PRIV | direito internacional privado
DIR.INT.PÚB | direito internacional público
DIR.MIL | direito militar
DIR.PEN.MIL | direito penal militar
DIR.PEN | direito penal
DIR.POL | direito político
DIR.PRC.CIV | direito processual civil
DIR.PRC | direito processual
DIR.PRED | direito predial
DIR.PÚB | direito público
DIR.SUC | direito das sucessões
DIR.TRAB | direito trabalhista
DIR.TRIB | direito tributário
dist. | distrito
divg. | divergente(s)
DNÇ | dança
doc., DOC | documentação, documentado(a), documento
DOU | Douro (região do)
DOU.LIT | Douro Litoral
drg. | linguagem de drogados
E. | este, leste
e.g. | exempli gratia ('por exemplo')
E.U.A. | Estados Unidos da América
ECLES | eclesiástico (termo)
ECO | ecologia
ECON | economia
ECON.POL | economia política
EDIT | editoração
egp. | egípcio
el. | elemento
el.comp., el.comp. | elemento de composição
ELETMAG | ele(c)tromagnetismo
ELETR | ele(c)tricidade
ELETRÔN | ele(c)trônica
EMBR | embriologia
empr. | empregado/a(s), emprega-se
empr. apenas nesta loc. | emprega-se apenas nesta locução
emprt. | empréstimo(s)
ENC | encadernação
ENDOCR | endocrinologia
ENG | engenharia em geral, esp. a civil
ENG.ACS | engenharia acústica
ENG.ELÉTR | engenharia elétrica
ENG.ELETRÔN | engenharia eletrônica
ENG.GEN | engenharia genética
ENG.IND | engenharia industrial
ENG.MEC | engenharia mecânica
ENG.MIL | engenharia militar
ENG.NUC | engenharia nuclear
ENG.ÓPT | engenharia óptica
ENG.QUÍM | engenharia química
engad. | engadino
ENOL | enologia (vinhos, vinicultura)
ENT | entomologia, insetos
ENX | enxadrismo
equiv. | equivalente
erud. | eruditismo, erudito
ES, ES | Espírito Santo
ESC | escultura
esc. | escandinavo
escos. | escocês
ESG | esgrima
eslov. | eslovaco, esloveno
eslv. | eslavo
esp. | espanhol, espanholismo; especialmente
ESPEL | espeleologia
ESPIR | espiritismo
EST | estatística
EST | Estremadura
ESTÁT | estática
ESTÉT | estética
ESTL | estilística
ÉT | ética
et seq. | et sequens ('e o seguinte')
et seqq. | et sequentes, et sequentia ('e os seguintes')
etim., ETIM | etimologia
etim.contrv. | etimologia controversa
etim.desc. | etimologia desconhecida
etim.duv. | etimologia duvidosa
etim.obsc. | etimologia obscura
ETN | etnografia, folclore
etnm.br. | etnônimo brasílico
ETNOL | etnologia
ETO | etologia
etp. | etíope, etiópico
euf., euf. | eufemismo, forma eufêmica, eufêmico
eur. | europeu
EVOL | evolução
excl. | exclamação, exclamativo
EXPL | explosivos
expl. | expletivo
explc. | explicativa
expr. | expressão
f. | feminino
f. | folha; forma
f. geral mais cor. e menos us.: | forma geral mais correta e menos usada:
f. geral menos cor. e mais us.: | forma geral menos correta e mais usada:
f. geral menos cor.: | forma geral menos correta:
f. geral menos us.: | forma geral menos usada:
f. geral não pref. e mais us.: | forma geral não preferencial e mais usada:
f. geral não pref. e menos us.: | forma geral não preferencial e menos usada:
f. geral não pref.: | forma geral não preferencial:
f. geral pref. e menos us.: | forma geral preferencial e menos usada:
f. mais cor. e menos us.: | forma mais correta e menos usada:
f. menos cor. e mais us.: | forma menos correta e mais usada:
f. menos cor.: | forma menos correta:
f. menos us.: | forma menos usada:
f. não pref. de | forma não preferencial de
f. não pref. e mais us. que | forma não preferencial e mais usada que
f. não pref. e mais us.: | forma não preferencial e mais usada:
f. não pref. e menos us.: | forma não preferencial e menos usada:
f. não pref.: | forma não preferencial:
f. não pref.e m.q. | forma não preferencial e mesmo que
f. pref. e menos us. que | forma preferencial e menos usada que
f. pref. e menos us.: | forma preferencial e menos usada:
f. pref.: | forma preferencial:
f.afer. | forma aferética
f.apoc. | forma apocopada
f.aport. | forma aportuguesada
f.braq. | forma braquigráfica ou braquilógica
f.dial. | forma(s) dialetal(ais)
f.disf. | forma disfêmica
f.divg. | forma(s) divergente(s)
f.epent. | forma epentética
f.hapl. | forma haplológica
f.hiperb. | forma hiperbolizante
f.hipot. | forma hipotética
f.hist. | forma histórica
f.metat. | forma metatética
f.prot. | forma protética
f.snc. | forma sincopada
f.vern. | forma vernácula
fam. | família
FARM | farmacologia
fem. | feminino
fem.substv. | feminino substantivado
fen. | fenício
FER | ferrovia, termo ferroviário
fig. | figurado (sentido), figuradamente
FIL | filosofia
FILAT | filatelia
FILOL | filologia
fin. | final
finl. | finlandês
FÍS | física
FÍS.APL | física aplicada
FÍS.ATM | física atômica
FÍS.COL | física coloidal
FÍS.COND | física da matéria condensada
FÍS.EST | física estatística
FÍS.EXP | física experimental
FÍS.FLU | física dos fluidos
FÍS.MAT | física matemática
FÍS.MOL | física molecular
FÍS.NUC | física nuclear, nucleônica
FÍS.PART | física de partículas elementares
FÍS.PLAS | física dos plasmas
FÍS.QUÂNT | física quântica ou ondulatória
FÍS.REL | física relativista
FÍS.TEÓR | física teórica
FÍS.TÉRM | física térmica
FISGR | geografia física
FISL | fisiologia
FISL.ZOO | fisiologia zoológica
FISQUÍM | fisioquímica
FITOG | fitogeografia
FITOP | fitopatologia
fl. | flexão, flexões
flam. | flamengo
flex. | flexionado
FN | Fernando de Noronha
FON | fonética, fonêmica, fonologia
FONO | indústria fonográfica e afins
FONTR | foniatria
form. | formação
FOT | fotografia
FOTM | fotometria
fr. | francês
fr.ant. | francês antigo
frac. | fracionário
frânc. | frâncico
freq., freq. | freqüente, freqüentemente
friul. | friulano
frm. | linguagem formal, termo poético, termo literário
fut. | futuro (tempo de verbo)
fut.pres. | futuro do presente
fut.pret. | futuro do pretérito
FUTB | futebol
g., g. | gênero (p.ex., de dois gêneros: 2g)
G.E.P.B. | Grande Enciclopédia Portuguesa e Brasileira
gaél. | gaélico
gal. | galicismo, galicístico/a
gal.sem. | galicismo semântico
galg. | galego
GAR | garimpo
GAST | gastrenterologia
gaul. | gaulês
G-BS | Guiné-Bissau
GEM | gemologia
GEN | genética
gên. | gênero (em taxonomia)
genit. | genitivo
GEO | geografia
GEOCR | geocronologia
GEOD | geodésia
GEOF | geofísica
GEOL | geologia
GEOM | geometria
GEOM.ALG | geometria algébrica
GEOM.ANL | geometria analítica
GEOM.DESC | geometria descritiva
GEOM.DIF | geometria diferencial
GEOM.PROJ | geometria projetiva
GEOMORF | geomorfologia
GEOPOL | geografia política
GEOQ | geoquímica
GER | geriatria
ger. | geral, geralmente
ger. infrm. | geralmente informal
germ. | germânico
GIMN | gimnospermas
GIN | ginástica
GINEC | ginecologia
GO, GO | Goiás
gót. | gótico
gr. | grego
gr.biz. | grego bizantino
gr.cl. | grego clássico
gr.ecl. | grego eclesiástico
gr.mod. | grego moderno
gr.tar. | grego tardio
GRÁF | gráfica, artes gráficas
graf., graf. | grafema
gram.,GRAM | gramática
GRAM/USO | gramática e uso
GRAM.GENER | gramática generativa ou gerativa
GRAM.TRAD | gramática tradicional
GRAV | gravura
groen. | groenlandês
guarn. | guarani
guz. | guzerate
hapl. | haplologia
heb. | hebraico
HELM | helmintologia, vermes
HEM | hematologia
HER | heráldica
HERP | herpetologia
hibr | hibridação, hibridismo, híbrido
HIDR | hidráulica
HIDRGEO | hidrogeologia
HIDROG | hidrografia
HIDROL | hidrologia
HIGR | higrologia
hin. | hindu
hind. | hindustani
HIP | hipismo, equitação, hipologia, picaria
hiperb. | hipérbole, hiperbolizante, uso hiperbólico
hipoc. | hipocorístico
HIST | história
HIST.ARQ | história da arquitetura
HIST.ART | história da arte
HIST.BIO | história da biologia
HIST.FARM | história da farmacologia
HIST.LIT | história da literatura
HIST.MED | história da medicina
HIST.MIL | história militar
HIST.MÚS | história da música
HIST.NUMS | história da numismática
HIST.POL | história da política
HIST.PSIC | história da psicologia
HIST.REL | história da religião
HIST.TEAT | história do teatro
HIST.VEST | história da indumentária
HISTOL | histologia
hol. | holandês, neerlandês
hom., HOM | homônimo(s)
HOMEOP | homeopatia
homf. | homófono, homofonia
homg. | homógrafo, homografia
homon. | homonímia
hsp. | hispânico
hsp.-am. | hispano-americano (-ismo)
hsp.-ár. | hispano-árabe
húng. | húngaro
i.e. | id est ('isto é')
i.-e. | indo-europeu
ib. | ibidem
ibér. | ibérico
ICON | iconografia
ICT | ictiologia, peixes
id. | idem
imper. | imperativo (modo)
imperf. | imperfeito (tempo de verbo)
impes. | impessoal
impr. | impropriamente, sentido impróprio
IMUN | imunologia
ÍND | Índia
ÍND (Damão) | Damão
ÍND (Diu) | Diu
ÍND (Goa) | Goa
ind. | indicativo (modo)
ind.-ch. | indo-chinês
ind.-port. | indo-português
indet. | indeterminado
indon. | indonésio
INDÚS | indústria
INF | informática
inf. | infinitivo
inf.imp. | infinitivo impessoal
inf.pes. | infinitivo pessoal
inf.pes.fl. | infinitivo pessoal flexionado
inf.pes.não fl. | infinitivo pessoal não flexionado
INFECT | infectologia
infer. | inferioridade
infl. | influência, influxo
infrm. var. de | informal variante de
infrm. | informal
ing. | inglês
ing.ant. | inglês antigo
ing.-austr. | inglês australiano
ing.méd. | inglês médio
ing.mod. | inglês moderno
ing.-n.-am. | inglês norte-americano
inicial freq. maiúsc. | inicial freqüentemente maiúscula
inicial ger. maiúsc. | inicial geralmente maiúscula
inicial maiúsc. ou iniciais maiúsc. | inicial(ais) maiúscula(s)
inicial por vezes maiúsc. | inicial por vezes maiúscula
int. | intransitivo
int.e pron. | intransitivo e pronominal
interg. | interrogativo
interj. | interjeição, interjetiva, interjetivamente, interjetivo
INTERN | internet
interpos. | elemento interpositivo
intg. | integrante
inv., inv. | invariável
ior. | ioruba
IPA | International Phonetic Alphabet
irl. | irlandês
iron. | ironia, ironicamente, irônico
irreg. | irregular
isl. | islandês
it. | italiano; italianismo
italian. | italianizado
iug. | iugoslavo
jap. | japonês
jav. | javanês
JM ou JPM | José Pedro Machado
JOALH | joalheria
joc. | jocoso, burlesco, humorístico
JOR | jornalismo
JUR | jurídico (termo)
just. | justaposição
km | quilômetro(s)
km/h | quilômetro(s) por hora
L. | Lineu
lad. | ladino
LAP | lapidação, lapidaria
lat. | latim, latina/o, latinismo
lat. hsp. | latim hispânico
lat.brb. | latim bárbaro
lat.cart. | latim cartorial
lat.cien. | latim científico, neolatim
lat.cl. | latim clássico
lat.ecl. | latim eclesiástico
lat.escl. | latim escolástico
lat.hip. | latim hipotético
lat.imp. | latim imperial
lat.ing. | latinização inglesa
lat.medv. | latim medieval, médio latim
lat.pop. | latim popular
lat.tar. | latim tardio
lat.vulg. | latim vulgar
LEX | lexicografia, lexicologia
LING | lingüística
LING.EST | lingüística estrutural
LIQ | liquenologia, liquens
LIT | literatura
lit. | literal(mente)
LITUR | liturgia
LITUR.CAT | liturgia católica
liv. | livro
loc. | locução
loc.adj. | locução adjetiva
loc.adv. | locução adverbial
loc.conj. | locução conjuntiva
loc.interj. | locução interjetiva
loc.prep. | locução prepositiva
loc.subst. | locução substantiva
loc.verb. | locução verbal
LÓG | lógica
LÓG.MAT | lógica matemática
logd. | logudorês
lomb. | lombardo
LUD | ludologia
lun. | lunyaneka
lunf. | lunfardo
m. | masculino
m.a.-al. | médio alto-alemão
M.COM | meios de comunicação
m.-hol. | médio holandês
m.q. | mesmo que
m.-q.-perf. | mais-que-perfeito (tempo de verbo)
MA, MA | Maranhão
MAÇON | maçonaria
MAD | Madeira, madeirense (termo)
MAGN | magnetismo
mais cor. e menos us. que | mais correto e menos usado que
maiúsc. | maiúscula/o
mal. | malaio
malab. | malabárico
MALAC | malacologia
malai. | malaiala
malg. | malgaxe
MAR | marinha (termo de), náutica
MARC | marcenaria
MARN | marnotagem, marnoto, salinas (termo das)
marroq. | marroquino
mart. | marata
masc. | masculino
MASTZOO | mastozoologia, mamíferos
MAT | matemática
MATER | materiais
MEC.FL | mecânica dos fluidos
MED | medicina
MED.LEG | medicina legal
MED.NUC | medicina nuclear
MED.TRAB | medicina do trabalho
MEDAL | medalhística
medv. | medieval
menos cor. e mais us. que | menos correto e mais usado que
menos cor. que | menos correto que
menos cor.e m.q. | menos correto e mesmo que
menos us. e m.q. | menos usado e mesmo que
menos us. que | menos usado que
MET | meteorologia
met. | metade (em datação)
METAL | metalurgia
meton. | metonímia
METR | metrologia
mex. | mexicano
MG, MG | Minas Gerais
MIC | micetologia (micologia, fungologia)
MICRB | microbiologia (micróbios e germes)
MIL | militar (termo), assuntos militares (esp. exército)
MIN | minas (engenharia de minas, jazidas, mineração)
mín. | mínimo
MINER | mineralogia
minúsc. | minúscula
MIT | mitologia
MIT.ESC | mitologia escandinava
MIT.GR | mitologia grega
MIT.ROM | mitologia romana
mitôn. | mitônimo
MKT | marketing
MNH | Minho
MOB | mobília, mobiliário, móvel
MOÇ | Moçambique
moç. | moçárabe
mod. | modernamente, moderno
MONT | montanhismo
morf. | morfologia
mórf. | mórfico
MORF.BOT | morfologia botânica
MORF.ZOO | morfologia zoológica
MS | Antônio de Morais Silva (em datação e etimologia)
MS, MS | Mato Grosso do Sul
ms. | manuscrito
MT, MT | Mato Grosso
mult. | multiplicativo
mun. | município
MÚS | música
MUSEOL | museologia
N. | Norte
n. | número (gramatical)
n.-am. | norte-americano(-ismo)
n.card. | numeral cardinal
N.E. | Nordeste
n.frac. | numeral fracionário
N.G.B. | Nomenclatura Gramatical Brasileira
n.mult. | numeral multiplicativo
N.N.O. | Nor-Nordeste
N.O. | Noroeste
n.ord. | numeral ordinal
nap. | napolitano
NAT | natação
neg. | negativo
neol. | neologismo
NEUR | neurologia
nº | número (matemático)
nob. | nobilitativo
NOBIL | nobiliarquia
nom. | nominativo
9ª déc. | nona década
nor. | norueguês
nórd. | nórdico
normd. | normando
num. | numeral
NUMS | numismática
O. | oeste
O.E.D. | Oxford English Dictionary
ob.cit. | obra citada
obj.dir. | objeto direto
obj.ind. | objeto indireto
obsc. | obscuro/a
obsl. | obsoleta/o, obsolescente
OBST | obstetrícia
occ. | occitano
OCN | oceanografia
OCN.BIO | oceanografia biológica
OCN.FÍS | oceanografia física
OCT | ocultismo (adivinhação, artes divinatórias, cabala, ciências ocultas, esoterismo, hermetismo, magia)
ODONT | odontologia
OFT | oftalmologia
8ª déc. | oitava década
ONC | oncologia
onom. | onomatopaico, onomatopéia
ÓPT | óptica (em geral)
ord. | ordinal
orig. | origem
orig.contrv. | origem controversa
orig.desc. | origem desconhecida
orig.duv. | origem duvidosa
orig.obsc. | origem obscura
orig.onom. | origem onomatopaica
orign. | originalmente, originariamente
ORN | ornitologia, aves
ORT | ortopedia
ORTG | ortografia
OTOR | otorrinolaringologia
OUR | ourivesaria
P | Portugal, lusismo, lusitanismo
P E. | Leste de Portugal
P N. | Norte de Portugal
P N.E. | Nordeste de Portugal
P (reg.) | provincianismo português
P S. | Sul de Portugal
P S.E. | Sudeste de Portugal
P S.O. | Sudoeste de Portugal
p. | pessoa; página
p.afér. | por aférese
p.alus. | alusão, por
p.ana. | por analogia
p.comp. | por comparação
p.ex. | por exemplo
p.ext., p.ext. | por extensão
p.met. | por metonímia
p.metf. | por metáfora
p.opos. a | por oposição a
p.sin. | por sinédoque
p.us. | pouco usado
PA, PA | Pará
PA (Marajó) | Marajó, ilha de
PAIS | paisagismo
pal. | palavra(s)
PALEOB | paleobotânica
PALEOG | paleografia
PALEONT | paleontologia
PALEOZ | paleozoologia
PAP | papelaria, indústria de papel
PAR | parônimos
PARAP | parapsicologia
PARAS | parasitologia
paron. | paronímia
part. | particípio
part.irreg. | particípio irregular
part.pas. | particípio passado
part.pres. | particípio presente
pas. | passivo/a
PAT | patologia
PB, PB | Paraíba
PE, PE | Pernambuco
PED | pedagogia
PEDOL | pedologia
PEDT | pediatria
pej., pej. | pejorativo, pejorativamente, depreciativo
perf. | perfeito (tempo de verbo)
PRFM | perfumaria
períf. | perífrase
pes. | pessoal
PET | petrologia (ou litologia)
PETR | petróleo
PETRQ | petroquímica
PI, PI | Piauí
PINT | pintura
PIROT | pirotecnia
pl., pl. | plural
plat. | espanhol platino, platense, platino
PNEUMO | pneumologia
POL | política (ciência política, ideologia)
pol. | polonês
polin. | polinésio
port. | português/a
pospos.,pospos | pospositivo, elemento pospositivo
poss. | possessivo
pp. | páginas
PR, PR | Paraná
prácr. | prácrito
pred. | predicativo
pref. | prefixo
prep. | preposição
prep.lat. | preposição latina
prepos., prepos. | preposicionada/o, prepositiva
pres. | presente
pres.ind. | presente do indicativo
pres.subj. | presente do subjuntivo
pret. | pretérito
pret.imperf. | pretérito imperfeito
pret.m.-q.-perf. | pretérito mais-que-perfeito
pret.perf. | pretérito perfeito
prim. | primitivo, primitivamente
1ª | primeira
1ª déc. | primeira década (datação)
1ª met. | primeira metade (datação)
1ª p.pl. | primeira pessoa do plural
1ª p.s. | primeira pessoa do singular
1º | primeiro
priv. | privativo
PROC.D | processamento de dados
PROCT | proctologia
pron., pron. | pronominal, pronome, reflexivo e/ou recíproco
pron.dem. | pronome demonstrativo
pron.indef. | pronome indefinido
pron.int. | pronome interrogativo
pron.p. | pronome pessoal
pron.pos. | pronome possessivo
pron.rel. | pronome relativo
pron.trat. | pronome de tratamento
prop. | proporcional
pros. | prosônimo
PTOTIST | protistologia
prov. | provavelmente, provérbio, proverbialmente
provç. | provençal
PSC | pesca
PSIC | psicologia
PSIC.CL | psicologia clínica
PSIC.SOC | psicologia social
PSICN | psicanálise
PSICOLING | psicolingüística
PSICOP | psicopatologia
PSIQ | psiquiatria
PTER | pterodófitas, pteridologia
PUB | publicidade, promoção de vendas, propaganda
PUG | pugilismo
q.v. | queira ver, quod vide
qtl. | quartel (datação)
qual.hip. | qualificador hiperbólico
quant.hip. | quantificador hiperbólico
4ª déc. | quarta década
4º | quarto
quicg. | quicongo
quích. | quéchua, quíchua
QUÍM | química
QUÍM.ANL | química analítica
quimb. | quimbundo
5ª déc. | quinta década
R.F.A. | República Federal da Alemanha
RÁD | rádio, radiofonia
rad. | radical
RADIOL | radiologia
RADQ | radioquímica
RADTÉC | radiotécnica
RADTER | radioterapia
REC.AV | recursos audiovisuais
REC.HUM | recursos humanos
red., red. | redução; reduzida/o, forma reduzida
reg. | regionalismo, dialetismo
regr. | regressivo, derivação regressiva; derivado regressivo; forma regressiva, deverbal
REL | religião
REUM | reumatologia
RET | retórica (oratória), eloqüência
rg.mt. | regência múltipla
rg.mt. e pron. | regência múltipla e pronominal
RIB | Ribatejo
RJ, RJ | Rio de Janeiro
RN, RN | Rio Grande do Norte
RO, RO | Rondônia
rom. | romano
român. | românico
romn. | romeno
RR, RR | Roraima
RS, RS | Rio Grande do Sul
rus. | russo
s | século (datação)
s. | substantivo
S. | Sul
s.2g. | substantivo de dois gêneros
s.2g.2n. | substantivo de dois gêneros e dois números
s.2g.pl. | substantivo de dois gêneros plural
s.d. | sem data
S.E. | sudeste
s.f. | substantivo feminino
s.f. e s.2g. | substantivo feminino e substantivo de dois gêneros
s.f.2n. | substantivo feminino de dois números
s.f.pl. | substantivo feminino plural
s.m. | substantivo masculino
s.m. e s.2g. | substantivo masculino e substantivo de dois gêneros
s.m.2n. | substantivo masculino de dois números
s.m.pl. | substantivo masculino plural
S.O. | sudoeste
S.S.O. | su-sudoeste
s.v. | sub verbo, sub voce
sânsc. | sânscrito
SC, SC | Santa Catarina
sc. | scilicet ('a saber')
SE, SE | Sergipe
séc. | século
seg. | seguinte
SEG. | seguros
2ª | segunda
2ª déc. | segunda década (datação)
2ª p.pl. | segunda pessoa do plural
2ª p.s. | segunda pessoa do singular
2º | segundo
SEG | seguros
sem. | semítico
SEMIO | semiologia; semiótica
seq. | seqüente
seqq. | seqüentes
SERIC | sericultura
SERLH | serralheria
6ª déc. | sexta década
SI | Sistema Internacional de Pesos e Medidas
SID | siderurgia
signf. | significado, sentido
símb. | símbolo
sin.,SIN | sinônimo(s)
SIN/VAR | sinônimos e variantes
sing. | singular
sinon. | sinonímia
sint. | sintético
sintx. | sintaxe
SISM | sismologia
s.l. | sine loco (sem o lugar de publicação)
SLING | sociolingüística
s.n. | sine nomine (sem nome de editor)
snt. | sintagma
SOC | sociologia
SP, SP | São Paulo (estado)
sp. | espécie
spp. | espécies
STP | São Tomé e Príncipe
subfam. | subfamília
subj. | subjuntivo
subord. | subordinativa
subsp. | subespécie
subst. | substantivo
subst.com. | substantivo comum
substv. | substantivação, substantivado
suf. | sufixo
suf.n. | sufixo nominal
suf.v. | sufixo verbal
sup. | superlativo
sup.abs.sint. | superlativo absoluto sintético
super. | superioridade
superfam. | superfamília
supl. | suplemento
supn. | supino
3ª | terceira
3ª déc. | terceira década (datação)
3ª p.pl. | terceira pessoa do plural
3ª p.s. | terceira pessoa do singular
3asp. | terceiras pessoas
3º | terceiro
t. | termo, tomo
t.cien. | termo científico
t.d. | transitivo direto
t.d. e pron. | transitivo direto e pronominal
t.d. e t.d.pred. | transitivo direto e transitivo direto predicativo
t.d. e t.i. | transitivo direto e transitivo indireto
t.d., t.i. e pron. | transitivo direto, transitivo indireto e pronominal
t.d.,t.d.pred.bit. | transitivo direto, transitivo direto predicativo e bitransitivo
t.d.,t.d.pred. e pron. | transitivo direto, transitivo direto predicativo e pronominal
t.d.,t.d.pred.,ti e pron. | transitivo direto, transitivo direto predicativo, transitivo indireto e pronominal
t.d.,t.d.pred.t.i. | transitivo direto, transitivo direto predicativo e transitivo indireto
t.d.,t.i. e pron. | transitivo direto, transitivo indireto e pronominal
t.d.,t.i. e t.d.pred. | transitivo direto, transitivo indireto e transitivo direto predicativo
t.d.,t.i. e t.i.pred. | transitivo direto, transitivo indireto e transitivo indireto predicativo
t.d.,t.i.,bit. e pron. | transitivo direto, transitivo indireto, bitransitivo e pronominal
t.d.,t.i.,t.d.pred.e pron. | transitivo direto, transitivo indireto, transitivo direto predicativo e pronominal
t.d.,t.i.,t.i.pred.e pron. | transitivo direto, transitivo indireto, transitivo indireto predicativo e pronominal
t.d.,t.i.pred.int. | transitivo direto, transitivo indireto predicativo e intransitivo
t.d.,t.i.bit. | transitivo direto, transitivo indireto e bitransitivo
t.d.,t.i.int. | transitivo direto, transitivo indireto e intransitivo
t.d.,t.i.int. e pron. | transitivo direto, transitivo indireto, intransitivo e pronominal
t.d.bit. | transitivo direto e bitransitivo
t.d.bit. e pron. | transitivo direto, bitransitivo e pronominal
t.d.bit.int. | transitivo direto, bitransitivo e intransitivo
t.d.bit.int. e pron. | transitivo direto, bitransitivo, intransitivo e pronominal
t.d.int. | transitivo direto e intransitivo
t.d.int. e pron. | transitivo direto, intransitivo e pronominal
t.d.pred. | transitivo direto predicativo
t.d.pred. e pron. | transitivo direto predicativo e pronominal
t.d.pred. e t.i.pred. | transitivo direto predicativo e transitivo indireto predicativo
t.d.pred.,t.i.pred.e pron. | transitivo direto predicativo, transitivo indireto predicativo e pronominal
t.i. | transitivo indireto
t.i. e pron. | transitivo indireto e pronominal
t.i. e t.i.pred. | transitivo indireto e transitivo indireto predicativo
t.i.,t.i.pred. e bit. | transitivo indireto, transitivo indireto predicativo e bitransitivo
t.i.,t.i.pred. e int. | transitivo indireto, transitivo indireto predicativo e intransitivo
t.i.,t.i.pred. e pron. | transitivo indireto, transitivo indireto predicativo e pronominal
t.i.,t.i.pred.,bit. e pron. | transitivo indireto, transitivo indireto predicativo, bitransitivo e pronominal
t.i.bit e pron. | transitivo indireto, bitransitivo e pronominal
t.i.bit. | transitivo indireto e bitransitivo
t.i.bit.int. | transitivo indireto, bitransitivo e intransitivo
t.i.int. | transitivo indireto e intransitivo
t.i.int. e pron. | transitivo indireto, intransitivo e pronominal
t.i.pred. | transitivo indireto predicativo
t.i.pred. e pron. | transitivo indireto predicativo e pronominal
t.i.pred.bit. | transitivo indireto predicativo e bitransitivo
t.i.pred.bit. e pron. | transitivo indireto predicativo, bitransitivo e pronominal
t.i.pred.bit.int. | transitivo indireto predicativo, bitransitivo e intransitivo
t.i.pred.int. | transitivo indireto predicativo e intransitivo
t.i.pred.bit.int.e pron. | transitivo indireto predicativo, bitransitivo, intransitivo e pronominal
T.L.F. | Trésor de la Langue Française
tab. | tabuísmo
tai. | tailandês
tâm. | tâmil, tâmul
TAN | tanoaria
TAQ | taquigrafia
tar. | tardio
tarn. | tarentino
TAUR | tauromaquia
tb. | também
TEAT | teatro
TEC | tecnologia
TEL | comunicações, telecomunicações
temp.,temp. | temporal
TEOL | teologia
ter.fed. | território federal
TERAT | teratologia, monstros
term., term. | terminação
TÊXT | têxtil (indústria)
TIM | Timor Leste (Timor Lorosa'e)
TIP | tipografia
TO, TO | Tocantins
top. | topônimo
TOPG | topografia
TOPL | topologia
tosc. | toscano
TOX | toxicologia
TRIG | trigonometria
TRM | Trás-os-Montes
tur. | turco
TV | televisão
UMB | umbanda
umbd. | umbundo
unif. | uniforme
univ. | universidade
URB | urbanismo, planejamento urbano
UROL | urologia
us. | usada/o(s); usa-se; usam-se
v., v. | verbo
v.ab. | verbo abundante
v.ac. | verbo acurativo
v.anôm. | verbo anômalo
v.atv. | verbo ativo
v.aum. | verbo aumentativo
v.aux. | verbo auxiliar
v.bit. | verbo bitransitivo
v.bit. e pron. | verbo bitransitivo e pronominal
v.caus. | verbo causativo
v.dep. | verbo depoente
v.des. | verbo desitivo
v.dim. | verbo diminutivo
v.fr. | verbo francês
v.freq. | verbo freqüentativo
v.gr. | verbo grego
v.imit. | verbo imitativo
v.imp. | verbo impessoal
v.inc. | verbo incoativo
v.ind. | verbo indeclinável
v.ing. | verbo inglês
v.int. | verbo intransitivo
v.irreg. | verbo irregular
v.it. | verbo italiano
v.lat. | verbo latino
v.lig. | verbo de ligação
V.O. | Vocabulário Ortográfico da Academia Brasileira de Letras
v.vic. | verbo vicário
var., var.: | variante(s), forma variante
var. de | variante de
var. ger.: | variante geral
VCI | Vocabulário Científico Internacional
VEN | arte venatória (altanaria, caça, cinegética)
venez. | veneziano
ver GRAM, a seguir | ver o campo de gramática, a seguir
ver tb. anton. de | ver também antonímia de
ver tb. sinon. de | ver também sinonímia de
verb. | verbal
vern. | vernáculo
VEST | vestuário, chapelaria, indumentária
VET | veterinária
VÍDEO | aparelhos eletrônicos de imagem
VIR | virologia
VITIC | viticultura
voc. | vocábulo(s)
vocat. | vocativo
vog.lig. | vogal de ligação
voz at. | voz ativa
voz pas. | voz passiva
voz refl. | voz reflexiva
VRS. | versificação
vulg. | vulgar
vulgarm. | vulgarmente
ZOO | zoologia
ZOOGEO | zoogeografia
ZOOT | zootecnia, alimentação (animal), pecuária


Referências bibliográficas
Seria impraticável minuciar todas as publicações e afins de que nos servimos para consulta nos dez anos transcorridos durante a feitura deste dicionário. A bibliografia que se segue, porém, procura ser tão exaustiva como o possível, e não inclui as obras utilizadas no trabalho de datação e etimologia - estas, objeto de outra listagem.

ABB | AGNANO, Nicola. Dicionário de filosofia. Tradução de Alfredo Bosi. 2. ed. São Paulo: Martins Fontes, 1998. Título original: Dizionario di filosofia.
ACA | DEMIA DE CIÊNCIAS DO ESTADO DE SÃO PAULO. Glossário de ecologia. São Paulo, 1997. (Publicação Aciesp, n. 103).
ADL | ER, Mortimer J. The great ideas: a syntopicon of great books of the western world. Chicago: Encyclopaedia Britannica, c1952 (9th printing 1971). 2 v.
ALB | ERTS, A. et al. Molecular biology of the cell. 2nd ed. New York: Garland, 1989.
ALE | GRE, Maria Sylvia Porto; MARIZ, Marlene; DANTAS, Beatriz Góis. Documentos para a história indígena no nordeste. São Paulo: USP. Núcleo de História Indígena e do Indigenismo, FAPESP, 1994.
ALI | , M. Said. Meios de expressão e alterações semânticas: língua portuguesa. Rio de Janeiro: F. Alves, 1930.
ALL | ABY, Michael (Ed.). The concise Oxford dictionary of botany. Oxford, England, New York: Oxford University Press, 1992. (Oxford paperback reference).
__. | The concise Oxford dictionary of ecology. Oxford: Oxford University, 1994. (Oxford paperback reference). Other title: Ecology.
__. | The concise Oxford dictionary of zoology. Oxford: New York: Oxford University Press, 1991 (first issued as an Oxford University Press paperback 1992). (Oxford paperback reference).
__. | The concise Oxford dictionary of zoology. Oxford: New York: Oxford University Press, 1991 (reissued in new covers 1996). (Oxford paperback reference).
__. | A dictionary of ecology. 2nd ed. Oxford: Oxford University Press, 1998. (Oxford paperback reference). Other title: Concise Oxford dictionary of ecology.
ALL | EAU, René (Dir.). Encyclopédie de la divination. Préface de Gilbert Durand. [Paris]: Tchou, 1965. (Réalités de L'imaginaire, 2).
ALM | EIDA, Átila Augusto F. de; SOBRINHO, José Alves. Dicionário bio-bibliográfico de repentistas e poetas de bancada. João Pessoa, PB: Universitária, 1978. 2 v.
ALM | EIDA, Horácio de. Dicionário de termos eróticos e afins. 2. ed. Rio de Janeiro: Civilização Brasileira, 1981.
__. | Dicionário popular paraibano. 2. ed. rev. corr. e ampl. Campina Grande, PB: Grafset, 1984.
ALM | EIDA, José Antonio Ferreira de. Tesouros artísticos de Portugal. Lisboa: Selecções do Reader's Digest, 1976 (Reimpressão 1980).
ALV | ES SOBRINHO, José. Glossário da poesia popular. Campina Grande, PB: Editel, Universidade Federal da Paraíba, 1982.
AMA | RAL, Afrânio de. Serpentes do Brasil: iconografia colorida = Brazilian snakes: a color iconography. São Paulo: Melhoramentos, Universidade de São Paulo; Brasília: INL, 1977.
AMA | RAL, Amadeu. O dialeto caipira: gramática - vocabulário. Prefácio de Paulo Duarte. 4. ed. São Paulo: Hucitec, 1982.
THE | AMERICAN heritage dictionary. Roget's II: the new thesaurus. Boston: Houghton Mifflin, c1980.
THE | AMERICAN heritage electronic dictionary. Version 1.0 Cambridge: Houghton Mifflin, Software Division, c1990. 4 computers disks; 3 1/2 in. + 1 user's guide. Version 1.0. Macintosh Plus. Other titles: American heritage dictionary. 1990; Roget's II electronic thesaurus. 1990; Electronic dictionary.
AND | RADE, G. A. Nomes populares das aves do Brasil. Belo Horizonte: SOM/IBDF, 1982.
ANI | MAIS da Terra: dos Pólos ao Equador. 3. ed. Lisboa: Selecções do Reader's Digest, 1977. Título original: The living world of animals.
ANT | AS, Luiz Mendes. Dicionário de siglas e abreviaturas: codificação. São Paulo: Traço, 1985. (Coleção aeroespacial, t. 6).
__. | Dicionário de siglas e abreviaturas: descodificação. São Paulo: Traço, 1985. (Coleção aeroespacial, t. 5).
__. | Dicionário de termos técnicos: inglês-português. 3. ed. São Paulo: Traço, c1980. (Coleção aeroespacial, t. 2).
__. | Glossário de termos técnicos. São Paulo: Traço, 1979. (Coleção aeroespacial, t. 1).
ANU | ÁRIO ESTATÍSTICO DO BRASIL: 1998. Rio de Janeiro: IBGE, v. 58, 1999.
ARA | GÃO, Maria do Socorro Silva de. A linguagem regional popular na obra de José Lins do Rego. João Pessoa: FUNESC, 1990.
__. | et al. Glossário aumentado e comentado de A Bagaceira. João Pessoa, PB: Fundação Casa de José Américo, 1984.
ARA | ÚJO, Emanuel. A construção do livro: princípios da técnica de editoração. Prefácio de Antônio Houaiss. Rio de Janeiro: Nova Fronteira, 1986. Convênio com a Fundação Nacional Pró-Memória e o Instituto Nacional do Livro.
ARE | ZIO, Arthur. Diccionario de termos graphicos. [s.l.]: Imprensa Official, 1936.
ARN | OLD, Denis (Ed.). The new Oxford Companion to music. Oxford: Oxford University Press, 1983 (Reprinted 1984). 2 v.
ASS | IS, Rosa. O Vocabulário popular em Dalcídio Jurandir. Belém, PA.: UFPA, 1992.
ASS | OCIAÇÃO BRASILEIRA DE NORMAS TÉCNICAS. Mineração e metalurgia: terminologia. Rio de Janeiro, 1985.
__. | TB11: terminologia do material automóvel. Rio de Janeiro, 1958. (Terminologia Brasileira).
__. | Comitê Brasileiro de Eletricidade. Dicionário brasileiro de eletricidade: conforme normas brasileiras. Rio de Janeiro, 1986.
ASS | OCIATION FRANÇAISE DE TERMINOLOGIE. Dictionnaire de la presse écrite et audiovisuelle: espagnol, français, italien, portugais, roumain. Direction de Bruno de Bessé. Collaboration d' Alain Ray. Paris: Union Latine, La Maison du dictionnaire, 1981.
ASS | OCIATION INTERNATIONALE PERMANENTE DES CONGRÈS DE NAVIGATION. Dictionnaire technique illustré = Illustrated technical dictionary = Illustriertes thechnisches Wörterbuch = Diccionario tecnico ilustrado = Dizionario tecnico illustrato = Geïllustreerd technisch Woordenboek. Bruxelles: Secretariat General, [1934-].
ATL | AS Mirador internacional. Rio de Janeiro: Enciclopédia Britânica do Brasil, 1981.
AUB | IER, Catherine. Dicionário prático de astrologia. Colaboração de Patrick Ravignant. Tradução de Marlene Souza Santos e Léa Fiss Carmona. São Paulo: Melhoramentos, 1992. Título original: Dictionnaire pratique d'astrologie.
AUL | ETE, Caldas. Diccionario contemporaneo da lingua portugueza: feito sobre um plano inteiramente novo. [Direcção confiada ao dr. Antonio Lopes dos Santos Valente]. Lisboa: Impr. Nacional, 1881. 2 v. Imprenta coberta por selo: Lisboa, Parceria Antonio Maria Pereira Livraria Editora.
__. | Diccionario contemporaneo da lingua portugueza. Feito sobre o plano de F. J. Caldas Aulete. 2. ed. actual. Lisboa: Parceria A. M. Pereira, 1925. 2 v.
__. | Diccionario contemporaneo da lingua portuguesa. Feito sobre o plano de F. J. Caldas Aulete. 3. ed. actual. Lisboa: Parceria A. M. Pereira, 1948-1952. 2 v.
__. | Dicionário contemporâneo da língua portuguesa. Edição brasileira atualizada, revista por Hamilcar de Garcia; com um estudo sobre a origem e evolução da língua portuguesa, sua expansão no Brasil, e uma exposição da pronúncia normal brasileira por Antenor Nascentes. 4. ed. Rio de Janeiro: Delta, 1958. 5 v.
AUT | UORI, Luiz. Nos garimpos da linguagem. 7. ed. rev., aum. e atual. Rio de Janeiro: Record, 1976.
ÁVI | LA, Affonso; GONTIJO, João Marcos Machado; MACHADO, Reinaldo Guedes. Barroco mineiro: glossário de arquitetura e ornamentação. São Paulo: Ed. Nacional, 1980. Co-edição Fundação João Pinheiro e Fundação Roberto Marinho.
AZE | REDO, José Carlos de. Iniciação à sintaxe do português. 4. ed. Rio de Janeiro: J. Zahar, 1997. (Coleção Letras)
AZE | VEDO, Domingos de. Grande diccionario contemporaneo francês-português. Prefaciado por Camillo Castello Branco. Edição refundida corrigida e augmentada por A. Guterres D´Oliveira Santos e J. I. de Araujo Lima. Lisboa: Parceria Antonio Maria Pereira, 1918.
AZE | VEDO, Francisco F. dos Santos. Dicionário analógico da língua portuguesa: idéias afins. Brasília: Thesaurus Ed., Coordenada, [1983?].
BAC | ELLAR, Renato Clark. Linguagem médica popular no Brasil. Rio de Janeiro: [s.n.], 1958.
BAI | LEY, L. Hyde. The standard cyclopedia of horticulture. New York: The Macmillan Co., 1943. 3 v.
__. | The standard cyclopedia of horticulture: a discussion for the amateur, and the professional... rewritten, enlarged and reset. New York: The Macmillan Co., 1947. 3 v.
BAK | ER, C. C. T. Dictionary of mathematics. New York: Hart Publishing Co., 1966.
BAL | DUS, Herbert. Bibliografia crítica da etnologia brasileira. Hannover: Kommissionsverlag Münstermann-Druck-BMBH, 1968. v. 2.
__. | Bibliografia crítica da etnologia brasileira. São Paulo: Comissão do IV Centenário da Cidade de São Paulo, 1954. v.1.
__. | Bibliografia crítica da etnologia brasileira. Compilado por Thekla Hartmann. Berlin: Reimer, 1984. v. 3.
BAN | ISTER, Keith; CAMPBELL, Andrew (Ed.). The encyclopaedia of underwater life. London: G. Allen & Unwin, 1985.
BAR | BALHO, Nelson. Dicionário do açúcar. Prefácio de Luís Luna. Recife: Fundação Joaquim Nabuco, Ed. Massangana, 1984. (Obras de Consulta, n. 5).
BAR | CELOS, Álano. A linguagem da baixada goitacá. [Rio de Janeiro]: Lucerna, 1992.
BAR | NES, Robert D. Zoologia dos invertebrados. Tradução de Jesus E. de Paula Assis et al. São Paulo: Roca, 1984. Título original: Invertebrate zoology.
__. | RUPPERT, E. E. Zoologia dos invertebrados. 6. ed. São Paulo: Roca, 1996. Título original: Invertebrate zoology.
BAR | NHART, Clarence L. (Ed.) Thorndike Barnhart handy pocket dictionary. Estados Unidos: Permabook, 1951. Baseado na obra: Thorndike Barnhart comprehensive desk dictionary.
BAR | RETO, Mário. Através do dicionário e da gramática. 4. ed. Rio de Janeiro: Presença, 1986. (Coleção Linguagem)
__. | De gramática e de linguagem. 3. ed. fac-similar da 2. ed. (1955). Rio de Janeiro: Presença, 1982. (Coleção Linguagem)
__. | Fatos da língua portuguesa. 3. ed. fac-similar da 1. ed. (1916). Rio de Janeiro: Presença, 1982. (Coleção Linguagem)
__. | Novíssimos estudos da língua portuguesa. 3. ed. fac-similar da 2. ed. (1924). Rio de Janeiro: Presença, 1980. (Coleção Linguagem)
__. | Últimos estudos. 2. ed. fac-similar da 1. ed. (1916). Rio de Janeiro: Presença, 1986. (Coleção Linguagem)
__. | A linguagem do vaqueiro: aspectos sintáticos e estilísticos. Recife: [Ed. Universitária da Universidade de Pernambuco], 1983.
BAR | ROS, Henry British Lins de (Org.). História da indústria de telecomunicações no Brasil. Rio de Janeiro: TELECOM, 1990. (História geral das telecomunicações no Brasil. Cadernos da Telecom, 1).
BAR | ROSO, Graziela Maciel et al. Sistemática de angiospermas do Brasil. Rio de Janeiro: Livros Técnicos e Científicos, c1978 - c1986. 3 v.
BAS | E de dados tropical. São Paulo: Fundação André Tosello, [1997?]. Disponível em: http://www.bdt.org.br/ Acesso entre 1998 e 2000.
BAS | TOS, Aurélio Wander (Org.). Dicionário brasileiro de propriedade industrial e assuntos conexos. Rio de Janeiro: Lumen Juris, 1997.
BAS | TOS, E. K. Aspectos da fauna brasileira. Brasília: Otimismo, 1998.
BAS | TOS, J. A. M. Principais pragas das culturas e seus controles. 2. ed. rev. São Paulo: Nobel, 1982.
BAS | TOS, J. T. da Silva. Diccionario etymologico, prosodico e orthographico da língua portugueza. Lisboa: Parceria Antonio Maria Pereira, 1912.
BAS | TOS, Wilson de Lima. Fauna na linguagem popular: pesquisa na Zona da Mata de Minas Gerais... Juiz de Fora: Paraibuna, 1990.
BAT | ALHA, Graciete Nogueira. Glossário do dialecto macaense: notas linguísticas, etnográficas e folclóricas. [Macau]: Instituto Cultural de Macau, 1988. Reedição fac-similada com o mesmo título editada em separata da Revista Portuguesa de Filologia.
__. | Suplemento ao glossário do dialecto macaense. [Macau]: Instituto Cultural de Macau, 1988.
BEA | DNELL, C. M. Dicionário de têrmos científicos: tal como são usados nas diferentes ciências. Traduzido por um grupo de cientistas portugueses. Lisboa: Sá da Costa [1945].
BEA | UJEAN, A. Dictionnaire de la langue française. [s.l.]: Gallimard et Hachette, c1959.
BEC | HARA, Evanildo. Moderna gramática portuguesa. 37. ed. rev. e ampl. Rio de Janeiro: Lucerna, 1999.
BÉD | ARD, Constant et al. Inventaire des travaux en cours et des projets de terminologie. Quebec: Réseau international de néologie et de terminologie, août 1987.
BEL | OCH, Israel; ABREU, Alzira Alves de (Coord). Dicionário histórico-biográfico brasileiro: 1930-1983. Rio de Janeiro: FGV. Centro de Pesquisa e Documentação de História Contemporânea do Brasil, Ed. Forense-Universitária, 1984. 4 v.
BER | NARDINO, Bertrando. Minidicionário de pernambuquês. Recife: Bagaço 1994.
__. | Minidicionário de pernambuquês. 2.ed. Recife: Bagaço, 1996.
BES | NIER, Maurice. Léxique de géographie ancienne. Préface de R. Cagnat. Paris: Librairie C. Klincksieck, 1914. (Nouvelle collection a l'usage des classes, 30).
BES | SÉ, Bruno de. Termes techniques nouveaux: termes officiellement recommandés par le Gouvernement français. Paris: Feutry, 1982.
BIA | VA, Adriana. Italiano portoghese portoghese italiano = Italy portuguese portuguese italy. Itália: Antonio Vallardi, [19--]
BIB | LIOGRAFIA CARTOGRÁFICA 1970-1973. Rio de Janeiro: Ministério das Relações Exteriores, 1977. v. De 1960 a 1969: publicação mensal.
BIV | AR, Artur. Dicionário geral e analógico da língua portuguesa. Coordenação de Manuel dos Santos Ferreira e Maria Vitória Garcia dos Santos Ferreira. Prefácio de Gaspar Machado. Porto: Ed. Ouro, [1948-1958]. 3 v.
BLA | CKBURN, Simon. Dicionário Oxford de filosofia. Consultoria de Danilo Marcondes. Tradução de Desidério Murcho et al. Rio de Janeiro: J. Zahar, 1997. Título original: The Oxford dictionary of philosophy.
BLU | TEAU, Raphael. Vocabulario portuguez e latino. Coimbra: 1712-1728. 10 v.
BOF | FI, Alexandre V. Moluscos brasileiros de interesse médico e econômico. São Paulo: Fundação de Amparo à Pesquisa do Estado de São Paulo, Hucitec, 1979.
BOR | BA, Francisco da Silva. Pequeno vocabulário de lingüística moderna. São Paulo: Ed. Nacional, 1971. (Iniciação científica, v. 31).
BOR | BA, Francisco da Silva (Coord.). Dicionário gramatical de verbos do português contemporâneo do Brasil. São Paulo: Ed. da Universidade Estadual Paulista, 1990.
BOR | BA, Tomás; GRAÇA, Fernando Lopes. Dicionário de música. 2. ed. Porto: Mario Figueirinhas, 1996.
BOR | N, Adrianus Van Den (Redator). Dicionário enciclopédico da bíblia. Tradução de Frederico Stein. Petrópolis: Vozes; Lisboa: Centro do Livro Brasileiro, c1971. Título original: Bijbels woordenboek. Tradução da 3. ed. (1966-1969).
BOR | ROR, Donald Joice; DELONG, Dwight. M. Introdução ao estudo dos insetos. São Paulo: E. Blücher, 1969.
BOT | ELHO, José Nicolau Raposo. Diccionario das moedas: pesos, medidas e informações commerciaes de todos os paizes. Lisboa: Liv. De Antonio Maria Pereira, 1895.
BOT | TOMORE, Tom (Ed.). Dicionário de pensamento marxista. Tradução de Waltensir Dutra. Rio de Janeiro: J. Zahar, 1988. Título original: A Dictionary of marxist thought.
BOU | RSIN, Jean-Louis (Dir.). Dictionnaire élémentaire de mathématiques modernes. Paris: Bordas, c1972.
BRA | ILE, Pedro Márcio. Dicionário inglês/português de termos técnicos de ciências ambientais = English/portuguese dictionary of technical terms on environmental sciences. Rio de Janeiro: SESI, 1992.
BRA | NCO, Pérsio de Moraes. Dicionário de mineralogia. Apresentação de Yvan Barretto de Carvalho. Prefácio de Rui Ribeiro Franco. Rio de Janeiro: [s.n.], 1979.
__. | Dicionário de mineralogia. Prefácio de Rui Ribeiro Franco. 3. ed. rev. e ampl. Porto Alegre: SAGRA, 1987.
__. | Glossário gemológico. Porto Alegre: Ed. da Universidade, UFRGS, 1984.
BRA | SIL A/Z: enciclopédia alfabética em um único volume. [São Paulo]: Universo, c1988.
BRA | SIL. Instituto Nacional de Pesos e Medidas. SI: sistema internacional de unidades. Tradução autorizada pelo Bureau International de Pesos e Medidas. [s.l.]: Fundação de Metrologia, 1971.
__. | Ministério da Aeronáutica. Estado-Maior da Aeronáutica. Glossário do Ministério da Aeronáutica. Brasília, 1982. Publicação 950-1.
__. | Ministério da Agricultura. Arquivos do Jardim Botânico do Rio de Janeiro. [s.l.: s.n.], 1980. v. 24.
__. | Ministério da Marinha. Diretoria de Ensino. Curso de Especialização de Máquinas para Oficiais. Glossário de termos técnicos de máquinas. 4. ed. Rio de Janeiro : Imprensa Naval, 1963.
__. | __. Diretoria do Pessoal. Manual do MR. [s.l.], 1953.
__. | Ministério das Relações Exteriores. Departamento Geral de Administração. Divisão do Pessoal. Manual de legislação: atualizado até 25 de novembro de 1980. [s.l], [1980].
BRI | GAGÃO, Clóvis. Dicionário de ecologia. Rio de Janeiro: Topbooks, 1992.
BRI | QUET JUNIOR. Raul. Pequeno dicionário inglês-português da terminologia... São Paulo: Instituto Progresso, 1947.
BRO | ADBENT, David T. et al (Ed). Multilingual glossary of automatic control technology: english, french, german, russian, italian, spanish, japanese. Oxford; New York: Published for the International Federation of Automatic Control by Pergamon Press, 1981.
BRU | LE, Marcel. Lexique des fibres optiques: français-anglais/ anglais-français. Paris: FRANTERM, c1984.
BRU | MMITT, R. K. (Comp.). Vascular plant families and genera. Kew: Royal Botanic Gardens, 1992.
__. | Vascular plants: a listing of the genera of vascular plants of the world... In collaboration with the Kew Herbarium staff. Kew: Royal Botanic Gardens, 1992.
BÜC | HERL, W. Acúleos que matam no mundo dos animais peçonhentos. 3. ed. Rio de Janeiro: Kosmos, 1980.
BUD | AVARI, Susan (Ed.). The Merck index: and encyclopedia of chemicals, drugs, and biologicals. 12th ed. Withehouse Station: Merck, 1996.
BUE | SCU, Helena Carvalho (Coord.). Dicionário do romantismo literário português. Lisboa: Editorial Caminho, c1997.
BUR | EAU, Jacques. Dictionnaire de l'informatique. Avec le concours de Paul Namian. Paris: Librairie Larousse, c1972. (Les dictionnaires de l'homme du XX siècle).
BUR | NS, George W. Genética: uma introdução à hereditariedade. Rio de Janeiro: Ed. Interamericana, 1984. Título original: The science of genetics.
BUZ | ZI, Z. J. Coletânea de nomes populares de insetos do Brasil. Curitiba: Universidade Federal do Paraná, 1994.
CAB | RAL, Álvaro. Dicionário de psicologia e psicanálise. [Rio de Janeiro]: Expressão e Cultura, c1971.
CAB | RAL, Tomé. Novo dicionário de termos e expressões populares. Fortaleza: Universidade Federal do Ceará, 1982.
CÂM | ARA JR., Joaquim Mattoso. Dicionário de filologia e gramática referente à língua portuguesa. 2. ed. refundida. Rio de Janeiro: J. Ozon, 1964. Título da 1. ed.: Dicionário de fatos gramaticais.
CAM | ARÃO, Paulo César Bhering (Comp.). Glossário de termos técnicos em processamento de dados. 2. ed. rev. e ampl. Rio de Janeiro: SERPRO. Divisão de Normas Técnicas, 1976.
CAM | ARGOS, José Arlete Alves (Ed.). Catálogo de árvores do Brasil. Brasília: Ministério do Meio Ambiente, Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renováveis. Laboratório de Produtos Florestais, 1996.
CAM | INHA, Herick Marques. Dicionário marítimo brasileiro. 2. ed. rev. e atual. Rio de Janeiro: Clube Naval, 1996.
CAM | ÕES, Luís de. Lírica de Camões: texto estabelecido à luz da tradição manuscrita, em confronto com a tradição impressa. Leodegário A. de Azevedo Filho. Apresentação de Antônio Houaiss. Revisão editorial e colaboração na adaptação ortográfica de Sebastião Tavares de Pinho. [Lisboa]: Imprensa Nacional, Casa da Moeda, [1985-1997]. 3 v. (Temas portugueses).
CAM | PBELL, B.; WATSON, D. The Oxford book of birds. Oxford: Oxford University Press, 1977.
CAM | PBELL, J. A.; LAMAR, W. W. The venomous reptiles of Latin America. New York: Cornell University Press, 1989.
CAM | POS, Geir. Pequeno dicionário de arte poética. Rio de Janeiro: Ed. de Ouro, 1965. (Estrela de Ouro, ES 1191).
CAN | ADÁ. Secretary of State Department. Translatio Bureau. Information Directorate. Terminology Directorate. Glossary accounting = Lexique comptabilité. Otawa, 1983.
__. | __.__.__.__.__.Glossary classification and pay = Lexique classification et rémunération. Ottawa, 1983.
__. | __.__.__.__.__.Glossary economics = Lexique économie. Otawa, 1983.
__. | __.__.__.__.__.Glossary Finance = Lexique finance. Ottawa, 1983.
__. | __.__.__.__.__.Glossary hotel industry = Lexique industrie hôteliére. Otawa, 1983.
__. | __.__.__.__.__.Glossary labour relations = Lexique relations du travail. Otawa, 1984.
__. | __.__.__.__.__.Glossary management = Lexique gestion. Otawa, 1983.
__. | __.__.__.__.__.Glossary management planning = Lexique planification de gestion. Otawa, 1983.
__. | __.__.__.__.__.Glossary pensions = Lexique pensions. Otawa, 1983.
__. | __.__.__.__.__.Glossary postsecondary education = Lexique enseignement postsecondaire. Otawa, 1983.
__. | __.__.__.__.__.Glossary printing = Lexique imprimerie. Otawa, 1984.
__. | __.__.__.__.__.Glossary social service = Lexique services sociaux. Otawa, 1983.
__. | __.__.__.__.__. Glossary staffing = Lexique dotation en personnel. Ottawa, 1983.
CAR | DOSO, Mário A. Rego. Castas recomendadas: vinho do porto. Peso da Regua, Portugal: Casa do Ouro, 1985.
CAR | DOZUM, Hieronimum. Dictionarium latino lusitanicum et lusitanico latinum. Ulissypone: Ex officina & sumptibus Antonii Craesbeeck à Mello Serenissimi Principi Typographi, 1677.
CAR | NEIRO, Edison. A linguagem popular da Bahia. Rio de Janeiro: [s.n.], 1951.
CAR | RERA, M. Entomologia para você. São Paulo: Nobel, 1990.
__. | Insetos de interesse médico e veterinário. Curitiba: Universidade Federal do Paraná, 1991.
CAR | VALHO, Antonio José de; DEUS, João de. Diccionario prosodico de Portugal e Brazil. 5.ed. rev. e aum. Porto: Lopes & Ca Succesores de Clavel; Rio de Janeiro: Frederico Augusto Schmidt, 1795.
CAR | VALHO, C. Teixeira de. Dicionário dos mamíferos do Brasil: glossário com sinonímia em alemão, castelhano, francês, inglês. 2. ed. rev. São Paulo: Nobel, 1979.
CAR | VALHO, J. Mesquita de. Dicionário prático da língua nacional. Rio de Janeiro: Globo, [1945?].
CAR | VALHO, J. Passos de. Introdução à entomologia. Lisboa: Fundação Calouste Gulbenkian, 1986.
CAR | VALHO-NETO, Paulo de. Diccionario de teoria folklórica. Guatemala: Ed. Universitaria, c1977. (Colección Problemas y Documentos, v. 5).
__. | Diccionario de teoria folklórica. 2. ed. Cayambe, Ecuador: Abya-Yala, 1989.
CAS | ANOVAS, C. F. de Freitas. Dicionário geral de monossílabos. [s.l.]: INL, 1968. (Coleção dicionários especializados, 2 ).
__. | Provérbios e frases proverbiais do século XVI. Brasília: INL, 1973. (Coleção consulta científica, 3).
CAS | ARES Y SANCHES, Julio. Diccionario ideológico de la lengua española: desde la idea a la palabra, desde la palabra a la idea. 2. ed. Barcelona: G. Gili, c1959 (14. tirada 1987).
CAS | CUDO, Luís da Câmara. Dicionário do folclore brasileiro. 2.ed. rev. e aum. Rio de Janeiro: INL, 1962. 2 v. Enciclopédia Brasileira. Biblioteca de obras subsidiárias. (Série A: Assuntos brasileiros).
__. | Dicionário do folclore brasileiro. 6.ed. Belo Horizonte: Itatiaia, 1988.
__. | Locuções tradicionais no Brasil. 3.ed. Rio de Janeiro: FUNARTE, 1997.
CAS | TELÕES, Álvaro de Castro Araújo Cardoso Pereira, visconde de. Dicionário de rimas. 2. ed. Porto: D. Barreira, [1951].
CAS | TRO, Almerindo Martins de (Org.). Dicionário de rimas. Precedido do estudo A arte do poeta, de Murillo Araújo. Rio de Janeiro: Ed. Moderna, 1944.
CAV | ALCANTE, R. D. Dicionário de entomologia. Brasília: Editerra, 1983.
CAV | ALCANTI, Carlos (Org.). Dicionário brasileiro de artistas plásticos. Brasília: INL, 1973. 4 v. (Col. Dicionários especializados, 5).
CEL | A, Camilo José. Diccionario secreto. Barcelona: Alfaguara, 1969. (Series coleo y afines, 1).
__. | Diccionario secreto. Madrid: Alianza, 1974. (Series coleo y afines, 1).
__. | Diccionario secreto. Madrid: Alianza, 1974. (Series pis y afines, 2 Conclusión).
CER | NY, W.; DRCHAL, K. A field guide in colour to birds. London: Octopus Books, 1975.
CHA | MBADAL, Lucien. Dictionnaire de mathématiques. Paris: Classiques Hachette, c1978.
CHA | MBERLAIN, Bobby J.; HARMON, Ronald M. A dictionary of informal brazilian portuguese. Washington: Georgetown University Press, c1983.
CHA | RMET, Raymond. Dicionário de arte contemporânea. Tradução de Helena e Alfredo Brito. Rio de Janeiro: Larousse do Brasil, 1969. Título original: Dictionnaire de l'art contemporain.
CHA | VES JÚNIOR, Eurípedes. Nomes e expressões vulgares da medicina no Ceará. Fortaleza: Centro Médico, 1985.
CHE | RQUES, Sérgio. Dicionário do mar. São Paulo: O Globo, c1999.
CHE | VALIER, Jean; GHEERBRANT, Alain. Dicionário de símbolos: mitos, sonhos, costumes, gestos, formas, figuras, cores, números. Tradução de Vera da Costa e Silva et al. Coordenação da edição brasileira de Carlos Sussekind. Rio de Janeiro: J. Olympio, 1988. Título original: Dictionnaire des symboles.
__. | __. Dicionário de símbolos: mitos, sonhos, costumes, gestos, formas, figuras, cores, números. Tradução de Vera da Costa e Silva et al. Coordenação da edição brasileira de Carlos Sussekind. 5.ed. Rio de Janeiro: J. Olympio, 1991. Título original: Dictionnaire des symboles.
CHI | NERY, M. História natural de Portugal e da Europa. Lisboa: Verbo, 1990.
CIE | NTISTAS do Brasil: depoimentos. [Apresentação de Ennio Candotti]. São Paulo: SBPC, 1998.
CLA | RK, Donald T.; GOTTFRIED, Bert A. University dictionary of business and finance. New York: Thomas y. Crowell, 1967.
CLA | STRES, Pierre. Crônica dos índios Guayaki. Rio de Janeiro: Ed. 34, 1995.
CLE | ROT, L. F. R. Vocabulário de têrmos populares e gíria da Paraíba: estudo de glotologia e semântica paraibana. Rio de Janeiro: [s.n.], 1959.
COE | LHO, Jacinto do Prado (Dir.). Dicionário das literaturas portuguesa, brasileira e galega. Porto: Figueirinhas, 1960. [ i. e. 1956-1960].
COL | LINS Cobuild english language dictionary. London: William Collins Sons, 1987 (Reprinted 1988).
COL | LOCOTT, T. C.; DOBSON, A. B. (Ed.). Dictionary of science and technology. Edinburgh: W & R Chambers, 1974 (revised edition 1981).
COM | AY, A. Diccionario español-hebreo: con una sinopsis de la gramática española en hebreo. Tel-Aviv: Achiasaf, 1982.
THE | COMPACT edition of the Oxford english dictionary: complete text reproduced micrographically. Oxford: Clarendon Press, 1971. 2 v.
COM | PÊNDIO veterinário: indicador terapêutico dos produtos para medicina veterinária. 21. ed. rev. e atual. São Paulo: Org. Andrei, 1987.
COM | UNICAÇÃO & POLÍTICA. Rio de Janeiro: Cebela, v. 1, n. 3, abr/jul. 1995. Quadrimestral. Nova série.
LA | COMMUNICATION: les dictionnaires du savoir moderne. [s.l]: [s.n.], [19- -].
THE | CONDENSED chemical dictionary. 9th. ed.. [s.l.]: [s.n.], 1977.
CON | SEIL INTERNATIONAL DE LA LANGUE FRANÇAISE. Termes et définitions utilisés en soudage et techniques connexes. Paris, [197_?].
__. | Vocabulaire de l'administration. Paris: Agence de Coopération Culturelle et Technique, Hachette, 1972.
__. | Centre National D'études Spatiales. Dictionnaire de spatiologie: sciences et techniques spatiales. 2. ed. Paris, 1978. 2.v. Título da 1. ed.: Vocabulaire des sciences et techniques spatiales.
__. | __.Vocabulaire des sciences et techniques spatiales. Paris, [1978?]. [2 v.]
COO | MBES, Allen J. Dictionary of plants names. Portland, Oregon: Timber Press, c1985 (1993 printing).
COR | BETTA, Francesco. Piante inferiori. Milano: Arnoldo Mondadori, 1971. (Enciclopedia Monografica di Scienzi Naturali, 2).
COR | ONA, Eduardo. Dicionário da arquitetura brasileira. São Paulo: EDART, 1972.
COR | REA, M. Pio. Dicionário das plantas úteis do Brasil e das exóticas cultivadas. Colaboração de Leonam de Azeredo Penna. Rio de Janeiro: Imprensa Nacional, 1926-1978. 6 v.
COR | REIA, J. Diogo. Toponimia do concelho de Cascais. Cascais: Câmara Municipal de Cascais, 1964
COS | ME, Luiz. Dicionário musical. Rio de Janeiro: INL, 1957.
COS | TA, Almeida; MELO, A. Sampaio e. Dicionário da língua portuguesa. 5. ed. Porto: Porto Ed., 1975. (Dicionários Editora). Outro título: Dicionário de português.
__. | __. Dicionário da língua portuguesa. 6. ed. Porto: Porto Ed., [197_ ?]. (Dicionários Editora).
COS | TA, F. A. Pereira da. Vocabulário pernambucano. 2. ed. Recife: Governo do Estado de Pernambuco. Secretaria de Educação e Cultura, 1976. (Coleção Pernambucana, v. 2)
COS | TA, Luís. Dicionário de tétum-português. Lisboa: Colibri, Faculdade de Letras da Universidade de Lisboa, 2000.
COU | RTINE, Robert J. (Dir.). Larousse gastronomique. Paris: Librairie Larousse, c1984.
COU | TINHO, Afrânio; SOUSA, J. Galante (Dir.). Enciclopédia de literatura brasileira. Brasília: FAE, 1995. 2 v.
COU | TO, C. de Paula. Tratamento de paleomastozoologia. Rio de Janeiro: Academia Brasileira de Ciências, 1979.
CRO | NQUIST, Arthur. An integrated system of classification of flowering plants. New York: Columbia University, c1981.
__. | An integrated system of classification of flowering plants. 2nd ed. New York: Columbia University Press, [1992?].
CRU | Z, G. L. Dicionário das plantas úteis do Brasil. Rio de Janeiro: Civilização Brasileira, 1979.
CRY | STAL, David. Dicionário de linguística e fonética. Tradução e adaptação de Maria Carmelita Padua Dias. Rio de Janeiro: J. Zahar, 1988. Título original: Dictionary of linguistics and phonetics.
CUN | HA, Antônio Geraldo da. Dicionário etimológico Nova Fronteira da língua portuguesa. Assistido por Claudio Mello Sobrinho ... [et al.]. 2. ed. rev. Rio de Janeiro: Nova Fronteira, 1986 (8. impressão 1997).
__. | Dicionário histórico das palavras portuguesas de origem tupi. São Paulo: Melhoramentos, 1978.
__. | Dicionário histórico das palavras portuguesas de origem tupi. Prefácio-estudo de Antônio Houaiss. 4. ed. São Paulo: Melhoramentos; Brasília: Universidade de Brasília, 1998.
CUN | HA, Celso; CINTRA, Lindley. Nova gramática do português contemporâneo. Lisboa: Edições João Sá da Costa, 1984.
CUN | HA, Manuela Carneiro da (Org.). História dos índios no Brasil. São Paulo: Secretaria Municipal de Cultura, Cia. das Letras, FAPESP, 1992.
CUN | HA, Osvaldo Rodrigues da; NASCIMENTO, Francisco Paiva do. Ofídios da Amazônia: as cobras da região leste do Pará. Belém: Museu Paraense Emílio Goeldi, 1978. t. 10. (Publicações avulsas, n. 31).
CUN | HA, Paulo José. Grande enciclopédia internacional de piauiês. Brasília: [s.n.], verão 1995.
CUR | RAN, Charles W. Screen writing and production techniques: the non-technical handbook for TV, film and tape. New York: Hastings House, [19--?]. (Communication Arts Books).
CUV | ILLIER, Armand. Pequeno vocabulário da língua filosófica. 2. ed. aum. e refundida. Tradução e adaptação de Lólio Lourenço de Oliveira. São Paulo: Ed. Nacional, 1969. (Atualidades Pedagógicas, v.82) Título original: Nouveau vocabulaire philosophique.
CUY | ÁS, Arturo. Nuevo diccionario inglés-español y español-inglés de Áppleton = Appleton's new english-spanish and spanish-english dictionary. 3. ed. corrigido y aumentado por Antonio Llano. New York: Appleton-Century-Crofts, 1940.
DAL | GADO, Sebastião Rodolfo. Glossário Luso-Asiático. Coimbra: Imprensa da Universidade, 1919-1921. 2 v.
DAN | CE, S. P. Shells. Londres: D. Kindersley, 1992.
DAN | TAS, Paulo. Euclides da Cunha e Guimarães Rosa através dos sertões: os livros, os autores. São Paulo: Massao Ohno, 1996.
DAR | CY, Laura; BOSTON, Louise (Comp.). Webster's new world dictionary of computer terms. New York: Simon and Schuster, 1983
DAU | ZAT, Albert; ROSTAING, Charles. Dictionnaire étymologique des noms de lieux en France. Paris: Librairie Larousse, c1963.
DE | BIASI, Ronaldo Sérgio. Dicionário de eletrônica e física do estado sólido = Dictionary of electronics and solid state physics. 4 ed. Rio de Janeiro: Record, c1980.
DEB | ENHAM, Frank; VÁZQUEZ MAURE, Francisco (Dir.). Grande atlas mundial. Lisboa: Selecções do Reader's Digest, c1978.
DER | BYSHIRE, D.; PULLUM, G. Handbook of Amazonian languages. Berlin: Mouton de Gruyter, 1986. 3 v.
DI | FIORI, Mariano S. D. Atlas de histologia. Tradução de Bruno Alípio Lobo. 7. ed. Rio de Janeiro: Guanabara Koogan, 1986. Outro título: Atlas de histologia normal.
DI | PIETRO, Robert J. Estructuras lingüísticas en contraste. Madrid: Biblioteca románica hispánica, Gredos, 1986. Versión española de Felisa M. Puszkin de Siegel. Título original: Language structures in contrast.
DIC | CIONARIO da lingoa portugueza. Lisboa: Academia das Ciências de Lisboa, 1793.
DIC | CIONARIO de terminos cientificos y tecnicos. Barcelona: Marcombo, 1981.
DIC | CIONARIO escolar de la Real Academia Española. Madrid: Espasa Calpe, 1996.
DIC | IONÁRIO brasileiro da língua portuguesa. 14. ed. Rio de Janeiro: Encyclopaedia Britannica do Brasil; São Paulo: Melhoramentos, 1995.
DIC | IONÁRIO da mitologia nórdica. Prefácio de Owen Renieri Mussolin (Esopinho). São Paulo: Enigmística Moderna, [19--]. Contém, como suplemento, um dicionário das mitologias egípcia e de alguns povos semíticos.
DIC | IONÁRIO de alemão-português. Porto: Porto Ed. [198-?]. (Dicionários Editora).
DIC | IONÁRIO de ciências ocultas. Planeta. São Paulo: Ed. Três. n. 14-A, out. 1973.
DIC | IONÁRIO de termos militares: português - inglês/inglês - português. [Rio de Janeiro]: Estabelecimento General Gustavo Cordeiro de Farias, 1968.
DIC | IONÁRIO e enciclopédia Koogan-Larousse em cores. Rio de Janeiro: Larousse do Brasil, 1977.
DIC | IONÁRIO geral de ciências biológicas. Curitiba: Educacional Brasileira, c1970.
DIC | IONÁRIO Mais: da idéia às palavras. Colaboração de Anne-Marie Siebenaler ... [et al.]; tradução de Maria do Rosário Paiva Boleo e Francisco Paiva Boleo. Lisboa: Selecções do Reader's Digest, 1996. Título original: Le dictionnaire Plus.
DIC | IONÁRIO marítimo brasileiro. Rio de Janeiro: Imprensa Naval, 1961. (Clube naval. Seção científica).
DIC | IONÁRIO médico Blakiston. 2. ed. São Paulo: Org. Andrei, 1979 (2. impressão 1982).Título original: Blakiston's Pocket Medical Dictionary.
DIC | IONÁRIO universal: língua portuguesa. 5. ed. rev. e actual. Lisboa: Texto, 1999.
DIC | TIONARY of the gas industry. International Gas Union = Dictionnaire de l´industrie du gaz. Union internationale de l´industrie du gaz. 2nd. ed. completely rev. and enl. Essen: Vulkan-Verlag, 1982.
DIC | TIONNAIRE de l'Académie française. 9e éd. Paris: Imprimerie Nationale, Julliard, c1994.
DIC | TIONNAIRE des oeuvres de tous les temps et de tous les pays: littérature, philosophie, musique, sciences. Par Laffont-Bompiani. Paris: S.E.D.E., [1952-54]. 4 v.
DIC | TIONNAIRE des personnes agées de la retraite et du vieillissement. Paris: Franterm, c1984.
DIC | TIONNAIRE des rimes françaises. Précédé d'un traité de versification par Ph. Martinon; Edition revue et complétée par R. Lacroix de L'isle. Paris: Librairie Larousse, 1962.
DIC | TIONNAIRE Hachette encyclopédique de poche. Edité sous la responsabilité d'Emmanuel Fouquet. Paris: Hachette Livre, c1993.
DID | EROT, Denis. Enciclopédia ou dicionário raciocinado das ciências, das artes e dos ofícios por uma sociedade de letrados: discurso preliminar e outros textos. Diderot e D'Alembert. Tradução de Fúlvia Maria Luiza Moretto. Edição bilíngüe. São Paulo: Unesp, c1989.
DIN | OSSAUROS. São Paulo: Ática, 1995. (Atlas Visuais). Título original: Dinossaurs.
DOO | LEY, Robert A. Estudos sobre línguas tupí do Brasil. Brasília: Summer Institute of Linguistics, 1984. (Lingüística, 11).
DOR | LAND'S illustrated medical dictionary. 28th ed. Philadelphia: W. B. Saunders, 1994. v - . Continuação de American illustrated medical dictionnary.
DOR | ST, J.; DANDELOT, P. A field guide to the larger mammals of Africa. London: Collins, 1976.
DRE | VER, James. A dictionary of psychology. Revised by Harvey Wallerstein. Harmondsworth, Middlesex: Penguin Books, 1964.
DUB | OIS, Jean et al. Dictionnaire de linguistique. Paris: Librairie Larousse, c1973.
__. | Rhétorique générale. Paris: Librairie Larousse, c1970. (Langue et langage).
DUC | ROT, Oswald; TODOROV, Tzvetan. Dicionário enciclopédico das ciências da linguagem. 2. ed. rev. e ampl. São Paulo: Perspectiva, 1988. Título do original em francês: Dictionnaire encyclopédique des sciences du language.
THE | DUDEN pictorial encyclopedia in five languages: english, french, german, italian, spanish: over 30.000 key words explained in pictures: with indexes in five languages. New York: F. Ungar Publ. Co., 1943. 2 v.
DUN | NING, John Stewart. South american birds: a photographic aid to identification. Collaboration of Robert S. Ridgely. Newtown Square, Penn.: Harrowood Books, 1987.
DUR | OZOI, Gérard; ROUSSEL, André. Dicionário de filosofia. Tradução de Marina Appenzeller. Campinas: Papirus, 1993. Título original: Dictionnaire de philosophie.
__. | __.Dictionnaire de philosophie. Paris: Nathan, 1990.
ENC | ONTRO DE ECDÓTICA E CRÍTICA GENÉTICA, 3. Anais...João Pessoa, 1993.
ELI | A, Hamilton; ELIA, Sílvio. 100 textos errados e corrigidos. 8. ed. melhorada. Rio de Janeiro: F. Alves, 1952.
ELL | IOT, Florence; SUMMERSKILL, Michael. A Dictionary of politics. London: Penguin Books, 1957. (Reprinted 1959).
EME | RY, H. G.; BREWSTER, K. G. (Ed.) The new century dictionary of the english language. New York: Appleton-Century-Crofts, 1959. 2 v.
EMM | ONS, Louise H. Neotropical rainforest mammals: a field guide. Color Plates and Illustration by François Feer. Chicago: University of Chicago Press, 1990.
ENC | ICLOPÉDIA brasileira Mérito. São Paulo: Mérito, 1958. 20 v.
ENC | ICLOPÉDIA da música brasileira: erudita, folclórica e popular. São Paulo: Art Ed., 1977. 2 v.
ENC | ICLOPÉDIA da música brasileira: popular, erudita e folclórica. 2. ed. rev. e aum. São Paulo: Art Ed., 1998. 2 v.
ENC | ICLOPÉDIA geográfica. Lisboa: Selecções do Reader's Digest, c1988.
ENC | ICLOPEDIA hispánica. Barcelona: Encyclopaedia Britannica, c1990-1991. 18 v.
ENC | ICLOPÉDIA Mirador Internacional. São Paulo: Encyclopaedia Britannica do Brasil, 1975. 20 v.
ENC | ICLOPEDIA universal Herder. 11. ed. Barcelona: Herder, 1972. Edição especial para o Círculo de Lectores.
ENC | ICLOPÉDIA visual e temática. Edição de Selecções do Reader's Digest. Portugal: Larousse, 1995. Título original: Mémo Larousse.
ENC | YCLOPAEDIA Britannica. Chicago: William Benton, 1972. 24 v.
ENC | YCLOPAEDIA Britannica. Chicago: William Benton, 1974. 30 v.
ENC | YCLOPAEDIA Britannica, or, a dictionary of arts and sciences. Edinburgh: Printed for a Bell and C. Macfarquhar, 1771. 3 v.
ENC | YCLOPAEDIA universalis. Paris: Encyclopaedia Universalis France, c1968 (1974 - 1975 printing). 20 v.
ENE | RGY terminology: a multi-lingual glossary: a glossary for engineers, research workers. In: WORLD ENERGY CONFERENCE, 1978, London. Oxford: Pergamon, 1978 (rev. and enlarged edition 1983).
ENG | LISH, Horace Bidwell.; ENGLISH, Ava Champney. A comprehensive dictionary of psychological and psychoanalytical terms: a guide to usage. New York: D. McKay, [1964, c1958 ].
ERB | OLATO, Mário L. Dicionário de propaganda e jornalismo: legislação, termos técnicos e definições de cargos e funções... Prefácio de J. B. Pinho. Campinas, SP: Papirus, 1985.
ESN | AULT, Gaston. Dictionnaire historique des argots français. Paris: Librairie Larousse, 1965.
ESP | ANHA. Instituto de Estudios Politicos. Terminologia de las ciencias sociales. Madrid, 1959.
ESP | ARTEIRO, Antônio Marques. Dicionário de marinha: português-inglês. Lisboa: Centro de Estudos de Marinha, 1975.
__. | Dicionário ilustrado de marinha. Lisboa: Liv. Clássica, [19--].
__. | Dictionary of naval terms: english-portuguese. Lisboa: Centro de Estudos de Marinha, 1974.
EST | UDOS universitários de lingüística, filologia e literatura. Apresentação de Antônio Houaiss. Rio de Janeiro: Sociedade Brasileira de Língua e Literatura, 1990.
FAN | TAPIÉ, Alain (Dir.). Dictionnaire de la micro informatique: français, anglais. Paris: Franterm, c1984.
__. | BRULÉ, Marcel (Dir.). Dictionnaire des neologismes officiels: tous les mots nouveaux. Paris: Franterm, 1984.
FAR | IA, Ernesto (Org.). Dicionário escolar latino-português. Rio de Janeiro: MEC. Departamento Nacional de Educação, 1955.
FAR | IA, Maria Isabel; PERICÃO, Maria da Graça. Dicionário do livro: terminologia relativa ao suporte, ao texto... Prefácio de José V. de Pina Martins. Lisboa: Guimarães Ed., c1988.
FAR | IA, Oswaldo Lamartine de; AZEVEDO, Guilherme de. Vocabulário do criatório norte-riograndense. Rio de Janeiro: Ministério da Agricultura. Serviço de Informação Agrícola, 1966. (Estudos brasileiros, n. 23)
FEH | LMANN, Guy. D. P. words: dictionnaire d´informatique anglais-français. Paris: Dunod, 1983. (Dunod informatique).
FEI | JÓ, Luiz César Saraiva. Brasil x Portugal: um derby lingüístico. Rio de Janeiro: Sociedade Brasileira de Língua e Literatura, c1998.
__. | A linguagem dos esportes de massa e a gíria no futebol. Rio de Janeiro: Tempo Brasileiro; UERJ, c1994.
FEI | O, J. L. A. Sinopse de sistemática zoológica. Rio de Janeiro: Rodrigues & Cia., 1941.
FER | NANDES, Francisco. Dicionário de verbos e regimes. 39. ed. São Paulo: O Globo, 1993.
FER | RATER MORA, José. Diccionario de filosofia. 2. ed. corr. y aum. México, D.F.: Ed. Atlante, 1944. (Diccionarios Cientificos Atlante).
__. | Dicionário de filosofia. Tradução de António José Massano e Manoel J. Palmeirim. 4. ed. Lisboa: Publicações Dom Quixote, 1978. Título original: Diccionario de filosofia abreviado.
__. | Dicionário de filosofia. Tradução de Roberto Leal Ferreira e Álvaro Cabral. São Paulo: Martins Fontes, c1993 (impressão 1996). Título original: Diccionario de filosofía (versión abreviada).
FER | REIRA, Aurélio Buarque de Holanda. Dicionário Aurélio escolar da língua portuguesa. Rio de Janeiro: Nova Fronteira, c1988.
__. | Dicionário Aurélio infantil da língua portuguesa. Ilustração de Ziraldo. Rio de Janeiro: Nova Fronteira, c1989.
__. | Minidicionário da língua portuguesa. Coordenação de Marina Baird Ferreira e Margarida dos Anjos. Equipe de Elza Tavares Ferreira ... [et al.]. 3. ed. rev. e ampl. Rio de Janeiro: Nova Fronteira, 1993.
__. | Novo Aurélio século XXI: o dicionário da língua portuguesa. 3. ed. rev. ampl. Rio de Janeiro: Nova Fronteira, 1999.
FER | REIRA, Paulo Gaspar. Dicionário técnico de termos alfarrabísticos. Porto: In-Libris, 1997.
FER | REZ, Helena Dodd; BIANCHINI, Maria Helena S. Thesaurus: para acervos museológicos. Rio de Janeiro: Fundação Nacional Pró-Memória. Coordenadoria Geral de Acervos Museológicos, 1987. 2 v. (Série Técnica, 1).
FEU | TRY, Michel; MERTZENFELD, Robert M. de; DOLLINGER, Agnés. Dicionário técnico industrial. Paris: La maison du dictionnaire, 1981.
FEU | TRY, Michel (Comp.). Technological dictionary = Dictionnaire technologique = Technologisches wörterbuch. Collaboration de Robert Mertz de Mertzenfeld et Agnès Dollinger. Paris: Maison du Dictionnaire, c1976.
FIG | UEIREDO, Candido de. Novo diccionario da lingua portuguesa. Lisboa: Liv. Ed. Tavares Cardoso & Irmão, 1899. 2 v.
__. | Novo diccionario da lingua portuguesa, redigido em harmonia com os modernos principios da sciencia da linguagem, e em que se contem quási o dobro dos vocábulos até agora registados em todos os diccionarios portugueses. Nova ed. corr. e copiosamente ampl. Lisboa: A. M. Teixeira, 1913. 2 v.
__. | Novo diccionario da lingua portuguesa. 3. ed. corr. e ampl. Lisboa: Portugal-Brasil Ltda., 1922. 2 v.
__. | Novo dicionario da lingua portuguesa. 4. ed. corr. e copiosamente ampl. Lisboa: Portugal-Brasil Sociedade Ed.: A. Brandão, 1926. 2 v.
__. | Novo dicionário de língua portuguesa, redigido em harmonia com os modernos princípios da ciência da linguagem, e em que se contem mais do dobro dos vocábulos até agora registados nos melhores dicionários portugueses. 5. ed. actual. Na grafia e copiosamente ampl. Lisboa: Livr. Bertrand; Rio de Janeiro: W. M. Jackson, [1939-41?]. 2 v.
FIG | UEIREDO, Joaquim Gervásio de. Dicionário de maçonaria: seus mistérios, ritos, filosofia, história. 4. ed. rev. e ampl. São Paulo: Pensamento, 1990.
FLE | CHTMANN, C. H. W. Ácaros de importância médico-veterinária. São Paulo: Nobel, 1973.
FLO | RENZANO, Éverton. Dicionário de termos geográficos. Ilustração de J. Lucas Oswald. [Rio de Janeiro]: F. Bastos, [19--].
__. | Dicionário Ediouro da língua portuguesa. Ampl. por Osmar Barbosa. [Rio de Janeiro]: EDIOURO, c1973.
FOL | LAIN, Jean. Petit glossaire de l'argot ecclésiastique. Paris: J.J. Pauvert, c1966.
FON | SECA, Simões da. Diccionario encyclopedico da lingua portugueza. Rio de Janeiro: Liv. Garnier, [19--].
__. | (Org.). Novo diccionario encyclopedico illustrado da lingua portugueza. Refundido, acrescentado e melhorado por João Ribeiro. Rio de Janeiro: Liv. Garnier, 1926.
FON | SECA JÚNIOR, Eduardo. Dicionário antológico português-yorubá (nagô) afro-brasileiro. São Paulo: Maltese, 1995.
__. | Dicionário yorubá (nagô)-português. Rio de Janeiro: Civilização Brasileira, 1988.
FON | T QUER, P. Diccionario de botánica: publicado com la colaboration de eminentes especialistas. Barcelona: Labor, 1953 (reimpresion 1985).
FOO | D AND AGRICULTURE ORGANIZATION OF THE UNITED STATES. Names of countries and their capital cities... Terminology bulletin. [Rome]: F.A.O., 1984. n. 20, rev. 7.
FOW | LER, F. G.; FOWLER, H. W. (Comp.). The pocket Oxford dictionary of current english. 4th ed. rev. London: Oxford University Press, 1942.
FOW | LER, H. W.; FOWLER, F. G. (Adap.). The concise Oxford dictionary of current english. 4th ed., revised by E. McIntosh. Oxford: Clarendon Press, 1952. Other title: Oxford Dictionary.
FRA | ENKEL, Benjamim B. English-portuguese technical and idiomatic dictionary. Rio de Janeiro: Ediex, 1969.
FRA | GOMENI, Ana Helena. Dicionário enciclopédico de informática. Prefácio por Antônio Houaiss. São Paulo: Nobel; Rio de Janeiro: Campus, 1986.
FRA | MJI, K.K. (Comp.) Multilingual technical dictionary on irrigation and drainage: english-french = Dictionnaire technique multilingue des irrigations et du drainage: anglais-français. International Commission on Irrigation and Drainage. New Delhi, 1980.
FRE | IRE, Laudelino. Gallicismos. Rio de Janeiro: Litotipografia Fluminense, 1921.
__. | Grande e novíssimo dicionário da língua portuguesa. 2. ed. Rio de Janeiro: J. Olympio, 1954. 5 v.
FRÉ | MY, Dominique; FRÉMY, Michèle. Quid 1994. [s.l.]: R. Laffont, 1993.
FRE | S, P. S. The illustrated encyclopedia of the butterfly world. New York: Crescent Books, 1989.
FRÓ | ES, Heitor Praguer. Dicionário internacional de siglas e abreviaturas. Rio de Janeiro: Gráfica Muniz, [1958].
FUN | DAÇÃO NACIONAL DO ÍNDIO. Departamento de Identificação e Delimitação. Relatório geral da Diretoria de Assuntos Fundiários. [Brasília], 1998.
FUN | K, Charles Earle (Ed.). Funk & Wagnalls new practical standard dictionary of the english language. New York: Funk & Wagnalis, 1956. 2 v.
FUR | STENAU, Eugênio. Dicionário ilustrado Verbo inglês português: termos técnicos. Lisboa: Editorial Verbo; Porto Alegre: Globo, 1982. 2 v.
FUT | UYAMA, D. J. Biologia evolutiva. Ribeirão Preto: Sociedade Brasileira de Genética/CNPq, 1992.
GAL | ISSON, R.; COSTE, D. (Coord.). Dicionário de didática das línguas. Coimbra: Almedina, 1983. Título original: Dictionnaire de didactique des langues.
GAL | LO, D. et al. Manual de entomologia agrícola. São Paulo: Ed. Ceres, 1978.
GAM | A, A. C. Chichorro. Breve diccionario de autores classicos da literatura brasileira. Rio de Janeiro: S. A. Litho-Typographia Fluminense, 1921. Edição da Revista de Língua Portuguesa.
GAR | CIA, Rodolpho. Diccionario de brasileirismos: peculiaridades pernambucanas. Rio de Janeiro: Imprensa Nacional, 1915.
GAR | DINI, Giacomo. Dicionário de eletricidade, eletrônica, telecomunicações e energia nuclear: inglês/francês/alemão/ italiano/espanhol/português. Revisão de Luiza Delgado Mendonça e Nilza Agua. Supervisão técnica de Maxim Behar. São Paulo: Hemus, c1980.
__. | LIMA, Norberto de Paula. Dicionário de eletrônica: inglês/português. São Paulo: Hemus, c1982.
__. | __. Dicionário de eletrônica: inglês/português. 3. ed. São Paulo: Hemus, [1991?].
GAR | DNER, Eldon John. Genética. Tradução de Antônio T. Mattos Luz et al. 5. ed. Rio de Janeiro: Interamericana, 1977.Título original: Principles of genetics.
GAR | NIER, Marcel; DELAMARE, Valery. Dicionário de termos técnicos de medicina. 20. ed. rev. e aum. Por Jean Delamare e Jacques Delamare. Prefácio de René Moreau e Georges Boudin. Prefácio da edição brasileira por Carlos Chagas. São Paulo: Org. Andrei, 1984. Título original: Dictionnaire des termes techniques de médicine.
GER | VAIS, Paul. Eléments de Zoologie: comprenant l'anatomie, ... 4e éd. Paris: Hachette, 1885.
GLO | SSAIRE de l' energie nucléaire: Anglais/Français. Paris: OCDE, c1983.
GLO | SSÁRIO de termos de arte. Orientação de Luís Teixeira. Portugal: [s.n.], 1982-1984. Obra elaborada pelos alunos do orientador.
GOL | DENSON, Robert M.; ANDERSON, Kenneth N. Dicionário de sexo. Adaptação, revisão técnica e consultoria de Lidia Rosenberg Aratangy. São Paulo: Ática, 1989. Título original: The language of sex from A to Z.
GOL | DKORN, Henrique. Dicionário de termos técnicos em processamento de dados inglês/português. Rio de Janeiro: Sucesu-Guanabara, [19--].
GOM | ES, Abeylard Pereira. Legendas de caminhão. Prefácio de José Cândido de Carvalho. Rio de Janeiro: [s.n.], 1979.
GON | ÇALVES, Francisco Esteves. Dicionário do vinho: inglês, alemão, francês, italiano, espanhol, português. [s.l.]: Impressão Novo Tipo, 1986.
GOS | SWEILLER, John. Nomes indígenas de plantas de Angola. Prefácio de A. W. Exell. Agronomia angolana. Luanda: Repartição Central dos Serviços de Agricultura de Angola, n. 7, 1953. [Edição especial].
GOT | THEIM, Vera L. Dicionário prático de economia, finanças e comércio: português, inglês, alemão e espanhol. São Paulo: Ática, 1987.
GRA | NDE enciclopédia Delta Larousse cultural. rev. e atual. Rio de Janeiro: Delta, c1974. 15 v.
GRA | NDE enciclopédia portuguesa e brasileira. Lisboa: Editorial Enciclopédia, [19--]. 40 v.
GRA | NTSAU, Rolf. As cobras venenosas do Brasil. São Bernardo do Campo: Bandeirante, 1991.
GRE | GÓRIO XIII, Papa (Ed.) Martirológio romano. Revisão de Urbano VII e Clemente X. Corrigido e ampliado por Bento XIV no ano de 1749. Tradução de Frei Leopoldo Pires Martins, O. F. M. Petrópolis, RJ: Vozes, 1956. Título original: Martyrologium Romanum. Terceira edição Vaticana, calcada na Primeira Edição Típica de 1922, aprovada por Bento XV; ampliada com os precônios próprios dos Santos e Ofícios mais recentes; impressa, em 1948, por incumbência da Sagrada Congregação dos Ritos.
GRI | SI, Bruno Machado. Glossário de ecologia e ciências ambientais. João Pessoa: Ed. Universitária, UFPB, 1997.
GUÉ | RIOS, Mansur. Tabus lingüísticos. Rio de Janeiro: Simões, 1956. (Coleção Rex)
GUE | RRA, Antônio Teixeira. Dicionário geológico-geomorfológico. 2. ed. rev. e aum. Rio de Janeiro: IBGE, Conselho Nacional de Geografia, 1966. (Biblioteca geográfica brasileira. Série A: Livros, publicação n. 21).
__. | GUERRA, Antônio José Teixeira. Novo dicionário geológico-geomorfológico. Rio de Janeiro: Bertrand Brasil, 1997.
GUI | A das bibliotecas brasileiras 1976. 2. ed. [Brasília]: INL, 1979.
LE | GUIDE des langues: methodes et programmes. [Paris]: Group Tests, 1983.
GUI | LBERT, Louis; LAGANE, René; NIOBEY, Georges (Dir.). Grand Larousse de la langue française. Paris: Librairie Larousse, 1975. 7 v.
GUI | MARÃES, J. H.; PAPAVERO, N.; PRADO, A. P. As miíases na região neotropical: identificação, biologia, bibliografia. Revista Brasileira de Zoologia, São Paulo, ano 1, n. 4, p. 239 - 416, 1983.
GUR | GEL, J. B. Serra e. Dicionário de gíria. 5. ed. Brasília: JB Serra e Gurgel, 1998.
HAL | L, Joan. Os sistemas fonológicos e gráficos xavánte e português. Brasília: Summer Institute of Linguistics, 1979.
HAL | LIDAY, Tim R; ADLER, Kraig (Ed.). The encyclopaedia of reptiles and amphibians. New York: Facts on File, 1994.
HAL | STEAD, L. B.; HALSTEAD, J. Dinosaurs. New York: Sterling Publishing, 1987. Originally published: Dorset Poole: Blandford Press, 1981. (Blandford colour series)
HAM | PL, Zdenec. Portugalsko-cesky cesco-portugalsko kapesni slovnik. Praha: Statni pedagogicke nakladatelstvi, c1976.
HEG | ENBERG, Leonidas. Dicionário de lógica. São Paulo: EPU, 1995.
HET | ZEL, Bia; LODI, Liliane. Baleias, botos e golfinhos: guia de identificação para o Brasil. Rio de Janeiro: Nova Fronteira, 1993.
HEY | ER, W. R. et al. Frogs of Boracéia. Arquivos de Zoologia, v. 31, n. 4, 1990.
HIL | DEBRAND, Milton. Analysis of vertebrate structure. Illustrated by Viola and Milton Hildebrand. 3rd ed. New York: John Wiley & Sons, 1988.
HIR | SCH, Sônia. Almanaque de bichos que dão em gente. Rio de Janeiro: CorreCotia, 1998.
HOL | MES, Sandra. Henderson's dictionary of biological terms. London: Longman, c1979.
HOR | NBY, A. S.; GATENBY, E. V.; WAKEFIELD, H. The advanced learner's dictionary of current english. London: Oxford University, 1948 (8th impression 1957).
HOU | AISS, Antônio. Dicionário básico escolar Koogan-Larousse. Rio de Janeiro: Larousse do Brasil, c1981.
__. | Elementos de bibliologia. Rio de Janeiro: INL, 1967. 2 v.
__. | (Dir.). Pequeno dicionário enciclopédico Koogan Larousse. Rio de Janeiro: Larousse do Brasil, 1981.
HOU | AISS, Antônio; AVERY, Catherine B. (Ed.). The new barsa dictionary of the english and portuguese languages = Nôvo dicionário barsa das línguas inglesa e portuguesa. Associate editor: José E. A. do Prado. Assistent editors: Edna Jansen de Mello Clarke [and] Fernando Antônio de Mello Vianna. New York: Appleton-Century-Crofts, c1964.
__; | __.(Ed.). Novo dicionário barsa das línguas inglesa e portuguesa = The new barsa dictionary of the english and portuguese languages. Redator: José E. A. do Prado. Redatores adjuntos: Edna Jansen de Mello Clarke e Fernando Antônio de Mello Vianna. New York: Appleton-Century-Crofts, c1964.
HOU | AISS, Antônio; CARDIM, Ismael (Ed.). Dicionário inglês-português. Redatores Peônia Viana Guedes ... [et al.]. Rio de Janeiro: Record, c1982.
HOW | ARD, Richard; MOORE, Alick. A complete checklist of the birds of the world. Revised by Alick Moore with a foreword by Leslie Brown. London: Macmillan, Papermac, 1984.
IGR | EJA, Francisco. Dicionário de poetas contemporâneos. Rio de Janeiro: Letras & Artes, c1988.
__. | Dicionário de poetas contemporâneos. 2. ed. Rio de Janeiro: Letras & Artes, 1991.
IHE | RING, Rodolpho von. Da vida dos animais: fauna do Brasil. 5. ed. São Leopoldo: Rotermund, 1967.
__. | Dicionário dos animais do Brasil. Brasília: Universidade de Brasília, 1968.
INS | TITUTO BRASILEIRO DE GEOGRAFIA. Departamento de Cartografia. Índice dos topônimos da carta do Brasil ao milionésimo. Rio de Janeiro: IBGE, 1971.
INS | TITUTO BRASILEIRO DE GEOGRAFIA E ESTATÍSTICA. Conselho Nacional de Geografia. Vocabulário geográfico das cidades e vilas do Brasil: contribuição para o dicionário geográfico brasileiro. Rio de Janeiro, 1950. (Série I B p1).
INS | TITUTO BRASILEIRO DE PETRÓLEO. Catálogo composto de petróleo e petroquímica: 1986-1988. 2. ed. Rio de Janeiro, 1986.
INT | ERAMERICAN STATISTICAL INSTITUTE. Statistical vocabulary = Vocabulario estadístico = Vocabulário estatística = Vocabulaire statistique. Washington, jun. 1950.
INT | ERNATIONAL COMMISSION ON IRRIGATION AND DRAINAGE. Multilingual technical dictionary on irrigation and drainage = Dictionnaire technique multilingue des irrigations et du drainage: english-french; anglais-français. New Delhi, [1967].
IRM | EN, Friedrich. Langenscheidt dicionário de bolso das línguas portuguesa e alemã: português-alemão = Langenscheidts Taschenwörterbuch der portugiesischen und deutschen sprache: portugiesische-deutsch. Berlin: Langenscheidt, c1968.
JAC | OB, Paulo. Dicionário da língua popular da Amazônia. Supervisão e lexicografia de Franco de Barros. Rio de Janeiro: Cátedra, 1985. Convênio com o Instituto Nacional do Livro e Fundação Nacional Pró-Memória.
JAC | OBS, Arthur. A new dictionary of music. Harmondsworth, Middlesex: Penguin Books, 1958 (Reprinted with revision 1965).
JAN | NEAU, Guillaume. Dictionnaire des styles. Paris: Librairie Larousse, 1966. (Les dictionnaires de l' homme du XX siècle).
JAP | IASSU, Hilton; MARCONDES, Danilo. Dicionário básico de filosofia. 2. ed. rev. Rio de Janeiro: J. Zahar, 1993.
JOH | NSON, Allan G. Dicionário de sociologia: guia prático da linguagem sociológica. Tradução de Ruy Jungmann. Consultoria de Renato Lessa. Rio de Janeiro: J. Zahar, 1997. Título original: The Blackwell dictionary of sociology: a user guide to sociological language.
JOL | Y, Aylthon Brandão. Botânica: introdução à taxonomia vegetal. Ilustração de Irina Gemtchujnikov. 7. ed. São Paulo: Ed. Nacional, 1985.
__. | Botânica: introdução à taxonomia vegetal. Ilustração de Irina Gemtchujnikov. 5. ed. São Paulo: Ed. Nacional. 1979. (Biblioteca universitária, série 3: Ciências puras, v. 4).
JON | ES, Daniel. Everyman's english pronouncing dictionary. 11th ed. rev., enlarged. London: J.M. Dent, 1956 (reprinted with corrections 1957).
JOT | A, Zélio dos Santos. Glossário de dificuldades sintáticas. 2. ed. São Paulo: Fundo de Cultura, 1965.
JÚL | IA, Didier. Dicionário da filosofia. Tradução de José Américo da Motta Pessanha. Rio de Janeiro: Larousse do Brasil, 1969. (Dicionários do homem do século XX).
KAV | ANAGH, M. A complete guide to the monkeys, apes and other primates. London: J. Cape, 1983.
KEN | DALL, Maurice G.; BUCKLAND, William R. A dictionary of statistical terms. Prepared for the International Statistical Institute. 4th ed. rev. and enlarged. London: Longman Group, 1982.
KIT | AJIMA, Fumi. A língua nippo-brasileira: manual. 4. ed. São Paulo: Nisei Jornal, [19--]
KOC | H, Wilfred. Dicionário dos estilos arquitetônicos. Tradução de Neide Luzia de Rezende. 2. ed. São Paulo: Martins Fontes, 1996. Título original: Kleine Stilkunde der Balkunst.
LAL | ANDE, André. Vocabulaire technique et critique de la philosophie. Ouvrage couronné par l'Académie Française. 6e éd. rev. et augm. Paris: Presses Universitaires de France, 1951.
__. | Vocabulário técnico e crítico da filosofia. Tradução de Fátima Sá Correia et al. São Paulo: Martins Fontes, 1993. Título original: Vocabulaire technique et critique de la philosophie.
LAM | B, N. J. Collins gem dictionary: portuguese-english, english-portuguese. General editor W. T. McLeod. London: William Collins Sons, 1977.
LAN | GENSCHEIDT'S universal dictionary: english-portuguese, portuguese-english = Dicionário universal Langenscheidt: inglês-português, português-inglês. Berlin: Langenscheidt, 1960.
LAP | A, Albino dos Santos. Dicionário de calão. Lisboa: [s.n.], 1959.
LAP | EDES, Daniel N. (Ed.). McGraw-Hill dictionary of scientific and technical terms. 2nd ed. New York: McGraw-Hill, c1978.
LAP | LANCHE, Jean; PONTALIS, J.B. Vocabulário da psicanálise. Direção de Daniel Lagache. Tradução de Pedro Tamen. 2. ed. rev. e adaptada para o Brasil por Luís Lorenzo Rivera. São Paulo: M. Fontes, 1991 (7. tiragem 1997). Título original: Vocabulaire de la psychanalyse.
LE | LAROUSSE de poche: dictionnaire: noms communs, noms propres. Édition entièrement nouvelle. Paris: Larousse, c1998.
LAR | OUSSE médical. Direction éditoriale de Claude Naudin et Nicole Grumbach. Paris: Larousse-Bordas, 1998.
LAR | OUSSE trois volumes en couleurs. Paris: Librairie Larousse, 1965 - 1966. 3 v.
LAU | SBERG, Heinrich. Manual de retórica literária: fundamentos de una ciencia de la literatura. Versión española de José Pérez Riesco. Madrid: Editorial Gredos, 1966. Título original: Handbuch der literarischen Rhetorik: Eine Grundlegung der Literaturwissenschaft. (Biblioteca románica hispánica, 3 manuales).
__. | Manual de retórica literária: fundamentos de una ciencia de la literatura. Versión española de José Pérez Riesco. Madrid: Editorial Gredos, 1968. Título original: Handbuch der literarischen Rhetorik: Eine Grundlegung der Literaturwissenschaft.
LEA | L, Abinael Moraes. Dicionário de termos náuticos, marítimos e portuários. Salvador: Comercial Gráfica Reunida, 1988.
__. | Pequeno dicionário de propaganda e publicidade. [s.l.]: A Tarde, [1988?].
LEA | L, João Euripedes Gualandi Franklin. Glossário de paleografia. Rio de Janeiro: Associação dos Arquivistas Brasileiros, 1994.
LEG | RAND, Gerard. Dicionário de filosofia. Tradução de Armindo José Rodrigues e João Gama. Lisboa: Edições 70, c1983. Título original: Dictionnaire de philosophie.
LEH | NINGER, Albert L. Princípios de bioquímica. Tradução de W. R. Lodi e A. A. Simões. São Paulo: Sarvier, 1984. Título original: Principles of biochemistry.
LEI | NZ, Viktor; LEONARDOS, Othon Henry. Glossário geológico, com a corrente terminologia em inglês, alemão e francês. São Paulo: Ed. Nacional, 1971.
__. | MENDES, Josué Camargo. Vocabulário geológico. 3. ed. rev. e ampl. São Paulo: Ed. Nacional, 1963. (Iniciação científica, v. 26).
LEI | TÃO, Cândido de Mello. Compendio brasileiro de biologia. São Paulo: Ed. Nacional, 1942. v. 2.
__. | Compendio de zoologia. Rio de Janeiro: F. Alves, 1924.
__. | Glossário biológico: pequeno dicionário de termos ... botânica-ecologia-genética-zoologia. Rio de Janeiro: Ed. Nacional. 1988.
__. | Glossário de biologia: pequeno vocabulário de têrmos técnicos empregados em ciências biológicas: botânica, ecologia, genética, zoologia. 2. ed. São Paulo: Ed. Nacional, 1946.
__. | Zoogeografia do Brasil. 2. ed. São Paulo: Ed. Nacional, 1943.
LEL | LO, José; LELLO, Edgar. Lello universal: dicionário enciclopédico luso-brasileiro. Porto: Lello & Irmão, [19--]. 4 v.
LEM | AITRE, Henri. Vocabularium bibliothecarii: english/anglais, french/français, german/allemand. Ed. rev. and enlarged by Anthony Thompson. Paris: UNESCO, 1954.
LEN | KO, K.; PAPAVERO, Nelson. Insetos no folclore. 2. ed. São Paulo: Plêiade, 1996.
LES | SA, Clado Ribeiro de. Vocabulário de caça. São Paulo: Ed. Nacional. Brasília: INL, 1977. (Brasiliana, 239).
LEV | Y, Michel Louis; EWENCZYK, Solange; JAMMES, Robert. Comprendre l'information économique et sociale: guide methodologique. Paris: Hatier, 1989. (Coll. J. Bremond).
L'H | ÉRITIER, P. Dicionário de genética. Tradução Paulo Armando Motta. Rio de Janeiro: Masson, 1981. Título original: Dictionnaire de Génétique.
LIM | A, Ângelo M. da Costa. Insetos do Brasil. Rio de Janeiro: Escola Nacional de Agronomia, 1939 (Escola Nacional de Agronomia. Série didática, t. 13).
__. | Insetos do Brasil: coleópteros. Rio de Janeiro: Escola Nacional de Agronomia, 1952. (Escola Nacional de Agronomia. Série didática, parte 1, t. 7).
__. | Insetos do Brasil: coleópteros. Rio de Janeiro: Escola Nacional de Agronomia, 1953. (Escola Nacional de Agronomia. Série didática, parte 2, t. 8).
__. | Insetos do Brasil: coleópteros. Rio de Janeiro: Escola Nacional de Agronomia, 1955. (Escola Nacional de Agronomia. Série didática, parte 3, t. 9).
__. | Insetos do Brasil: coleópteros. Rio de Janeiro: Escola Nacional de Agronomia, 1956. (Escola Nacional de Agronomia. Série didática, parte 4 e última, t. 10).
__. | Insetos do Brasil: hemípteros. Rio de Janeiro: Escola Nacional de Agronomia, 1940. (Escola Nacional de Agronomia. Série didática, t. 2).
__. | Insetos do Brasil: homópteros. Rio de Janeiro: Escola Nacional de Agronomia, 1942. (Escola Nacional de Agronomia. Série didática, t. 3).
__. | Insetos do Brasil: hymenopteros. Rio de Janeiro: Escola Nacional de Agronomia, 1960. (Escola Nacional de Agronomia. Série didática, parte 1, t. 11).
__. | Insetos do Brasil: hymenopteros. Rio de Janeiro: Escola Nacional de Agronomia, 1962. (Escola Nacional de Agronomia. Série didática, parte 2, t. 12).
__. | Insetos do Brasil: lepidopteros. Rio de Janeiro: Escola Nacional de Agronomia, 1945. (Escola Nacional de Agronomia. Série didática, parte 1, t. 5).
__. | Insetos do Brasil: lepidopteros. Rio de Janeiro: Escola Nacional de Agronomia, 1945. (Escola Nacional de Agronomia. Série didática, parte 2, t. 6).
__. | Insetos do Brasil: panorpatos, suctórios (pulgas), neurópteros, tricópteros. Rio de Janeiro: Escola Nacional de Agronomia, 1943. (Escola Nacional de Agronomia, t. 4).
__. | Terceiro catálogo dos insectos que vivem nas plantas do Brasil. Rio de Janeiro: Escola Nacional de Agronomia, 1936.
LIM | A, Alexandre de Azevedo. Nautical terms: english and portuguese = Termos náuticos: português e inglês. 3rd ed. rev. and extended. Rio de Janeiro: Imprensa Naval, 1943.
__. | Têrmos náuticos (Nautical terms) in portuguese-english, english-portuguese. 4th ed. Rio de Janeiro: Ministério da Marinha, 1957. 2 v.
LIM | A, Costa. Dicionário de rimas: para uso de portugueses e brasileiros: com uma poética histórica portuguesa por Teófilo Braga. Nova ed. rev. e ampl. Porto: Lello., [19--].
LIM | A, Rocha. Gramática normativa da língua portuguesa. Prefácio de Serafim da Silva Neto. 15. ed. refundida. Rio de Janeiro: J. Olympio, 1972.
LIN | COLN, R. J.; BOXSHALL, G. A. The Cambridge illustrated dictionary of natural history. Cambridge, New York: Cambridge University Press, 1987.
LIN | COLN, Roger; BOXSHALL, Geoff; CLARK, Paul. A dictionary of ecology, evolution and systematics. 2. ed. Cambridge: University Press, 1998.
LIN | GUÍSTICA, sociolinguística e literatura galaico-luso-brasileira-africana de expressão portuguesa. Compilado pela Irmandade da Fala. Ourense, Galiza: Ensino,1985-[1987]. [3 v.]. (Temas de O ensino, n. 4/5, 6/10, 11/13). Outros títulos: Lingüística, sociolingüística e literatura galaico-luso-brasileira-africana de expressão portuguesa. Lingüística, sociolingüística e literatura galaicolusobrasileira e africana de expressão portuguesa.
LON | GWELL, Chester R.; KNOPF, Adolph; FLINT, Richard F. Physical geology. 3rd ed. New York: J. Wiley & Sons, 1948.
LOR | ENZI, Harri. Árvores brasileiras: manual de identificação e cultivo de plantas arbóreas nativas do Brasil. Nova Odessa, SP: Instituto Plantarum, 1992.
__. | Árvores brasileiras: manual de identificação e cultivo de plantas arbóreas nativas do Brasil. 2. ed. Nova Odessa, SP: Instituto Plantarum, 1998. 2 v.
__. | Manual de identificação e controle de plantas daninhas: plantio direto e convencional. 4. ed. Nova Odessa, SP: Instituto Plantarum, 1994.
__; | SOUZA, Hermes Moreira. Plantas ornamentais no Brasil: arbustivas, herbáceas e trepadeiras. 2. ed. Nova Odessa, SP: Instituto Plantarum, 1999.
__e | t al. Palmeiras no Brasil: nativas e exóticas. Nova Odessa, SP: Instituto Plantarum, 1996.
LOU | CEIRO, Clenir; FERREIRA, Emília; CRUZ, Elizabeth Ceita Vera. 7 vozes: léxico coloquial do português luso-afro-brasileiro. Lisboa: Lidel, c1997.
LOU | KOTKA, Cestmir. Classification of south american indian languages. Los Angeles: University of California, 1968.
LOY | N, Henry R. (Org.). Dicionário da idade média. Tradução de Álvaro Cabral. Rio de Janeiro: J. Zahar, 1990. Título original: The middle ages - A Concise encyclopaedia.
LUF | T, Celso Pedro. Dicionário prático de regência verbal. 6. ed. São Paulo: Ática, 1998.
__. | Minidicionário LUFT. Ed. rev. e ampl. por Francisco de Assis Barbosa e Manuel da Cunha Pereira. 13. ed. São Paulo: Ática, 1997.
__. | Pequeno dicionário da língua portuguesa. Revisão crítica de Antônio Dimas de Moraes; colaboração de texto de Manoel Nascimento. São Paulo: Scipione, 1984.
MAB | BERLEY, D. J. The plant-book: a portable dictionary of the vascular plants... 2nd ed. completely rev. Cambridge, UK: Cambridge University Press, c1997.
MAC | EDO, Horácio. Dicionário de física ilustrado. [Rio de Janeiro?]: [s.n.], [19--].
MAC | EDO, Marcos Letayf. A economia e o economês: vocabulário econômico. Belo Horizonte: Lemi, 1980.
MAC | EDO, Walmírio de. Dicionário de gramática. [Rio de Janeiro?]: Tecnoprint, c1979.
MAC | HADO, José Pedro. Dicionário onomástico etimológico da língua portuguesa. Lisboa: Editorial Confluência e Livros Horizonte, 1993.
__. | Estrangeirismos na língua portuguesa. Lisboa: Editorial Notícias, 1994. Data do depósito legal.
__. | (Coord.). Grande dicionário da língua portuguesa. Lisboa: Amigos do Livro, 1981. 2 v.
MAC | HADO FILHO, Aires da Mata. Dicionário didático e popular da língua portuguesa. Revisão e complementação de Eduardo Sucupira Filho. [s.l.]: Brasiliense, [19--].
MAD | DISON, Robert E. W. A dictionary of astronomy. London: Hamlyn, 1980.
MAG | LIOCCA, Argeo. Glossário de oceanografia. São Paulo: Nova Stella, 1987.
MAI | A, Antonio da Silva (Comp.). Dicionário elementar português omumbuim mussele. Cucujães: Escola Tipográfica das Missões, [1955].
MAK | KAI, Adam (Ed.). A dictionary of space english. Chicago,Ill.: English Language Institute of America, c1973.
MAL | ANGA, Eugênio. Dicionário inglês-português de armamento e tiro e assuntos relacionados como explosivos, munições ... São Paulo: LEP, [19--]. (Manuais técnicos LEP).
MAL | HERBE, Michel. Les langages de l'humanité. Paris: Seghers, c1983.
MAL | OUX, Maurice. Dictionnaire des proverbes sentences et maximes. Paris: Larousse, [197-?].
MAP | A etno-histórico de Curt Nimuendaju. Rio de Janeiro: IBGE, Fundação Nacional Pró-Memória, 1987. 1 atlas ..., mapas col.
MAR | AVALL CASESNOVES, Dario. Diccionario de matematica moderna. Madrid: Ed. Nacional, c1975.
MAR | CHESE, Angelo; FORRADELLAS, Joaquín. Diccionario de retórica, crítica y terminologia literaria. 2. ed. Barcelona: Ariel, 1989.
MAR | CONDES, Luiz Fernando. Dicionário de termos artísticos: com equivalência em inglês, espanhol e francês. Rio de Janeiro: Pinakotheke, c1998.
MAR | GULIS, Lynn; SCHWARTZ, Karlene V. Five kingdoms: an illustrated guide to the phyla of life on earth. 3rd ed. New York: W.H. Freeman, c1988.
MAR | KUS, John ; SCLATER, Neil. McGraw-Hill electronics dictionary. 5th ed. New York: McGraw-Hill, 1994.
MAR | QUES, H. de Oliveira. Dicionário de termos musicais: português, francês, italiano, inglês, alemão = Dictionnaire de termes musicaux: français, portugais, italian, anglais, alemand = Dictionary of musical therms: English, Portuguese, French, Italian, Germany. Lisboa: Estampa, 1986. (Imprensa Universitária, 47).
MAR | QUES, Henrique (Ed.). Novo diccionário hespanhol-portuguez. Lisboa: A. M. Pereira, 1987. 2 v.
MAR | QUES, Maria Helena Duarte (Org.) O Vocabulário da fala carioca. Rio de Janeiro: UFRJ. Faculdade de Letras. Projeto NURC (RJ), 1996. (Documentos, v. 1-20)
__. | O Vocabulário da fala carioca. Rio de Janeiro: UFRJ. Faculdade de Letras. Projeto NURC (RJ), 1996. (Léxico, v. 1- 8)
MAR | TIN, E.; HINE, R. S. A dictionary of biology. 4th ed. Oxford, England: Oxford University Press, 2000. (Oxford paperback reference). Other title: Concise dictionary of biology.
MAR | TIN, E. et al. (Dir.) A dictionary of biology. 3rd ed. Oxford, England: Oxford University Press, 1996. (Oxford paperback reference). Other title: Concise dictionary of biology.
MAR | TINS, Joaquim Alves. Dicionário técnico inglês-português: mecânica, automóvel, construção naval, máquinas agrícolas. [s.l.]: Publicações Europa-América, [19--].
MAR | UYAMA, Toru; ARAÚJO, Antônio Martins de. Portuguese hyphenation. Academia- Journal of the Nanzan Academic Society. Nagoyan. Literature and Language, n. 49, sept. 1990.
MAS | SA, Jean-Michel. Dictionnaire bilingue portugais-français des particularités de la langue portugaise en Guinée-Bissau. [Guinée-Bissau: s.n., 19--].
MAT | HEUS, Clayton. As Sociedades secretas. Planeta. São Paulo: Ed. Três, n.19-A, mar. 1974. Edição especial.
MAT | TOSO, Glauco. Dicionarinho do palavrão e correlatos: inglês-português, português-inglês. Rio de Janeiro: Record, 1990.
MAW | SON, C. O. Sylvester (Ed.). Roget's pocket thesaurus. New York: Pocket Books, 1950. Baseado na obra: Roget's International Thesaurus of english words and phrases.
MEH | RTENS, John M. Living snakes of the world in color. New York: Sterling Publishing, c1987.
MEL | ATTI, Julio Cezar. Índios da América do Sul: áreas etnográficas. Brasília: Universidade de Brasília. Departamento de Antropologia, 1998. 5 v.
MEL | LO, Anísio. Vocabulário etimológico tupi do folclore amazônico. Manaus: SUFRAMA, FUNCOMIZ, 1983.
MEL | O, Willian Agel de. Dicionário catalão-português. Goiânia: Oriente, 1975.
MEL | ZI, Robert C. The Bantam new college italian & english dictionary = Dizionario inglese ed italiano. New York: Bantam, 1976 (3rd printing 1979). (The Bantam new college dictionary series)
MEN | DES, Josue Camargo. Paleontologia geral. Rio de Janeiro: Livros Técnicos e Científicos, 1977.
MER | CATI, Angelo; PELZER, Augusto (Dir.). Dizionario ecclesiastico. Torino: Imprimatur, 1953-1958. 3 v.
MER | RIAM-Webster's geographical dictionary. 3rd ed. Springfield, Massachusetts: Merriam-Webster, 1997.
MES | SNER, Dieter. Dictionnaire chronologique des langues ibéroromanes. Heidelberg: C. Winter, 1976.
MIC | HAELE, Faris Antonio S. Gauchismos do Prata e gauchismos do Brasil. Ponta Grossa, PR: [s.n.], 1976.
MIC | HAELIS: moderno dicionário da língua portuguesa. São Paulo: Melhoramentos, 1998. (Dicionários Michaelis).
MIC | RO-DICIONÁRIO língua portuguesa. [s.l.]: W. Roth & Cia, [19--?].
MIC | ROSOFT press dicionário de informática inglês-português e português-inglês. Tradução de Fernando B. Ximenes. Rio de Janeiro: Campus, 1993. Título original: Microsoft press computer dictionary.
MIR | ANDA, Luiz Felipe. Dicionário de cineastas brasileiros. São Paulo: Art Ed., 1990.
MIR | ANDA, Vicente Chermont de. Glossário paraense ou coleção de vocábulos peculiares à Amazônia e especialmente à Ilha do Marajó. [Belém]: Universidade Federal do Pará,1968. (Col. Amazônica. Série Ferreira Pena)
__. | Glossário paraense ou collecção de vocábulos peculiares à Amazônia e especialmente à Ilha do Marajó. Pará: Livraria Maranhense, 1905.
MIS | SOURI BOTANICAL GARDEN. Nomenclatural data base Missouri: W 3 Trópicos, [19--?]. Disponível em: http://mobot.org/ Acesso entre 1998-2000.
MOI | SÉS, Massaud. Dicionário de termos literários. 14. ed. São Paulo: Cultrix, 1995.
__. | (Org.). Pequeno dicionário de literatura portuguesa. São Paulo: Cultrix, 1981.
MON | TEIRO, John. Guia de fontes para a história indígena e do indigenismo em arquivos brasileiros. São Paulo: Universidade de São Paulo. Núcleo de História Indígena e do Indigenismo, FAPESP, 1994.
MOO | JEN, João. Os roedores do Brasil. Desenho de Samuel Salvado e Julieta Moojen. Rio de Janeiro: Revista dos Tribunais, 1952. (Brasil. INL. Bib. Cient. Bras.. Série A, 2).
MOO | RE, Keith L. Anatomia orientada para a clínica. Ilustrado por Dorothy Chubb...[et al]. Fotografia por John Kozie e Paul Schwartz. Revisão técnica de Adilson Dias Salles. Tradução de Cláudia Lúcia Caetano de Araújo. 3.ed. Rio de Janeiro: Guanabara Koogan, 1994. Título original: Clinically oriented anatomy.
MOO | RE, W. G. A dictionary of geography. Harmondsworth, Middlesex: Penguin Books, [1949].
MOR | AES, Luiz Carlos de. Vocabulário sul-rio-grandense. Porto Alegre: Globo, 1935. (Edições Globo, 679)
MOR | AIS, Clodomir Santos de. Diccionario de reforma agraria latinoamérica. San José: EDUCA, 1983.
MOR | ALES Pettorino, Félix; QUIROZ Mejías, Oscar. Diccionario ejemplificado de chilenismos... Santiago: Universidad del Chile, 1983.
MOR | EIRA, Iara Verocai Dias (Comp.). Vocabulário básico de meio ambiente. Rio de Janeiro: Serviço de Comunicação Social da Petrobras, Fundação Estadual de Meio Ambiente, 1990.
MOR | ELLATO, L. P. C. História natural da Serra do Japi: ecologia e preservação de uma área florestal no sudeste do Brasil. Campinas: UNICAMP, 1992.
MOT | A, Leonardo. Adagiário brasileiro. Fortaleza: Universidade Federal do Ceará. 1982.
MOU | RÃO, Ronaldo Rogério de Freitas. Dicionário enciclopédico de astronomia e astronáutica. Prefácio de Antônio Houaiss. Rio de Janeiro: Nova Fronteira, 1987.
__. | Uranografia: descrição do céu. Com mapas e desenhos do autor. Rio de Janeiro: F. Alves, 1989. (Coleção astronomia e astronáutica).
MUL | HERES imortais. Planejamento e colaboração de Ana Maria Machado Russo ... [et al.]. São Paulo: Melhoramentos, 1973. 3 v.
MUR | RAY Peter; MURRAY, Linda. A dictionary of art and artists. Harmondsworth, Middlesex: Penguin Books, 1959 (reprinted with revisions 1960).
__. | __. A dictionary of art and artists. Harmondsworth, Middlesex: Penguin Books, 1959 (reprinted 1964).
NAN | IA, Georges A. Dictionnaire d'informatique: materiel logiciel: français, anglais, italien, espagnol, portugais. Paris: Feutry, 1983.
NAS | CENTES, Antenor. Dicionário da língua portuguesa. Rio de Janeiro: Academia Brasileira de Letras, Imprensa Nacional, 1964.
__. | Dicionário da língua portuguesa da Academia Brasileira de Letras. Rio de Janeiro: Bloch, 1988. Edição exclusiva da Fundação de Assistência ao Estudante.
__. | O linguajar carioca. 2. ed. refundida. Rio de Janeiro: Organização Simões, 1953.
__. | Tesouro da fraseologia brasileira. 3. ed. rev. por Olavo Anibal Nascentes. Rio de Janeiro: Nova Fronteira, 1986. (Obras de referência).
NAT | IONS UNIES. Départament des Conférences. Division de Traduction. Service Français. Lexique general anglais-français avec supplements espagnol-français et russe-français. New York:, 1978.
NAY | FELD, Carlos (Comp.). Dicionário aerotécnico inglês-português. Rio de Janeiro: Leitura, 1945.
NEV | ES, Carlos de Sousa. Sociedade, transição e futuro: vias intermediárias e fundamentos: nem comunismo nem capitalismo: alternativas do presente-futuro. Rio de Janeiro: C. S. Neves, [1982?].
THE | NEW Michaelis: illustrated dictionary portuguese-english = Novo Michaelis: dicionário ilustrado português-inglês. 41th ed. São Paulo: Melhoramentos, 1986.
NEW | Webster's vest pocket dictionary. Baltimore: Ottenheimer Pub., 1961.
NEW | MAN, James R. (Ed.). The Harper encyclopedia of science. New York: Harper & Row, 1963. 4 v.
NIC | ÉAS, Alcides Barbosa. O dinheiro na linguagem popular. Recife: Ed. Brasileira de Guias Especiais, 1995.
__. | Verbetes para um dicionário do carnaval brasileiro. Sorocaba, SP: Fundação Ubaldino do Amaral, 1991.
NOB | RE, Eduardo. Dicionário de calão. Lisboa: Círculo de Leitores, c1985.
NOG | UEIRA, Júlio. Dicionário e gramática de Os Lusíadas. Capa de Carlos A. Ribeiro. Rio de Janeiro: F. Bastos, 1960.
NOG | UEIRA NETO, Paulo. A criação de abelhas indígenas sem ferrão (Meliponinae). São Paulo: Chácaras e Quintais, 1953.
NOM | URA, Hitoshi. História da zoologia no Brasil: século XVI. Mossoró (RN): Fundação Vingt-Un Rosado, 1996. 2 v. (Mossoroense. Série C, v. 884, 904).
__. | História da zoologia no Brasil: século XVII. Mossoró (RN): Fundação Vingt-Un Rosado, 1996. 3 v. (Mossoroense. Série C, v. 914, 923, 943).
__. | História da zoologia no Brasil: século XVIII. Lisboa: Museu Bocage, Museu Nacional de História Natural, 1998. (Museu e laboratório zoológico e antropológico (Portugal). Série 2, n. 4) (Publicações avulsas. Série 2, n. 4).
NON | ATO, Raimundo. Calepino potiguar: gíria rio-grandense. Mossoró: ESAM, 1980. (Col. Mossoroense, v. 119).
NOV | A enciclopédia Barsa. Rio de Janeiro: Encyclopaedia Britannica do Brasil, c1997. 17 v.
NOV | O dicionário da fábula. Porto: Figueirinhas, 1945.
NÔV | O dicionário de história do Brasil. 2. ed. rev. São Paulo: Melhoramentos, 1971.
NOV | O Michaelis: dicionário ilustrado português-inglês = The new Michaelis: illustrated dictionary portuguese-english. 41. ed. São Paulo: Melhoramentos, 1986.
NOW | AK, Ronald M. Walker's mammals of the world. 5th ed. Baltimore: The Johns Hopkins University Press, 1991. 2 v. Other title: Mammals of the world.
NUN | ES, Pedro. Dicionário de tecnologia jurídica. 4. ed. rev. amp. Rio de Janeiro: F. Bastos, [19--]. 2 v.
NUN | ES, Zeno Cardoso; NUNES, Rui Cardoso. Dicionário de regionalismos do Rio Grande do Sul. 3. ed. Porto Alegre: Martins Livreiro, 1986.
O'L | EARY, Timothy. Etnographic bibliography of South America. Behavior science bibliographies. New Haven: Human Relations Area Files, 1963.
ODU | M, Eugene Pleasants. Ecologia. Rio de Janeiro: Guanabara, 1988. Título original: Basic ecology.
OIT | ICICA, José. Manual de estilo. 7. ed. Rio de Janeiro: F. Alves, 1954.
OLI | VEIRA, Cêurio de. Dicionário cartográfico. Rio de Janeiro: IBGE, 1980.
__. | Dicionário cartográfico. 2. ed. rev. e aum. Rio de Janeiro: IBGE, 1983.
ORT | EGA CAVERO, David. Diccionario portugués-español, español-portugués. Revisado y puesto al dia por Júlio da Conceição Fernandes. Barcelona: R. Sopena, 1975.
ORT | ÊNCIO, Waldomiro Bariani. Dicionário do Brasil Central: subsídios à filologia: linguagem, usos e costumes, folclore, toponímia dos municípios goianos. São Paulo: Ática, 1983.
ORT | IZ, Carlos. A B C cinematográfico: dicionário do cinema brasileiro. São Paulo: Íris, c1954.
OTE | RO, L. Soledade. Borboletas: livro do naturalista. Rio de Janeiro: FAE, 1986.
__; | MARIGO, L. C. Borboletas: beleza e comportamento de espécies brasileiras. Rio de Janeiro: Marigo Comunicação Visual, 1990.
OUT | HWAITE, William; BOTTOMORE, Tom (Ed.). Dicionário do pensamento social do século XX. Editoria da versão brasileira de Renato Lessa e Wanderley Guilherme dos Santos. Tradução de Eduardo Francisco Alves e Álvaro Cabral. Rio de Janeiro: J. Zahar, 1996. Título original: The Blackwell dictionary of Twentieth-Century social thought.
PAC | IONIK, Rodolpho. Dicionário médico. Rio de Janeiro: Guanabara Koogan, c1969.
PAI | VA, Jorge O'Grady de. Astronomia e astronáutica: dicionário brasileiro. Rio de Janeiro, Fundação Romão de Mattos Duarte, 1969.
PAI | VA, Jorge O'Grady de. Dicionário de astronomia e astronáutica. Prefácio de Rúbens de Azevêdo. 3. ed. corr. aum. e atual. Rio de Janeiro: Revista Continente,1979.
PAI | VA, Melquiades Pinto; CAMPOS, E. Fauna do nordeste do Brasil: conhecimento científico e popular. Fortaleza: Banco do Nordeste do Brasil, 1995.
__; | __.Fauna do nordeste do Brasil: conhecimento científico e popular. Fortaleza: Banco do Nordeste, 1996.
PAL | AZZO JUNIOR, José Truda; BOTH, M. do Carmo. Guia dos mamíferos marinhos do Brasil. Ilustração de Maria do Carmo Both. Porto Alegre: Sagra, 1988.
PAL | MER, Leonard R. Introducción crítica a la lingüística descriptiva y comparada. Tradução de José L. Melena. Madrid: Gredos, 1975. Título original: Descriptive and comparative linguistics: a critical introduction.
PAN | OFF, Michel; PERRIN, Michel. Dicionário de etnologia. Tradução de Carlos Veiga Ferreira. São Paulo: M. Fontes, 1973. (Collecção Lexis). Título original: Dictionnaire de l'ethnologie.
PAP | AVERO, Nelson (Org.). Fundamentos práticos de taxonomia zoológica: coleções, bibliografia, nomenclatura. Belém: Museu Paraense Emílio Goeldi e Sociedade Brasileira de Zoologia, 1983.
PAR | KER, Sybil (Ed.). McGraw-Hill dictionary of scientific and technical terms. 3rd ed. New York: McGraw - Hill Book, 1984.
PAR | RY, G. Terminologie cotonnière trilingue à triple entrée alphabétique: français, espagnol, angloamérican = Terminología algodonera trilingüe com triple ordenación alfabética: francesa, castellana, inglés americana = Trilingual cotton terminology in triple alphabetic order: french, spanish, american-english. Paris: Conseil International de la Langue Française, [197 _?].
PAS | SOS, Alexandre. A gíria baiana. Rio de Janeiro: Liv. São José, 1973.
PAS | SOS, Guimaraens. Diccionario de rimas. 2. ed. rev. aum. Rio de Janeiro : F. Alves, 1913.
PED | ERNEIRAS, Raul. Geringonça carioca: verbêtes para um diccionário da gíria. Rio de Janeiro: Jornal do Brasil, 1922.
__. | Geringonça carioca: verbêtes para um dicionário da gíria. 2. ed. rev. e aum. Rio de Janeiro: F. Briguet, 1946.
PER | CHERON, Gaston. Petit dictionnaire de médecine canine. Paris: P. Dubreil, [1898?].
PES | TANA, Eduardo Antonino. Ilha da Madeira: estudos madeirenses. Ilha da Madeira: Câmara Municipal, 1970. v. 2.
__. | Ilha da Madeira: folclore madeirense. Ilha da Madeira: Câmara Municipal, 1965. v. 1.
PET | IT Larousse illustré. Paris: Librairie Larousse, 1977. (Dictionnaire encyclopédique pour tous).
__. | Paris: Librairie Larousse, 1986. (Dictionnaire encyclopédique pour tous).
PEV | SNER, Nikolaus; FLEMING, John; HONOUR, Hugh. Dicionário enciclopédico de arquitetura. Tradução e ampliação na parte de arquitetura brasileira por Carlos Kronauer. Rev. e ampl. Rio de Janeiro: Artenova, c1977. Título original: Dictionary of architecture.
PFA | FFENBERGER, Bryan. Que: dicionário dos usuários de micro computadores. Revisão técnica da edição americana Walter R. Bruce III e Timothy S. Stanley. Tradutor Fernando B. Ximenes. Rio de Janeiro: Campus, 1992. Título original: Que's computer user's dictionary.
LA | PHILOSOPHIE: les idées, les oeuvres, les hommes. 2e éd. Paris: Centre D'Étude et de Promotion de la Lecture, 1969.
PIK | E, E. Royston. Diccionario de religiones. Adaptación de Elsa Cecilia Frost. México, D.F.: Fondo de Cultura Económica, 1960. Título original: Encyclopaedia of religion and religions.
PIM | ENTA, Joaquim. Enciclopédia de cultura: sociologia e ciências correlatas. Rio de Janeiro: F. Bastos, 1955.
PIN | NA, Giovanni. Fossili. Milano: A. Mondadori, 1971. (Enciclopedia Monografica di Scienzi Naturali, 10)
PIN | TO, Alfredo Moreira. Supplemento aos apontamentos para o diccionario geographico do Brazil. Accrescimos e correcções. Rio de Janeiro: Imprensa Nacional, 1935.
PIN | TO, Neves B. Dicionário do palavrão e afins. [Lisboa]: Bicho da Noite, 1993.
PIN | TO, Pedro A. Vocábulos médicos e de outra natureza. Rio de Janeiro: Scientifica, 1944.
PIT | T, Valerie (Ed.). The new Penguin dictionary of electronics. Consultant John Young. Harmondsworth, Middlesex: Penguin Books, 1979.
PLU | RI dictionnaire larousse: dictionnaire encyclopédique de l'enseignement. Paris : Librairie Larousse, c1975.
PON | TUAL, Roberto. Dicionário das artes plásticas no Brasil. Rio de Janeiro: Civilização Brasileira, 1969.
POR | TER, Noha (Ed.). Webster revised unabridged dictionary of the english language. Springfield, Mass.: G & C. Merriam, c1913.
POR | TUGAL. Constituição da República Portuguesa. Lisboa: Imprensa Nacional, Casa da Moeda, 1982.
POU | GH, F. Harvey; HEISER, John B.; MCFARLAND, William N. A vida dos vertebrados. São Paulo: Atheneu, 1993. Título original: Vertebrate life.
RAB | AÇA, Carlos Alberto; BARBOSA, Gustavo. Dicionário de comunicação. Com a colaboração de Muniz Sodré. Rio de Janeiro: Codecri, 1978.
RAB | ELLO, F. Eduardo. Nomenclatura dermatológica. Rio de Janeiro: [s.n.], 1970.
RAN | DOM House unabridged eletronic dictionary. Version 1.7 for Windows. [s.l.]: Random House, c1994. 1 computer laser optical disc; 4 3/4 in.
RAN | DOM House Webster's pocket american dictionary. 3rd ed. New York: Random House, 1998.
RAN | GEL, Mário. Dicionário médico: medicina, farmácia, biologia, física, química, higiene, botânica. Rio de Janeiro: Irmãos Di Giorgio & Cia., 1951.
RAV | EN, Peter H.; EVERT, Ray F.; EICHHORN, Susan E. Biology of plants. 4th ed. New York : Worth Publishers, 1986.
__; | __;__. Biology of plants. 6th ed. New York: W. H. Freeman/ Worth Publishers, c1999.
REA | L, Regina M. Dicionário de belas artes: termos técnicos e matérias afins. Rio de Janeiro: Fundo de Cultura, 1962. 2 v.
REA | L ACADEMIA ESPAÑOLA. Diccionario de la lengua española. 20. ed. Madrid: Espasa-Calpe, 1984. 2 v.
REB | OUL, Olivier. Introduction à la rhétorique: théorie et pratique. Paris: Presses Universitaires de France, 1991. (Collection premier cycle, 1)
REC | OMMENDATIONS on organic & biochemical nomenclature, symbols & terminology. London: IUPAC, [19--?]. Disponível em: http://www.chem.qmw.ac.uk/iupac . Acesso entre 1998-2000.
REI | S, Amphiloquio. Dicionário técnico de marinha. Rio de Janeiro: [s.n.]. 1947.
REI | S, Carlos; LOPES, Ana Cristina M. Dicionário de narratologia. Coimbra: Almedina, 1987.
REI | S, Otelo (Comp.). Textos para corrigir. 16. ed. Rio de Janeiro: F. Alves, 1956.
REN | NÓ, Lair Remusat. Pequeno dicionário etimológico das famílias botânicas. Belo Horizonte: Imprensa da Universidade de Minas Gerais, 1963.
REV | ISTA [DO] INSTITUTO DE CULTURA E LÍNGUA PORTUGUESA. [sl.] ICALP, n. 9, out. 1987.
REY | , Alain (Dir.). Le Robert micro: dictionnaire d'aprentissage de la langue française. 3e éd. Paris: Dictionnaires Le Robert, 1998. Edition poche.
RIB | EIRO, A. Miranda. Esboço geral da fauna brazileira. Rio de Janeiro: Directoria Geral de estatística, 1920.
RIB | EIRO, Berta G. Dicionário do artesanato indígena. Belo Horizonte: Ed. Itatiaia, 1988.
RIB | EIRO, João. Frases feitas. 2. ed. Rio de Janeiro: F. Alves, 1960.
RIB | EIRO, José. No reino de Angola. Rio de Janeiro: Ed. Espiritualista, [1975].
RIC | ARDO, Carlos Alberto (Ed.). Povos indígenas no Brasil: 1991 - 1995. São Paulo: Instituto Socioambiental, 1996.
RIZ | ZINI, Carlos Toledo. Plantas do Brasil: árvores e madeiras úteis do Brasil: manual de dendrologia brasileira. 2. ed. São Paulo: E. Blücher, 1978.
__. | Tratado de fitogeografia do Brasil. 2. ed. [s.l.]: Âmbito Cultural, 1997. 2 v.
__; | RIZZINI, Cecília Maria. Dicionário botânico clássico latino-português abonado. Rio de Janeiro: Jardim Botânico, 1983. (Série estudos e contribuições, n. 2).
ROB | ERT, François. Os termos filosóficos. Tradução de Pedro Vidal. Rio de Janeiro: Pub. Europa-América, c1990. 2 v. (Apontamentos Europa-América). Título original: Les termes philosophiques.
ROB | ERTS, Austin. Roberts birds of South Africa. Rev. by G. R. McLachlan and R. Liversidge. Plates in colour by Norman C. K. Lighton. Illus. By J. Perry and K. Hooper. 3rd ed. Cape Town: John Voelcker Bird Book Fund, 1970. Uniform title: Birds of South Africa.
ROB | INS, R. H. Linguística geral. Tradução de Elizabeth Corbetta A. da Cunha ... [et al.]. Coordenação de Neusa M. Carson, Elizabeth Heuser e Wilson Chrisóstomo Guarany. Porto Alegre: Globo, 1977. Título original: General linguistics: an introductory survey.
ROC | HA, F. Nomes vulgares de plantas existentes em Portugal. Direcção - Geral de Protecção das culturas do Ministério da agricultura, do desenvolvimento rural e das pescas, 1996. Ed. especial.
ROC | HA, Ruth; PIRES, Hindenburg da Silva. Minidicionário enciclopédico escolar Ruth Rocha. 10. ed. São Paulo: Scipione, 1997.
ROD | RIGUES, Aryon Dall'Igna. Línguas brasileiras. 2. ed. São Paulo: Loyola, 1994.
ROD | RIGUES, Maria João Madeira; SOUSA, Pedro Fialho de; BONIFÁCIO, Horácio Manuel Pereira. Vocabulário técnico e crítico de arquitectura. [Coimbra]: Quimera, [1990?].
ROD | RIGUES, Milton da Silva. Dicionário brasileiro de estatística: seguido de um vocabulário inglês-português. 2. ed. rev. e aum. Rio de Janeiro: IBGE, 1970.
__. | Vocabulário brasileiro de estatística. [Rio de Janeiro]: IBGE, 1956.
ROD | RIGUES, R. M. A fauna da Amazônia. Belém: Cejup, 1992.
RÓN | AI, Paulo. Dicionário universal Nova Fronteira de citações. Rio de Janeiro: Nova Fronteira, c1985.
ROQ | UETE, José Ignácio. Nouveau dictionnaire portugais-français: composé sur les plus récents et les meilleurs dictionnaires des deux langues. Nouvelle edition corrigée par V. J. C. et augmentée d'un suplément. Paris: Aillaud, Alves; Rio de Janeiro: F. Alves, [1860].
ROS | EIRA, Luis Lopes. Plantas úteis da flora de S. Tomé e Príncipe: medicinais, industriais e ornamentais. [s.l.]: Serviços Gráficos da Liga dos Combatentes, 1984.
ROS | ENTAL, Mark Moiseevich; IUDIN, P. (Dir.). Diccionario filosofico abreviado. Montevideo: Pueblos Unidos, 1959.
ROS | S, C. A. (Ed.). Crocodiles and alligators. Illustrations by Tony Pyrzakowiski. New York: Facts on File, 1989.
ROT | H. Cecil. Enciclopédia judaica. Rio de Janeiro: Tradição, 1967. (Biblioteca de cultura judaica) Título original: The standard Jewish encyclopedia.
ROW | ER, Basilio. Diccionario liturgico: para uso do revmo. clero e dos fieis. 2. ed. aum. Petrópolis, RJ: Vozes, 1936.
ROY | AL BOTANIC GARDENS, Kew. (Ed.). Index Kewensis. Version 2.0. Oxford; New York: Oxford University Press, c1997. 1 computer laser disc; 4 3/4 in. + 1 manual. Windows 3.1. Other titles: Authors of plant names.
RUS | S, Jacqueline. Dicionário de filosofia: os conceitos, os filósofos. Tradução de Alberto Alonso Muñoz. São Paulo: Scipione, 1994.
SÁ, | A. Lopes; SÁ, Ana M. Lopes. Dicionário de contabilidade. 7. ed. rev. e ampl. São Paulo: Ed. Atlas, 1986.
SAB | BAGH, Alphonse Nagib. Dicionário árabe-português-árabe. Rio de Janeiro: Ao Livro Técnico, 1988.
SAC | ARRÃO, G. F.; SOARES, A. A. Nomes portugueses para as aves da Europa: com anotações. Arquivos do Museu Bocage, v. 6, n. 23, 1979.
SAI | SSE, Louis. Dictionnaire français-arabe. London: Longmans, Green and Co, 1950.
SAK | ANE, Shigueru; HINATA, Noemia. Dicionário português-japonês romanizado. Tóquio: Casa Ono, [19--].
SAL | ON, Albert. Vocabulaire critique des relations internationales dans les domaines culturel, scientifique et de la coopération technique: avec index des traductions en allemand et en anglais. Paris: Maison du Dictionnaire, c1978.
SAN | DRONI, Paulo (Consult.).Dicionário de economia. São Paulo: Abril Cultural, 1985.
__. | (Org.). Novíssimo dicionário de economia. São Paulo: Best Seller, 1999.
SAN | TOS, Antonio Nogueira. Novos dicionários de expressões idiomáticas: português. Lisboa: J. Sá da Costa, 1990 (reimpressão 1997).
SAN | TOS, Eurico. Anfíbios e répteis do Brasil: vida e costumes. Desenho de Marian Colonna. Rio de Janeiro: F. Briguiet, 1942. (Zoologia brasílica, 3)
__. | Anfíbios e répteis do Brasil: vida e costumes. Desenho de Marian Colonna e Ruth Doris Secchin. 2. ed. rev. e aum. Rio de Janeiro: F. Briguiet, 1955. (Zoologia brasílica, 3).
__. | Os animais selvagens. Rio de Janeiro: Ministério da Agricultura. Serviço de Informação Agrícola, 1956.
__. | Caças e caçadas. Rio de Janeiro: F.Briguiet, 1950.
__. | Da ema ao beija-flor. Belo Horizonte: Ed. Villa Rica, 1990. (Zoologia brasílica, v. 4).
__. | Entre o gambá e o macaco: vida e costumes. Desenho de Marian Colonna. Rio de Janeiro: F. Briguiet & Cia, 1945. (Zoologia brasílica, 6).
__. | Os insetos. Belo Horizonte: Itatiaia, 1985. (Zoologia brasílica, t. 2, v. 10).
__. | Os insetos: vida e costumes. Belo Horizonte: Itatiaia, 1982. (Zoologia brasílica, t. 1, v. 9).
__. | Manual do lavrador brasileiro. Desenho de Marian Colonna. 2. ed. rev. e aum. Rio de Janeiro: F. Briguiet, 1957.
__. | Miscelânea zoológica. Belo Horizonte: Itatiaia, 1987. (Zoologia brasílica, v. 11).
__. | Os moluscos: vida e costumes. Desenho de Ruth Doris Secchin. Rio de Janeiro: F. Briguiet, 1955. (Zoologia brasílica, 10)
__. | Moluscos do Brasil: vida e costumes. Desenho de Ruth Doris Secchin e José Soares. Belo Horizonte: Itatiaia, 1982. (Zoologia brasílica, v. 7).
__. | O mundo dos artrópodes. Desenho de Ruth Doris Secchin. Belo Horizonte: Itatiaia,1982. (Zoologia brasílica, v. 8).
__. | Nossos peixes marinhos: vida e costumes dos peixes do Brasil. Desenho de Ruth Doris Secchin e Regina Sanchez. Rio de Janeiro: F. Briguiet, 1952. (Zoologia brasílica, 1).
__. | Pássaros do Brasil: vida e costumes. Desenho de Marian Colonna. Rio de Janeiro: F. Briguiet, 1940. (Zoologia brasílica, 5).
__. | Peixes da água doce. Desenho de Ruth Doris Secchin e Regina Sanchez. 2. ed. rev. e aum. Rio de Janeiro: F. Briguiet, 1962. (Zoologia brasílica, 2).
__; | QUEIRÓS, Eusébio de. Dicionário de avicultura e ornitotecnia. [s.l.]: O Campo, [19--].
SAN | TOS, F. Nogueira. Dicionário inglês-português de economia. Mira Sintra: Publicações Europa-América, [19--].
SAR | AIVA, F. R. dos Santos. Novíssimo dicionário latino-portuguez. Redigido segundo o plano de L. Quicherat...5. ed. Rio de Janeiro: H. Garnier, [19--].
SCH | LESINGER, Hugo; PORTO, Humberto. Dicionário enciclopédico das religiões. Petrópolis: Vozes, 1995.
SCI | SÍNIO, Alaôr Eduardo. Dicionário da escravidão. Rio de Janeiro: L. Christiano, 1997.
SEC | O, Manuel. Estudios de lexicografía española. Madrid: Paraninfo, 1987. (Colección filológica).
__; | ANDRÉS, Olimpia; RAMOS, Gabino. Diccionario del español actual. Madrid: Aguilar, c1999. 2 v.
SEG | UIER, Jaime de (Dir.). Dicionário prático ilustrado: novo dicionário enciclopédico luso-brasileiro. Ed. actual. e aum. por José Lello e Edgar Lello. Porto: Lello & Irmão, 1972.
SEG | UY, E. Dictionnaire des termes techniques d'entomologie élémentaire. Paris: P. Lechevalier, 1967.
SEL | DON, Arthur; PENNANCE, F. G. Dicionário de economia. Tradução de Nelson de Vincenzi. Capa de Aluisio Carvão. Rio de Janeiro: Bloch, 1968. Título original: Everyman's dictionary of economics.
SEL | L, Lewis L. Inglês-português: dicionário técnico pormenorizado de aeronáutica, automobilismo... = English-portuguese: comprehensive technical dictionary of aircraft, automobile... São Paulo: McGraw-Hill do Brasil, [19- -].
SEL | TZER, Robert M. Povo judeu, pensamento judaico: a experiência judaica na história. Tradução de Elias Davidovich. Rio de Janeiro: A. Koogan, c1990. Título original: Jewish people, Jewish thought: the Jewish experience in history.
SER | AINE, Florival. Dicionário de termos populares: registrados no Ceará. Rio de Janeiro: Org. Simões, 1958.
__. | Dicionário de termos populares: registrados no Ceará. 2. ed. rev., amp. Fortaleza: Stylus Comunicações, 1991.
__. | Temas de linguagem e de folclore. Fortaleza: Stylus Comunicações, 1987.
SIC | K, Helmut. Ornitologia brasileira. Apresentação de Aristide Azevedo Pacheco Leão e Carlos Drummond de Andrade. Ilustração de Paul Barruel. 2. ed. Brasília: Universidade de Brasília, 1986., 2 v.
__. | Ornitologia brasileira. Coordenação de José Fernando Pacheco. Ilustrações de Paul Barruel. Pranchas coloridas de Paul Barruel e John P. O'Neill. Rio de Janeiro: Nova Fronteira, 1977.
SIL | LESCU, Daniel. Petit dictionnaire de la micro. Traduction par Daniel Rougé. Paris: Sybex, c1992.
SIL | VA, A. G. D'Araújo et al. Quarto catálogo dos insetos que vivem nas plantas do Brasil: seus parasitos e predadores. Rio de Janeiro: Laboratório Central de Patologia Vegetal, 1968. 2 v.
SIL | VA, Adalberto Prado (Org.). Nôvo dicionário brasileiro Melhoramentos: ilustrado. 5. ed. rev. São Paulo: Melhoramentos, 1969. 5 v.
SIL | VA, Adalberto Prado et al. (Coord.) Dicionário Melhoramentos da língua portuguesa. 2. ed. São Paulo: Melhoramentos, 1977. Obra condensada.
SIL | VA, Antônio Barbosa da; BARBOSA, Verônica, F.G. Dicionário de medicamentos genéricos e similares. Brasília: [s.n.], 1999.
SIL | VA, António Morais. Grande dicionário da língua portuguesa. 10. ed. rev. corr. aum. e actual. Lisboa: Ed. Confluência, 1949-1959. 12 v.
SIL | VA, Antonio de Morais. Diccionario da lingua portugueza, composto pelo padre d. Rafael Bluteau, reformado, e accrescentado por Antonio de Moraes Silva. Lisboa: Officina S. T. Ferreira, 1789. 2 v.
__. | Diccionario da lingua portugueza. 2. ed. Lisboa: Simão Tadeu Ferreira, 1813. 2 v.
__. | Diccionario da lingua portugueza. 5. ed.: 1855.
__. | Diccionario da lingua portugueza. 6. ed. Lisboa: Tipografia Antônio José da Rocha, 1858. 2 v.
__. | Diccionario da lingua portugueza. 7. ed. Lisboa: Tipografia Joaquim Germano de Sousa Neves, 1877.
SIL | VA, Benedicto (Coord.). Dicionário de ciências sociais. Rio de Janeiro: FGV, 1986.
SIL | VA, De Plácido e. Vocabulário jurídico. 15. ed. rev. e atual. Rio de Janeiro: Forense, 1998.
SIL | VA, Euclides Carneiro da. Dicionário de locuções da língua portuguesa. Rio de Janeiro: Bloch, c1975.
SIL | VA, Felisbelo da. Dicionário de gíria: gíria policial, gíria dos marginais, gíria humorística. São Paulo: Papelivros, 1985.
SIM | ÕES, Guilherme Augusto. Dicionário de expressões populares portuguesas: arcaísmos, regionalismos, calão e gíria, ditos, frases feitas... Lisboa: Perspectivas & Realidades, [1984].
SIV | AN, Reuven; LEVENSTON, Edward A. The new Bantam-Megiddo: hebrew and english dictionary. New York: Bantam Books, 1975.
SMA | RT, G. C.; PERRY, V. G. (Ed.). Tropical nematology. In: ANNUAL MEETING OF SOCIETY OF NEMATOLOGISTS, 5., 1966, Daytona Beach, Florida. Gainsville: Published for the Center for Tropical Agriculture [by] University of Florida Press, 1968.
SMI | TH, Archibald William. A gardener's handbook of plant names: their meanings and origins. Unabridged ed. New York: Dover Publications, 1997.
SMI | TH, Gilbert M. Botânica criptogâmica. Tradução, prefácio e notas de Carlos das Neves Tavares. 4. ed. Lisboa: Fundação Calouste Gulbenkian, [195-]. 2 v.
SOA | RES, Antônio Joaquim de Macedo. Dicionário brasileiro da língua portuguesa ...(1875-1888). Colig., rev. e compl. por Julião Rangel de Macedo Soares. Rio de Janeiro: INL, 1954-1955. 2 v.
SOA | RES, José Luis. Dicionário etimológico e circunstanciado de biologia. São Paulo: Scipione, 1993.
SOA | RES, Órris Eugênio. Dicionário de filosofia. Rio de Janeiro: INL, 1952. 3 v.
SOB | OTTA, Johannes. Atlas de anatomia humana. Editado por Helmut Ferner e Jochen Staubesand. Tradução de Carlo Américo Fattini, José Geraldo Dangelo. Rio de Janeiro: Guanabara Koogan, 1984. 2 v. Título original: Atlas der anatomie des Menschen.
SOC | IEDADE BRASILEIRA DE QUÍMICA. São Paulo, [19--?]. Disponível em: http://www.sbq.org.br. Acesso entre 1998-2000.
SOE | RENSEN, B. Animais peçonhentos. Rio de Janeiro: Atheneu, 1990.
SOI | BELMAN, Leib. Enciclopédia do advogado. Rio de Janeiro: Editora Rio, 1978.
SOU | TO MAIOR, Mário. Dicionário do palavrão e termos afins. Prefácio de Gilberto Freyre. 4. ed. Rio de Janeiro: Record, 1988.
__. | Dicionário folclórico da cachaça. Recife: [s.n.], 1973.
__. | A língua na boca do povo. Recife: Fundação Joaquim Nabuco, Massangana, 1992. (Obras de consulta, 13).
SOU | ZA, A. M. de. Diccionario do charadista: excellente auxiliar para fazer decifrar charadas. 2. ed. Juiz de Fora, 1927.
SOU | ZA, Antonio Lober Ferreira de et al. Dicionário de seguros: vocabulário conceituado de seguros. Rio de Janeiro: FUNENSEG, 1996.
SOU | ZA, Bernardino José. Dicionário da terra e da gente do Brasil. 4. ed. da Onomástica geral da geografia brasileira. São Paulo: Ed. Nacional, 1939. (Biblioteca pedagógica brasileira. Série 5: Brasiliana v. 164).
SPI | NELLI, Vicenzo; CASASANTA, Mario. Dizionario completo italiano-portoghese (brasiliano) e portoghese (brasiliano)-italiano = Dicionário completo italiano-português (brasileiro) e português (brasileiro)-italiano. Milano: U. Hoepli, 1962.
SPI | TZER, Carlos. Dicionário analógico da língua portuguesa: tesouro de vocabulários e frases da língua portuguesa. Publicado pelo Pe. Lidvino Santini. Rio de Janeiro: Globo, 1936 (8. impressão 1959).
ST. | JOSEPH'S SEMINARY AND COLLEGE. The catholic encyclopedia for school and home. New York: McGraw-Hill, 1965.
STA | INER, Roger J. The Bantam new college french & english dictionary = Dictionnaire anglais et français. New York: Bantam, 1972.(7th printing, 1979). (The Bantam new college dictionary series)
STA | TT, David. Dictionary of psychology. New York: Barnes & Noble Books, 1982. Edição publicada pela Harper & Row Limited tem o título: A dictionary of human behaviour.
STE | ARN, William T. Botanical latin: history, grammar syntax, terminology and vocabulary. 4th ed. Newton Abbot, Devon: David & Charles, 1992.
STE | DMAN, Thomas Lathrop. Stedman dicionário médico. Tradução de Cláudia Lúcia Caetano de Araújo...[et al]. Supervisão de J. Israel Lemos. 25. ed. Rio de Janeiro: Guanabara Koogan, 1996. Título original: Stedman's medical dictionary. Título uniforme: Medical dictionary.
__. | Um vocabulário inglês-português e português-inglês de medicina e ciências afins... Traduzido sob a coordenação de Sérgio Augusto Teixeira. 23. ed. rev. Rio de Janeiro: Guanabara Koogan, 1987. 2 v. Título original: Stedman['s] medical dictionary. Título uniforme: Medical dictionary.
STE | WARD, Julian (Ed.). Handbook of South American Indians. Bureau of american ethnology bulletin. v.1 e v.3, n.143, 1946-1948.
STO | RER, Tracy Irvin; USINGER, Robert L. Zoologia geral. 5. ed. São Paulo: Ed. Nacional, 1979. Título original: General zoology.
STO | RER, Tracy Irvin et al. Zoologia geral. São Paulo: Ed. Nacional, 1991. Título original: General zoology.
STÖ | RIG, Hans Joachim. A aventura das línguas: uma viagem através da história dos idiomas do mundo. Tradução de Glória Paschoal de Camargo. 5. ed. São Paulo: Melhoramentos, 1993. Título original: Abenteuer Sprache - ein Streifzug durch die Sprachen der Erde.
TAC | LA, Zake. O livro da arte de construir. São Paulo: Unipress, 1984.
TAY | LOR, James L. A portuguese-english dictionary. California: Stanford University Press, c1958.
__. | Portuguese-english dictionary. 3rd printing, with further corrections and additions by the author and Priscilla Clark Martin. Rio de Janeiro: Record, c1958 (reimpressão 1982).
TEI | XEIRA, José A. Folclore goiano: cancioneiro, lendas, superstições. 2. ed. rev. e ampl. São Paulo: Ed. Nacional, 1959.
TEI | XEIRA, Luís Manuel. Dicionário ilustrado de belas-artes. Lisboa: Ed. Presença, c1985.
TER | TÚLIA EDÍPICA. Dicionário de sinónimos da língua portuguesa. 2. ed. rev. remod. e aum. Lisboa: J.F.Lopes, [194- ?]. (Dicionários Editora).
THO | MPSON, Anthony (Comp.). Vocabularium bibliothecarii: english, french, german, spanish, russian. Colaboração de E. I. Shamurin e Domingo Buonocore. 2e. éd. Paris: UNESCO, 1962.
TIB | IRIÇÁ, Luiz Caldas. Dicionário guarani-português. São Paulo: Traço, c1989.
__. | Dicionário tupi-português: com esboço de gramática de tupi antigo. São Paulo: Traço, c1984.
TOC | HTROP, Leonardo. Dicionário alemão-português. 7. ed. Rio de Janeiro: Globo, 1987.
TON | IOLO, Ennio José. Vocabulário do Tibagi. Apucarana: Fundação Faculdade Estadual de Ciências Econômicas de Apucarana, 1981.
TOR | RE-BUENO, J. Rollin de la. The Torre-Bueno glossary of entomology. Compiled by Stephen W. Nichols. Including Supplement A by Georges S. Tulloch. Managing editor Randall T. Schuh. New York: New York Entomological Society, American Museum of Natural History, 1989. Rev. ed. of: A glossary of entomology. 1937.
TOR | RINHA, Francisco. Novo dicionário da língua portuguesa: para os estudantes e para o povo. Porto: D. Barreira, 1946.
TRA | IANO, Romolo. Dicionário técnico português-italiano = Dizionario tecnico italiano-portughese. Colaboração especial de Donatella Cuicci; colaboração gramatical de Catarina Barone. Rio de Janeiro: Centro Studi Cá Romana, 1983. 2 v.
__. | Dizionario giuridico: italiano-portoghese, português-italiano. Rio de Janeiro: Centro Studi Cá Romana, 1997.
TRA | VASSOS, L. Introdução ao estudo de helmintologia. Rio de Janeiro: Revista Brasileira de Biologia, 1950.
__. | FREITAS, J.F. Teixeira de; KOHN, A. Trematódeos do Brasil. [Rio de Janeiro]: [s.n.], 1969. (Memórias do Instituto Oswaldo Cruz, t. 67).
TRÉ | SOR de la langue française: dictionnaire de la langue du XIX e et du XXe siècle (1789-1960). Dirigée par Paul IMBS Paris: Editions du Centre National de la Recherche Scientifique, 1971-1994. 16 v.
TRI | GUEIROS, Edilberto. A língua e o folclore da Bacia do São Francisco. Notação musical do autor. Ilustrações de J. Paulino e do autor. Rio de Janeiro: Campanha de Defesa do Folclore Brasileiro, 1977.
TYL | ER, Hamilton; BROWN JUNIOR, Keith S.; WILSON, Kent. Swallowtail butterflies of the Americas: a study in biological dynamics, ecological diversity, biosystematics and conservation. Gainsville: Scientific Publishers, 1994.
UNI | TED NATIONS. Departament of Conference Services. Documentation and Terminology Section. Energy-new and renewable sources = Energie-sources nouvelles renouvelables = Energia-fuentes nuevas y renovables. New York, 1981. Texto em árabe, chinês, inglês, francês, russo e espanhol
UNT | ERMAN, Alan. Dicionário judaico de lendas e tradições. Tradução de Paulo Geiger. Rio de Janeiro: J. Zahar, 1992. Título original: Dictionary of Jewish lore & legend.
UVA | ROV, E. B. A dictionary of science. Revised with the assistance of D. R. Chapman. Harmondsworth, Middlesex: Penguin Books, 1943 (reprinted 1959).
VAN | ZOLINI, Paulo Emilio; COSTA, Ana Maria Ramos; VITT, Laurie J. Répteis das caatingas. Rio de Janeiro: Academia Brasileira de Ciências, 1980.
__. | (Ed.). História natural dos organismos aquáticos do Brasil. São Paulo: Fundação de Amparo à Pesquisa do Estado de São Paulo, 1964.
VAS | CONCELLOS, Luiz Paulo da Silva. Dicionário de teatro. Porto Alegre: L & PM, c1987.
VER | GER, Pierre Fatumbi. Ewé: o uso das plantas na sociedade iorubá. Ilustração de Carybé. São Paulo: Companhia das Letras, 1995
VIC | TORIA, Luiz A. P. Dicionário reversivo de topônimos e gentílicos. Rio de Janeiro: Org. Simões, 1954.
VIE | IRA, Domingos. Grande diccionario portuguez ou, Thesouro da lingua portugueza. Porto: E. Chardron e B. H. de Moraes, 1871-1874. 5 v.
VIE | IRA, Waldo. Projeciologia: panorama das experiências da consciência fora do corpo humano. Rio de Janeiro: W. Vieira, 1986.
VIE | IRA FILHO, Domingos. A linguagem popular do Maranhão. 3. ed. ampl. São Luís: [s.n.], 1979.
VIG | OUROUX, Fulcran (Ed). Dictionnaire de la Bible. Paris: Letzouzey et Anne, 1899-1912. 5 v.
VIL | ELA, Wilson Farias (Coord.). Dicionário de negócios. 2. ed. Rio de Janeiro: Expressão e Cultura, EBID, 1995.
VIL | LAR, Frederico (Org.). Manual do patrão de pesca. Rio de Janeiro: Imprensa Nacional, 1942.
VIL | LAR, Mauro de Salles. Dicionário contrastivo luso-brasileiro: alguns lusismos, brasileirismos, regionalismos... Rio de Janeiro: Guanabara, c1989.
VIL | LE, Georges. Dictionnaire de l'archéologie. Paris: Augé, Gillon, Hollier-Larousse, Moreau, 1968. (Les dictionnaires de l'homme du XX siècle).
VIO | TTI, Manuel Nogueira. Novo dicionário da gíria brasileira. 3. ed. refundida, corr. e aum. Rio de Janeiro: Tupã, [1957?]. Em anexo: Vocabulário cigano e vocabulário quimbundo de João Dornes Filho.
VIT | ERBO, Joaquim de Santa Rosa de. Elucidario das palavras, termos, e frases, que em Portugal antiguamente se usárão, e que hoje regularmente se ignorão. Lisboa: Officina de Simão Thaddeo Ferreira, 1798. 2 v.
VOC | ABULÁRIO luso-brasileiro de estradas e aeródromos. In: SIMPÓSIO SOBRE PESQUISAS RODOVIÁRIAS, 6., 1970. Rio de Janeiro: Instituto de Pesquisas Rodoviárias, 1970.
VOC | ABULÁRIO sul-rio-grandense: reúne quatro obras em um único dicionário de vocábulos rio-grandenses: Vocabulário sul-rio-grandense, de Romaguera Corrêa; Coleção de vocábulos na província do Rio Grande do Sul, de Antônio Álvares Pereira Coruja; Vocabulário sul-rio-grandense, de Luiz Carlos de Moraes e Vocabulário gaúcho, de Roque Callage. Rio de Janeiro: Globo, 1964.
VOC | ABULÁRIO técnico inglês- português. Rio de Janeiro: Mecânica Popular, 1961.
VVE | DENSKIJ, B. A. (Red.). Bol'shaja Sov'etskaja Entsiklopedija. 2. ed. Moskva: Bol'shaja Sov'etskaja Entsiklopedija, 1949-1958. 51 v. + 5 Livros do ano, 1958-1962. Referência transliterada.
WAL | KER, Peter M. B. (Ed.). Chambers science and technology dictionary. New edition. Edinburgh: W & R Chambers, 1991.
WAN | KE, Eno Teodoro; SIMAS FILHO, Roldão. Dicionário lusitano-brasileiro: expressões, palavras e acepções comuns em Portugal, porém desconhecidas ou pouco utilizadas no Brasil. Prefácio de Paulo Rónai. [s.l.]: Tecnoprint, 1991. (Dicionários Ediouro).
WAR | USFEL, André. Dictionnaire raisonné de mathématiques. 3e éd. Paris: Editions du Seuil, [19--].
WEB | STER'S new explorer student dictionary. Springfield, Mass.: Federal Street Press, 1999. Created in Cooperation with the editors of Merriam-Webster.
WEB | STER'S ninth new collegiate dictionary. Massachusetts: Merriam-Webster, 1985.
WEB | STER's synonyms, antonyms, homonyms, indexed. [Estados Unidos]: Ottenheimer, 1962.
WIL | LIAMS, Edwin B. The Bantam new college spanish & english dictionary = Diccionario inglés y español. New York: Bantam, 1968. (The Bantam new college dictionary series).
WIL | LIAMS, Robin; CUMMINGS, Steve. Jargon: an informal dictionary of computer terms. Berkeley: Peachpit, 1993.
WIL | LIS, John Cristopher A. A dictionary of the flowering plants and ferns. 8th ed. rev. Cambridge: University Press, 1973. Uniform titles: Manual and dictionary of the flowering plants and ferns.
WIL | SON, Don E.; REEDER, DeeAnn M. (Ed). Mammal species of the world: a taxonomic and geographic reference. 2nd ed. Washington: Smithsonian Institution Press, c1993.
XAV | IER, Maria Francisca; MATEUS, Maria Helena. (Org.). Dicionário de termos linguísticos. Lisboa: Associação Portuguesa de Linguística, Instituto de Lingüística Teórica e Computacional, Cosmos, [1990]-1992. 2 v.
YAS | ELMAN, Y. S. Diccionario ruso-español. 2. ed. Madrid: Aguilar, 1962.
ZAN | DRON, Eduarda. Dicionário biobibliográfico de escritores contemporâneos do Estado do Rio de Janeiro. Colaboração de Moacir C. Lopes e Xavier Dysard. Rio de Janeiro: Casa de Cultura Lima Barreto/SEERJ, 1997- .
ZAN | ELLI, Leo; SKUSE, George. Sub-aqua: illustrated dictionary. London: Kaye & Ward; New York: Oxford University Press, 1976.


Bibliografia das fontes de datação e etimologia

Incluem-se aqui, numa única relação - por ordem alfabética das abreviaturas convencionais adotadas, os textos, literários ou não, e as obras de referência em geral (dicionários, vocabulários, glossários etc.).

AA | = [image] Antônio Soares Amora. Vocabulário Ortográfico da Língua Portuguesa. São Paulo, 1958.
AAb

rO = António de Abreu. Orçamento do Estado da Índia [1574] in Studia nº 4, páginas 169 a 289 [Publicado por Jean Aubin.Cita-se, nas transcrições, o número da página da separata, que tem numeração própria, de 1 a 121].
AAl | bCar = Afonso de Albuquerque. Cartas. 6 tom. [1513] Lisboa, 1884-1915.
AAl | bCom = Brás de Albuquerque. Comentários de Afonso de Albuquerque. [1557]. Ed. da Academia Real das Ciências. 1884.
AAP | H = Anais da Academia Portuguesa da História. II Série. Lisboa, 1946- [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos].
AAz | Cor = Aluísio de Azevedo. O Coruja. 1889.
AAz | H = Aluísio de Azevedo. O homem. 1887.
AAz | Mul = Aluísio de Azevedo. O Mulato. 1881.
AB | = Dictionarium Lusitanicolatinum per Augustinum Barbosam Lusitanum [...] Bracharae. 1611.
ABA | P = Anais da Biblioteca Pública do Pará. Vol. I-XI. Pará, 1902-1969.
ABD | ec = Antônio Bocarro. Década 13ª da Historia da India. Lisboa, 1876.
ABe | jA = Frei António de Beja. Contra os juyzos dos astrologos. Lisboa, 1523 [Cita-se, nas transcrições, o número do fólio (que é seguido de v, quando se refere ao verso do fólio), em algarismos arábicos (embora no texto original a numeração dos fólios esteja em romanos maiúsculos)].
ABe | jP = Frei António de Beja. Breve doutrina e ensinança de principes. Reprodução fac-similada da edição de 1525. Introdução de Mário Tavares Dias. Lisboa, 1965 [Cita-se, nas transcrições, feitas diretamente do fac-símile, o número do fólio (que é seguido de v, quando se refere ao verso do fólio), em algarismos arábicos (embora no texto original a numeração dos fólios esteja em romanos maiúsculos)].
AbM | ar = A foronomia do abbade Marie, traduzida para uso da Universidade de Coimbra. sXVIII.
ABN | = Anais da Biblioteca Nacional do Rio de Janeiro. 1876- [Citam-se, nas transcrições, os números do volume e da página, assim: v.109, p.83].
ABo | tLar = Abel Botelho. Lázaros. 1904.
Abo | tLav = Abel Botelho. O Barão de Lavos. 1891.
ABo | tPFort = Abel Botelho. Próspera Fortuna. 1919.
ABo | tSD = Afonso Botelho de Sampaio. Descoberta dos Campos de Guarapuava. 1771-1772. In RIH.
ABr | agC = Carta do Arcebispo de Braga, D. Lourenço, escrita após a Batalha de Aljubarrota. d1385 [datação deduzida a partir da data da batalha em questão].
Abr | eu, António de [image] AAbrO.
Abr | Med = Brás Luís de Abreu. Portugal Médico. 1726.
ACa

mP = Pêro de Andrade Caminha. Poesias. 1791 [publicação póstuma, tendo o autor falecido em 1589].
ACa | rBat = Pe. António Francisco Cardim. Batalhas da Companhia de Jesus. [1650] Lisboa, 1894.
ACa | rElog = Pe. António Francisco Cardim. Elogios e Ramalhete de Flores, Borrifado com o Sangue dos Religiosos da Companhia de Jesus [...] 1651.
ACa | stA = Antônio Feliciano de Castilho. Amores (trad. da obra de Ovídio). 1858.
ACa | stAmor = Antônio Feliciano de Castilho. Amor e melancolia. 1828.
ACa | stAvar = Antônio Feliciano de Castilho. O avarento. 1871.
ACa | stCAld = Antônio Feliciano de Castilho. Colóquios Aldeões. sXIX [o autor iniciou a sua produção literária em 1821 e faleceu em 1875].
ACa | stCam = Antônio Feliciano de Castilho. Camões. 1850.
ACa | stCis = Antônio Feliciano de Castilho. O Doente de Cisma (trad.). 1878.
ACa | stEsc = Antônio Feliciano de Castilho. Escavações Poéticas. Lisboa, 1844.
ACa | stFast = Antônio Feliciano de Castilho. Fastos. 1862.
ACa | stGeor = Antônio Feliciano de Castilho. Geórgicas de Virgílio. 1867.
ACa | stMed = Antônio Feliciano de Castilho. O Médico à Força (trad.). 1869.
ACa | stMet = Antônio Feliciano de Castilho. Metamorphoses (trad. da obra de Ovídio). c1832.
ACa | stMist = Antônio Feliciano de Castilho. Mil e Um Mistérios. Lisboa, 1845.
ACa | stMont = Antônio Feliciano de Castilho. Montalverne. sXIX [A data da morte do autor é 1875, tendo iniciado sua produção literária em 1821].
ACa | stNoi = Antônio Feliciano de Castilho. A noite do castelo. 1836.
ACa | stOut = Antônio Feliciano de Castilho. Outono. 1863.
ACa | stPrim = Antônio Feliciano de Castilho. A primavera. 1822.
ACa | stQ = Antônio Feliciano de Castilho. D. Quixote. sXIX [o autor iniciou a sua produção literária em 1821 e faleceu em 1875].
ACa | stSab = Antônio Feliciano de Castilho. Sabichonas. sXIX [o autor iniciou a sua produção literária em 1821 e faleceu em 1875].
ACa | stTar = Antônio Feliciano de Castilho. Tartufo. 1870.
ACB | = Robert Young. Analytical Concordance to the Bible. Michigan, 1976.
ACC | ig = Adolpho Coelho. Os Ciganos em Portugal com um estudo sobre o calão. Memória destinada à X sessão do Congresso Internacional de orientalistas. Lisboa, 1829.
AcE | p = Lucas de Andrada. Acções Episcopais, tiradas do Cerimonial dos Bispos & Pontifical Romano. Lisboa, por João da Costa, 1671.
ACI | mp = Agostinho de Campos. A Fé no Império. 1935.
ACO

p = Frei Agostinho da Cruz. Obras. [1540-1619] ed. de 1918.
ACo | sC = Pe. Antônio Carvalho da Costa. Compêndio Geográfico dividido em três tratados. Lisboa, 1686.
ACo | sCor = Pe. Antônio Carvalho da Costa. Corografia e Topografia Portuguesa. sXVII. Tom 1 e 2 impressos em Lisboa, na oficina de Valentim da Costa Deslandes, em 1706 e 1708.
ACo

sR = Pe. Antônio Carvalho da Costa. Tratado compendioso da fábrica e uso dos relógios do sol. Lisboa, 1678.
ACo | sV = Pe. Antônio Carvalho da Costa. Via Astronómica. Lisboa, 1ª parte: 1676; 2ª parte: 1677.
ACS | = Atas da Câmara do Município do Salvador. Volumes I a VI [documentos dos anos de 1625 a 1700]. Bahia, 1944-1951 [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o número da página, em arábicos].
AcS | ing = Academia dos Singulares de Lisboa. Lisboa, 1665.
ACS | P = Atas da Câmara da Vila (depois Cidade) de S. Paulo. 1914 [Os vol. I e parte do II incluem documentos do sXVI; os vol. II (parte), III, IV, V, VI (e anexo) e VII incluem documentos do sXVII; a partir do vol. VIII inicia-se a série de documentos do sXVIII].
ACU | = Annaes do Conselho Ultramarino (parte não official). Séries de 1854-1885.
ADF | = Arquivo do Distrito Federal. Revista de Documentos para a História da Cidade do Rio de Janeiro. Rio de Janeiro, 1894 -.
ADG | Dona = Arnaldo de Sousa Dantas da Gama. Última dona de S. Nicolau. Porto, 1866.
ADG | Mot = Arnaldo de Sousa Dantas da Gama. Um motim há cem anos. 1861.
ADG | Seg = Arnaldo de Sousa Dantas da Gama. O segredo do abade. Porto, 1864.
AdP | ort = Padre António Delicado. Adágios portugueses reduzidos a lugares-comuns. 1651.
AEI | = Giacomo Devoto. Avviamento alla etimologia italiana. Dizionario etimologico. Oscar Studio Mondadori, III edizione, 1982.
AEO | = Ta-ssi-yang-kuó. Arquivos e anais do extremo oriente, por J. F. Marques Pereira. Lisboa, 1899-1902.
AEO | P = Subsídios para o estudo dos dialectos crioulos do Extremo-Oriente. 1900. In: AEO.
AES | cisC = Alaor Eduardo Scisínio. Escravidão e a saga de Manoel Congo. Rio de Janeiro, Achiamé, 1988.
AF | = Aurélio Buarque de Holanda Ferreira. Novo Dicionário da Língua Portuguesa. Rio de Janeiro, Editora Nova Fronteira, 1975 ; 2ª edição, 1986; 3ª edição, Aurélio século XXI, 1999.
AFa | rm = Archivo de Pharmacia e Sciencias, Accessorias da India Portuguesa. 5 vol. Nova Goa, 1864-1868.
AFB | rand = Dialaguo das grandezas do brazil [de 1618, atribuído a Ambrósio Fernandes Brandão. Cita-se, nas transcrições, feitas diretamente das fotocópias do manuscrito L.Q.14 da Bibl. da Univ. de Leiden, o número do fólio, que é seguido de v quando se refere ao verso do fólio].
AFe | rC = António Ferreira. Cioso. In: Comédias famosas portuguesas dos doutores Francisco Sá de Miranda e António Ferreira. 1622 [Publicação póstuma, tendo o autor falecido em 1569].
AFe | rCart = António Ferreira. Cartas. a1569.
AFe

rF = Adrien Roig. La Comédie de Bristo ou l'entremetteur (Comédia do Fanchono ou de Bristo) d'António Ferreira [1562]. Étude et analyse lexicale. Édition critique et traduction. Presses Universitaires de France. Paris, 1973.
AFe | rP = António Ferreira. Poemas Lusitanos. 1598 [Publicação póstuma, tendo o autor falecido em 1569].
AFi | gJ = Antero de Figueiredo. Jornadas em Portugal. 1917.
AFi | gS = Antero de Figueiredo. D. Sebastião, Rei de Portugal. 1925.
AFL | uz = António Ferreira. Luz verdadeira e recopilado exame de toda a cirurgia. Lisboa, 1670.
AGa | l = António Galvão. Tratado dos descobrimentos. Terceira edição. Minuciosamente anotada e comentada pelo visconde de Lagoa, com a colaboração de Elaine Sanceau. Reprodução diplomática da raríssima edição princeps [1563]. Livraria Civilização-Editora. Porto, 1944.
AGC | = Antônio Geraldo da Cunha. Dicionário Etimológico Nova Fronteira da Língua Portuguesa. Rio de Janeiro, 1982; 2ª ed., 1986.
Agi | ólogo = Jorge Cardoso. Agiólogo dos Santos e Varões ilustres em virtude, do Reino de Portugal e suas conquistas. Tomo I que compreende os meses de janeiro e fevereiro, com seus comentários, Lisboa, 1652; Tomo II que compreende os meses de março e abril, com seus comentários, Lisboa, 1659; Tomo III que compreende os meses de maio e junho, com seus comentários, Lisboa, 1666.
AGo | m = Álvaro Gomes. Tractado da Perfeiçaom da Alma. [1550]. Introdução e notas de A. Moreira de Sá. Coimbra, 1947.
Agr | Ang = John Gossweiller. "Nomes Indígenas de Plantas de Angola". In: Agronomia Angolana, nº 7. Luanda, Edição da Repartição Central dos Serviços de Agricultura de Angola-Luanda, 1953.
Agr | ic = Frei Clemente da Ressurreição. Tratado de Agricultura. Apud BernAgr. 1782.
Agr | ipa = Agripa Vasconselos. Chico Rei. Belo Horizontre, 1966.
Agr | Vin = Vicente Alarte (pseudônimo do Dr. Silvestre Gomes de Morais). Agricultura das vinhas. 1712.
AHB | obo = Alexandre Herculano. O bobo. 1825.
AHE | Pres = Alexandre Herculano. Eurico, o Presbítero. 1844.
AHL | Nar = Alexandre Herculano. Lendas e Narrativas. 1851.
AHM | on = Alexandre Herculano. O Monge de Císter. 1840; há uma ed. de 1882.
AHO | pusc = Alexandre Herculano. Opúsculos. 1832-1877.
AHP | = Archivo Historico Portuguez. Lisboa, 1903-. [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o número da página, em arábicos].
AHP | ort = Alexandre Herculano. História de Portugal. 1846-1853.
Air | es, Matias [image] MAir.
AJa | z = Abade de Jazente. Poesias. sXVII.
AJC | hed = Antônio José Chediak. Mobilidade do Léxico de Carlos de Laet. Rio de Janeiro, 1941.
Alm | a = Manuel Fernandes. Alma Instruída na doutrina Cristã. 3 vol.: 1687, 1690, 1699.
Alm | eida, Francisco de [image] FA.
Alm | Rel = André Álvares de Almada. Relação e descrição da Guiné, na qual se trata de várias nações de negros que a povoam, dos seus costumes, leis, ritos, cerimónias, trajos. Escrito em 1594, publicado pela primeira vez em 1733 e reeditado em 1841 com o título Tratado breve dos rios da Guiné de Cabo Verde, desde o Rio Sanagá até aos Baixos de Santa Ana.
ALN | = Giovan Battista Pellegrini. Gli arabismi nelle lingue neolatini, con speciale riguardo all'Italia. 2 vol. Brescia, 1972.
ALO | r = Adolfo Loureiro. No Oriente. De Nápoles á China. 2 vol. Lisboa, 1896-1897.
Alp | Ex = José Fernandes Pinto Alpoim. Exame de artilheiros e de bombeiros que comprehende Dez Tratados. O Primeiro da Geometria, o segundo de huma nova trigometria, o terceiro da Longemetria... sXVIII.
Alt | anaria = Diogo Fernandes Ferreira. Arte da caça da altanaria, dirigida a D. Francisco de Melo, Marquês de Ferreira, Conde de Tetúgal, etc. repartida em seis partes. 1616.
Álv | ares, Padre Francisco [image] FÁl v.
Alv | AzOp = Álvares de Azevedo. Obras. 1848-1852 [a delimitação da datação foi feita a partir da data de ingresso do autor no curso de Direito em São Paulo, pois nessa fase tomou parte nas atividades estudantis e literárias da mocidade acadêmica, e da data de seu falecimento].
AM | = Pe. Augusto Magne. Dicionário da língua portuguesa, especialmente dos períodos medieval e clássico. Vol. I (A-Af). Rio de Janeiro, 1950. Vol. II , tomo i (Ag-Alicantice). Rio de Janeiro, 1954.
AmA | br = Pe. João de Sousa Ferreira. América Abreviada. Suas notícias e de seus naturaes, e em particular do Maranhão [...] [1693]. In RIH, LVII, 1894, págs. 5-145.
AMa | cEv = Antonio de Sousa de Macedo. Eva e Ave. Lisboa, 1676.
AMa | cFort = Antonio de Sousa de Macedo. Domínio sobre a Fortuna. 1682.
AMa | cHarm = Antonio de Sousa de Macedo. Harmonia política dos documentos divinos com as conveniências de Estado. Haia, 1651.
AMa | cPan = Antonio de Sousa de Macedo. Panegirico sobre o milagroso successo, com que Deos livrou a el Rey D. João 4. Lisboa, 1647.
AMa | cUlis = Antonio de Sousa de Macedo. Ulissipo: Poema Heróico. Lisboa, 1640.
Ama | rSerm = Pe. Francisco do Amaral. Primeiro tomo dos Sermões do P. M. Francisco do Amaral Dedicado a St.º Inácio, Fundador da Companhia. 1641.
AMe | ndD = Cónego Alves Mendes. Discursos - inéditos e esparsos (entre mais, contém: Fontes, discurso proferido em 28-3-1887; Herculano, em 28-6-1888; Relvas, em 21-4-1887). 1889.
Ame | rig = Armando Levy Cardoso. Amerigenismos. Tomo I. Rio de Janeiro, 1961.
Amo | ra, Antônio Soares [image] AA.
Ana | c = Manuel Bocarro Francez. Anacephaleoses da Monarchia Lusitana. 8ª ed. 1624.
Ana | is da Academia Portuguesa da História [image] AAPH.
Ana | is da Biblioteca Nacional do Rio de Janeiro [image] ABN.
ANa | sc = Baltasar Dias. Auto do Nascimento. sXVI.
Ana | tJoc = Anatómico Jocoso, que em diversas operações manifesta a ruindade do corpo humano, para emenda do vicioso. Dedicado ao Sr. José Vitorino Holbeche pelo Pe. Frei Francisco Rei de Abreu Mata Zeferino. Tomo I [-III]. Lisboa, Oficina do Dr. Manuel Álvares Solano, 1753-1755.
Anc | Med = Francisco da Fonseca Henriques. Ancora Medicinal. 1721.
AnD | J = Frei Luís de Sousa. Annaes de El-Rei Dom João Terceiro. [sXVII] Lisboa, 1844.
And | Mac = Mário de Andrade. Macunaíma, herói sem nenhum caráter. 1928.
And | riotis = N. P. Andriotis. Dictionnaire étymologique du grec moderne. Athénes, 1951 [Redigido em grego moderno].
Ane | d = Anedotas portuguesas e memórias biográficas da corte quinhentista. Istorias e ditos galantes que sucederão e se disserão no Paço [Texto manuscrito do século XVII (c1644)]. Leitura do texto, Introdução, Notas e Índices por Christopher C. Lund. Coimbra, 1980.
Anf | itr = Luís Vaz de Camões. Auto dos anfitriões. c1587. In Prestes [publicação póstuma, tendo o autor falecido em 1580].
Ang | LP = Mário Milheiros. Influências sinonímicas angolano-brasílicas na língua portuguesa. sep. da revista Ocidente, Lisboa, 1972.
Anj | os, Frei Manuel dos [image] MAnjH.
AnM | ar = Annaes Maritimos. 5 vol. Lisboa, 1840-1844. [Os termos relativos à Índia são da Memoria descriptiva e estatistica das possessões portuguezas na Asia, pelo desembargador M.T. Lousada de Araujo, publicada nos Annaes].
Ant | Port = José de Macedo. Antídoto da Língua Portuguesa. 1710.
Ant | rBr = Artur Ramos. Antropologia Brasileira. 1947.
AOC | ad = António Oliveira de Cadornega. História Geral das Guerras Angolanas [1680-1681]. Anotado e corrigido por José Matias Delgado. 3 vol. Agência Geral do Ultramar. Lisboa, 1972.
AOC | Cor = Alberto Osório de Castro. Flores de Coral. Dili, 1908.
APa | rE = Adriano Parreira. Economia e Sociedade em Angola na época da rainha Jinga. Lisboa, Ed. Estampa, 1990.
APC | orGTim = A. Pinto Correia. Gentio de Timor. 1935.
APe | ixE = Júlio Afrânio Peixoto. Ensinar a ensinar. 1923.
APi | nS = D. Antonio Pinheiro. Summario da Pregaçam funebre, que o doutor Antonio Pinheiro pregador delRey. N. S. fez por seu mandado: no dia da Trasladação dos ossos dos muito altos e muito poderosos principes elRei D. Manoel seu pay, e a Rainha dona Maria sua may de louuada memoria, derigido aa muyto alta e muyto poderosa Rainha dona Caterina N. S. Visto pela Sancta Inquisição. Lixbõa, casa de Germão Galhard, 1551.
APi | t = Archivo Pittoresco. Semanario illustrado. 11 vol. Lisboa, 1857-1868.
APM | B = Limites entre le Brésil et la Guyane Anglaise. Annexes du premier Mémoire du Brésil. Vol. I. Documents d'origine portugaise (Texte portugais). Première série, 1903.
APO | = Archivo Portuguez-Oriental, em 6 fascículos e 2 suplementos, por J.H. da Cunha Rivara. Nova Goa, 1857 e seguintes.
APo | et = D. Luís Xavier de Meneses (o Conde da Ericeira). Trad. da Arte Poética de Boileau. a1690.
Apo | lHom = José Homem de Andrade. Apologia farmacêutica pela verdadeira trituração da jalapa e dos aromáticos discutientes... Lisboa, 1691.
Apó | logos = D. Francisco Manuel de Melo. Apologos dialogaes. [1649-1666] [Reprodução fiel do texto da edição de 1721], anotados e precedidos de um esboço bio-bibliográfico do autor por Fernando Nery. Rio de Janeiro, 1920.
Apo | st = Aniceto dos Reis Gonçalves Viana. Apostilas aos dicionários portugueses. 2 vol. Lisboa, 1906.
APP | = António Pinto Pereira. História da Índia no tempo em que a governou o Vice-Rei D. Luís de Ataíde... Coimbra, 1616 [publicação póstuma, tendo o autor falecido em c1587].
ARA | ld = Aquilino Ribeiro. Aldeia (terra, gente e bichos). 1946
ARa | mN = Artur Ramos. O negro na civilização brasileira. Rio de Janeiro, Casa do Estudante do Brasil, 1956.
Ara | nhViag = José Pereira de Graça Aranha. A Viagem Maravilhosa. Rio de Janeiro, Livraria Garnier, 1929.
Ara | ujSuc = Successos militares das Armas Portuguesas em suas fronteiras depois da Real acclamação contra Castella. Com a geografia das Provincias e nobreza dellas. Pelo Doutor João Salgado de Araujo, Abade de Pera. Lisboa, 1644.
ARA | v = Aquilino Ribeiro. Avós de nossos avós. 1942.
ARB | an = Aquilino Ribeiro. S. Banaboião, Anacoreta e Mártir. 1934.
Arc | eb = F. Luís de Sousa. Vida do Arcebispo de Braga, Dom Frei Bartolomeu dos Mártires, com prefácio e notas do prof. Augusto Reis Machado. Viana do Castelo, 1619.
Arc | hivo de Pharmacia e Sciencias Accessorias da India Port. AFarm
Arc | hivo Historico Portuguez [image] AHP.
ARC | inc = Aquilino Ribeiro. Cinco réis de gente. 1948.
ARC | outR = André Ribeiro Coutinho. Relação diária da expugnação e rendimento da praça de Bicholim. Lisboa, 1728.
ARe | sD = André de Resende. Vida do Infante D. Duarte [1567]. Ed. de 1789.
ARe | sE = Historia da antiguidade da cidade Euora. Fecta per Meestre Andree de Reesende [Como no texto original os fólios não foram numerados, adotou-se o critério de numerá-los, seguidamente, de 1 (folha de rosto) até 55, indicando-se com v o verso do fólio]. Évora, 1553.
ARe | sEr = André de Resende. Erasmi Encomium. 1531.
ARE | st = Aquilino Ribeiro. Estrada de Santiago. 1922.
ARe | sV = Vocabulário da 'Vida de Frei Pedro', de André de Resende. Seguido da reprodução fac-similar da edição quinhentista [1570]. Preparado pelo Professor Samuel da Costa Grillo. Rio de Janeiro, Instituto Nacional do Livro. 1966 [Citam-se, nas transcrições, as referências às passagens documentais, tais como constam no Vocabulário].
ARF | aun = Aquilino Ribeiro. Andam Faunos pelos Bosques. 1926.
ARF | il = Aquilino Ribeiro. Filhas da Babilônia. (novela) 1922.
ARG | av = Aquilino Ribeiro. Quando ao gavião Cai a Pena. 1935.
ARH | om = Aquilino Ribeiro. O homem que matou o diabo. 1930.
ARL | Par = Aquilino Ribeiro. Lapides Partidas. 1945.
ARM | Ben = Aquilino Ribeiro. Maria Benigna. 1933.
ARM | on = Aquilino Ribeiro. Mónica. 1938.
Arn | Jorn = Conde de Arnoso. Jornadas pelo Mundo - I - Em Caminho de Pekim; II - Em Pekim. Porto, 1895.
ARo | bP = Pe. Amaro Roboredo. Porta de línguas ou modo muito acomodado para as entender, publicado primeiro com a tradução espanhola, agora acrescentada a portuguesa, com números interlineares, pelos quais se possa entender sem mestre estas línguas. Lisboa, 1623.
ARO | Gr = Aquilino Ribeiro. Por Obra e Graça (estudos). 1940.
ARo | s = Frei António do Rosário. Frutas do Brasil numa nova, e ascetica monarchia [...] Lisboa [...] Anno de 1702 [Cita-se, nas transcrições, em algarismos arábicos, o número da página do texto propriamente dito; as 23 páginas que precedem o texto foram numeradas com algarismos romanos minúsculos, uma vez que estas páginas, na edição original, não contêm qualquer numeração].
ARo | zN = Frei Antonio Rozado. Tratados sobre os quatro novissimos. 1622.
Arq | Ang = Arquivos de Angola. Publicação oficial editada pelo Museu de Angola. 2ª série. vol. I, nº 2, Luanda, 1943; id. nª 3-6, Luanda, 1943/4; id. vol. II, nº 8, Luanda, 1944; id. nº 9-10, Luanda, 1945.
Arq | BA = Manuel de Aguiar Barreiros. Elementos de Arqueologia e Belas Artes. Braga, 1ª ed. - 1917; 2ª ed. - 1931; 3ª ed. - 1950.
Arq | Pop = Archivo Popular. Leituras de Instrucção e Recreio. Semanario Pintoresco. 7 vol. Lisboa, 1837-1843.
Arr | ais = Amador Arrais. Diálogos de Dom Frei Amador Arrais, Bispo de Portalegre. Coimbra, 1589.
ARS | D = Aquilino Ribeiro. Servo de Deus. 1940.
ARS | eb = Aquilino Ribeiro. Aventura maravilhosa de D. Sebastião, Rei de Portugal, depois da batalha com o miramolim. 1936.
Art | Bened = Clemente Maria da Silva Nigra. Três artistas beneditinos - que tem apensado Declaraçoins de Obras de 1684, de autoria de Frei Bernardo de S. Bento. Salvador, 1950.
ART | Dem = Aquilino Ribeiro. Terras do Demo. 1918.
Art | Mec = Bernardo de Monton. Segredos das artes liberaes e mecanicas. Lisboa, 1744.
Art | Mus = Pe. Manoel Nunes da Silva. Arte mínima, que com semibreve prolação trata em tempo breve os modos da máxima e longa ciência da música. Lisboa, 1685.
Art | Palm = Arte Palmarica, escripta por um dos padres da Companhia de Jesus. Apud B. F. da Costa. sXVIII.
ARV | olf = Aquilino Ribeiro. Volfrâmio. 1943.
ARV | Sin = Aquilino Ribeiro. Via Sinuosa. 1918.
AS | = Dicionário Brasileiro da Língua Portuguesa [...] pelo Dr. Antônio Joaquim de Macedo Soares [1838-1905]. Coligido, revisto e completado por seu filho Dr. Julião Rangel de Macedo Soares. 2 vol. Rio de Janeiro, Instituto Nacional do Livro, 1954-1955.
ASa | lA = Antônio Sales. Aves de Arribação. 1914.
ASá | UG = A. Moreira de Sá. A Universidade de Guimarães no século XVI (1537-1550). Prefácio de Robert Ricard. Fundação Calouste Gulbenkian. Centro Cultural Português. Paris, 1982.
ASE | ns = António Sérgio. Ensaios. Tomo I [-VI], 1º milhar. Lisboa, Seara Nova, 1936.
ASe | rE = António Sérgio. Ensaios. 8 vol. Lisboa, 1920-1958.
ASL | ob = António Sérgio. Lobos do Mar. 1909-1969.
ASS ou = Um diplomata português da Restauração. António da Silva e Sousa. Correspondência [1654-1657] relativa à sua missão no norte da Europa. Biblioteca Nacional. Lisboa, 1940.
Ata | s da Câmara do Município do Salvador ACS.
ATe | nr = Itinerario [1529] de Antonio Tenrreyro [...] [Reprodução da 2ª ed., de 1565] in Itinerários da Índia a Portugal por Terra. Revistos e prefaciados por António Baião. Coimbra, 1923.
Auc | tores = Auctores Latinae Linguae in unum Redacti Corpus ... Genevae. Apud Petrum & Iacobum Chouët. 1622. [contém textos de Varrão, Vérrio Flaco, Festo, Nónio Marcelo, Fulgêncio, S. Isidoro, etc.]
Aul | ete, Caldas [image] CA [image], CA [image], CA [image], CABr, CABr [image] e CABr [image].
AVa | scA = Pe. Antônio de Vasconcelos. Tractado do Anjo da Guarda. 1ª parte: Évora, 1621; 2ª parte: Lisboa, 1622.
AVC | art = Pe. António Vieira. Cartas. a1697.
AvC | ron = André de Avelar. Cronografia ou repertório dos tempos (...) nesta terceira impressão reformado e acrescentado pelo mesmo autor com um tratado do prognóstico da mudança do ar e alguns princípios que tocam assim à Filosofia Natural, como à Astrologia Rústica, etc. 1594.
Ave | iro, Frei Pantaleão de [image] PAvei.
AVF | urt = Pe. António Vieira. Arte de Furtar. Ed. de 1652.
AVF | ut = Pe. António Vieira. História do Futuro. [a1697] ed. póstuma de 1718.
AVP | al = Pe. António Vieira. Palavra de Deos, empenhada, & desempenhada... Lisboa, 1690.
AvR | ep = André de Avelar. Repertório dos tempos, o mais copioso que até agora saiu à luz, conforme a nova reformação do Santo Padre Gregório XIII. 1582.
AVS | erm = Sermoens do Pe. Antonio Vieira... Em Lisboa. tom. 1, 1679; tom. 2, 1682; tom. 3, 1683; tom. 4, 1685; tom. 5, 1686; tom. 6, 1688; tom. 7, 1689; tom. 8, 1690; tom. 9, 1692; tom. 10, 1694; tom. 11 e 12, 1696; tom. 13, 14 e 15, a1697 [os três últimos volumes foram publicados postumamente, tendo o autor falecido em 1697]
AvT | up = Rodolfo Garcia. Nomes de aves em língua Tupi. 1913.
AVV | oz = Vozes Saudosas da eloquencia, do espirito, do zelo, e eminente sabedoria do Padre Antonio Vieira, da Companhia de Jesus, Prégador de Sua Majestade, e Principe dos Oradores Evangelicos: acompanhadas com hum fidelissimo Echo, que sonoramente resulta do interior da obra Clavis Prophetarum. Concorda no fim a suavidade das Musas com elogios raros. Tudo reverente dedica ao Principe Nosso Senhor O Pe. André de Barros, da Companhia Real da Historia Portugueza. Lisboa Occidental. Na Officina de Miguel Rodrigues, Impressor do Senhor Patriarcha. 1736. tom. 2 das Vozes Saudosas - 1748.
AVX | av = António Vieira. Xavier dormindo e Xavier acordado. Lisboa, 1694.
Aze | vedo, Luis Marinho de [image] MAzA, MAzAnt e MAzG.
Bac | Dic = Bernardo de Lima e Mello Bacellar. Diccionario da Lingua Portugueza. Lisboa, 1783.
Bai | llyDGF = A. Bailly. Dictionnaire Grec Français. 6ª ed. Paris, Librairie Hachette, 1950.
Bal | dinger, Kurt [image] DEAF.
Bal | sPort = Eduardo Augusto de Sá Nogueira Pinto de Balsemão. Os Portugueses no Oriente. Feitos gloriosos praticados pelos portuguezes no Oriente. 3 vol. Nova Goa, 1881.
Ban | to = Nei Lopes. Dicionário Banto do Brasil. Repertório etimológico de vocábulos brasileiros originários do centro, sul, leste e sudoeste africanos. Prefeitura da Cidade do Rio de Janeiro, 1993-1995.
Bar | bMed = Pe. Barbosa. Dicionário de termos médicos. 1917.
Bar | bosa, Agostinho [image] AB.
Bár | czi = Magyar Szófejtö Szótár. írta Bárczi Géza. Budapest, 1941.
Bar | DG = Mário Barreto. Através do Dicionário e da gramática. Correio de Consulentes. Rio de Janeiro, Livraria Quaresma, 1927.
Bar | Est = Mário Barreto. Novos Estudos da língua portuguesa. 1911.
Bar | Gram = Mário Barreto. Gramática e Linguagem I. 1922.
Bar | NEst = Mário Barreto. Novíssimos Estudos da língua portuguesa. 1914.
Bar | reto, João Franco [image] JFBarM.
Bar | ros, Dr. João de [image] JBarE.
Bar | ros, João de [image] JBarC, JBarD, JBarG, JBarJ, JBarL, JBarR, JBarT, JBarV.
Bar | sa = Nova Enciclopédia Barsa. 16 vol. Rio de Janeiro - São Paulo, Encyclopaedia Britannica do Brasil Publicações Ltda., 1997.
Bat | Jap = Ladislau Batalha. O Japão por dentro. 1904.
Bat | tisti-Alessio [image] DEI.
Bau | mgarten - Ménard [image] DEHLF.
BBa

cS = António Barbosa Bacelar. Saudades de Aónio. a1663.
BCa | f = A. da Costa Lima. Sobre a broca do café (Stephanoderes coffeae Haf.). In Chácaras e Quintais 30:316-319, 413-416 [1924].
BCa | mPB = Manuel de Brito Camacho. Pretos e Brancos. 1926.
BDC | ast = Joan Corominas. Breve Diccionario Etimológico de la lengua castellana. 2ª ed. Madrid, Gredas, 1967.
Bej | a, Frei António de [image] ABejA, ABejP.
BEN | F = Joaquim Costa. O livro da virtuosa benfeitoria do Infante D. Pedro [Reprodução do manuscrito do sXV da Biblioteca Municipal de Viseu] 2ª ed., com introdução e notas por Joaquim Costa. Porto, 1940.
Ben | Lus = Frei Leam de Santo Thomas. Benedictina Lusitana. Coimbra, tom. 1: 1644; tom. 2: 1651.
Ben | se = J. F. Bense. A dictionary of the low-dutch element in the english vocabulary. The Hague, 1939.
Ben | Viag = Ben-Batuta. Viagens do célebre árabe Abu-Abdallah, mais conhecido pelo nome de Ben-Batuta, traduzidas por José de Santo Antonio Moura. 2 vol [I - 1330; II - 1333]. Paris, 1840.
BEP | B = Bulletin des Études Portugaises et Brésiliennes. Institut Français de Lisbonne, 1972- [Continuação da publicação anterior, com novo título. Citam-se, nas transcrições, o número do tomo, em algarismos romanos, e o da página, em arábicos].
BEP | F = Bulletin des Études Portugaises et de l'Institut Français au Portugal. Lisboa, 1931-1971 [Citam-se, nas transcrições, o número do tomo, em algarismos romanos, e o da página, em arábicos].
Ber | mEt = D. João Bermudes. Relação da Ethiopia. Ed. de 1565.
Ber | nAgr = Bernardo Francisco da Costa. Manual Prático do Agricultor Indiano. 2 vol. Lisboa, 1872-1873.
BEs | p = D. Frei Brás de Barros. Espelho de Perfeição. 1553.
BF | = Boletim de Filologia. Publicado pelo Centro de Estudos Filológicos. Lisboa, 1932- [em publicação].
BFR | = Boletim de Filologia. Publicação trimestral das Edições Dois Mundos. Brasil / Portugal. Rio de Janeiro, 1946-1949 [nº 1 a 10].
BFX | av = Relaçam das Festas, que a Religiam da Companhia de Jesu fez em a Cidade de Lisboa na Beatificaçam do Beato Francisco de Xavier, Segundo Padroeiro da Mesma Companhia, e primeiro Apostolo dos Reynos de Japão, em Dezembro de 1620. Recolhidos pelo Padre Diogo Marques Salgueiro do habito de Santiago, Prior que foy na Villa de Mertola, oje Confessor, e capellão no Real Mosteiro de Santos o nouo. Impressas em Lisboa, com todas as licenças necessarias por João Rodriguez. Anno 1621.
BGu | erR = Pe. Bartolomeu Guerreiro. Jornada dos vassalos da Coroa de Portugal para recuperar a cidade de Salvador da Baía de Todos-os-Santos [...] 1625.
Bib | los = Boletim da Biblioteca da Faculdade de Letras da Universidade de Coimbra. Coimbra, 1925 - [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos].
BIP | = Biblioteca de Instrução Profissional. Edições encadernadas, publicadas depois de 1910, em múltiplas tiragens, raramente datadas, a maioria das quais, no período provável de 1910/1925. As edições da Livraria Francisco Alves em geral são posteriores a 1925 - Lisboa e Rio de Janeiro.
BJG | uimI = Bernardo Joaquim da Silva Guimarães. A escrava Isaura [1875]. Rio de Janeiro, Paris, Livraria Garnier, 1918.
Bla | ise = Albert Blaise. Dictionnaire Latin-Français des Auteurs Chrétiens. Revu spécialement pour le vocabulaire théologique par Henri Chirat. Strasbourg, 1954.
Blu | teau, Rafael [image] RB.
BMa | rtC = Frei Bartolomeu dos Mártires. Compêndio de doutrina cristã. a1590.
BMa | rtComp = Frei Bartolomeu dos Mártires. Compendium Spiritualis Doctrinae. a1590.
BMo | rt = Bernardo Joaquim da Silva Guimarães. O Bandido do Rio das Mortes. [a1884] Romance Histórico em continuação ao Mauricio ou os Paulistas em S. João D'El-Rey. Bello Horizonte, Imprensa Official do Estado de Minas Gerais, 1905.
BOc | = Gonçalves Dias. O Brasil e a Oceania. 1846-1864.
Boc | Op = Manuel Maria de Barbosa du Bocage. Obras Poéticas. [a1805] ed. de 1806 em 5 vol.; ed. de 1875 em 6 vol. [Publicações póstumas, tendo o autor falecido em 1805].
Bol | éo M P = Manuel de Paiva Boléo. Introdução ao estudo da filologia portuguesa. Lisboa, 1946.
Boo | sco = Boosco Deleitoso. Edição do texto de 1515, com introdução, anotações e glossários por Augusto Magne. Rio de Janeiro, 1950.
Bor | bBr = Luís Soledade Otero. Borboletas: beleza e comportamento das espécies brasileiras. Rio de Janeiro, Marigo Comunicação Visual Ltda., 1990.
Bor | gDic = Ferreira Borges. Dicionário Jurídico-Comercial. 1840.
Bou | lan = Henri René Boulan. Les mots d'origine étrangère en français (1650-1700). Amsterdam, 1934.
Bou | rdon, Léon [image] LBourd.
BP | = Thesouro da Lingoa Portuguesa composto pelo Padre D. Bento Pereyra [...] Lisboa [...] 1646.
BPP | ro = Pe. Bento Pereira. Prosodia in vocabularium trilingue Latinum Lusitanum et Castellanum. Évora, 1634
Bra | cPr = Frei Jacinto de Deus. Brachiologia de principes. Lisboa, 1671.
Bra | hmanes = Francisco Luís Gomes. Os Brahmanes. Lisboa, 1866.
Bra | ndão, Ambrósio Fernandes [image] AFBrand.
Bra | ndão, M. DocDJ.
Bra | nVAm = D. Hilarião Brandão. Voz do Amado Autor Dom Ilarião, Cónego Regular da Congregação de St.ª Cruz de Coimbra [...]. 1579.
Bra | sília = Brasília [Publicação da Faculdade de Letras da Universidade de Coimbra. Instituto de Estudos Brasileiros] Vol. I - Coimbra, 1942.
Bra | zExp = E. Brazão. Expedições. c1710.
BRE | cl = Bernardim Ribeiro. Éclogas. a1552.
Bre | vId = Francisco de Sousa Coutinho. Breve e útil idea. 1779.
BRM | en = Bernardim Ribeiro. Menina e moça. [Narrativa incompleta] 1ª ed.: 1554, Ferrara [Faltando-lhe o título, que o autor não deu, é usualmente intitulada a partir da frase que abre a narrativa]; 2ª ed.: 1557-1558, Évora [Intitulada Saudades‚ apresenta a continuação, que faltava à 1ª ed., mas que tudo indica ser um texto apócrifo]; 3ª ed.: 1559, Colónia [Com o mesmo título da 2ª ed.] [publicação póstuma, tendo o autor falecido em c1552].
Bro | chado, José da Cunha [image] JCBroch.
Bro | t = Félix de Avelar Brotero. Compêndio de Botânica. Paris, 1788.
Bro | tFl = Félix de Avelar Brotero. Flora Lusitanica. Lisboa, 1804.
BrT | up = Luiz Caldas Tibiriçá. Dicionário de Topônimos Brasileiros de Origem Tupi. Traço Editora, 1985.
Brü | ckner = Aleksander Brückner. S˜lownik etymologiczny jezyka polskiego. 2ª ed. Warszawa, 1957. [1ª ed., 1927].
Bru | nGer = Sampaio Bruno (pseudônimo de José Pereira de Sampaio). A Geração Nova. 1885.
Bru | nId = Sampaio Bruno (pseudônimo de José Pereira de Sampaio). A Idéia de Deus. 1902.
BSi | lMon = Frei Bernardino da Silva. Defensão da Monarquia Lusitana. I parte, 1620; II parte, 1627.
BTe | ix = Bento Teixeira. Prosopopéia. 1601.
BTe | l = Pe. Baltasar Teles. Crónica da Companhia de Jesus na Província de Portugal [...] 1645-1647.
BTe | lEt = Pe. Baltasar Teles. Historia Geral da Ethiopia. 1660.
Bur | chfield, R. W. Æ OEDS.
BVT | rap = A. J. Barbosa Vianna. Trapalhadas. Notas de humorismo. Porto, 1906.
BWa | rt = Dictionnaire étymologique de la langue française. 2ème édition. Réfondue par W. von Wartburg. Paris, 1950 - id. 6ème édition. Paris, 1975.
CA1 | ... CABr [image] = Francisco Júlio Caldas Aulete Morreu em 1878, deixando por concluir sua maior obra, o Diccionario Contemporaneo da Lingua Portuguesa (= CA [image]). Este veio a lume em 1881, encarregando-se de sua conclusão Antônio Lopes dos Santos Valente. Em 1925 saiu a sua segunda edição (= CA [image]); em 1948 a 3ª (=CA [image]). A edição foi publicada, no Brasil, em 5 vol. (1958) com atualização e revisão de Hamílcar de Garcia (= CABr). Uma 2ª edição desta obra (= CABr [image]) saiu em 1964 e uma terceira (= CABr [image]) em 1974.
Cab | rAgr = Estevão Cabral. Tratado de Agrimensura. 2 vol. Lisboa, 1795.
CAC | ach = Antônio de Castro Alves. A Cachoeira de Paulo Afonso. Poema. Original Brasileiro. Fragmento de Os escravos, sob o título de Stenio. Bahia, Imprensa Econômica, 1876 [publicação póstuma, tendo o autor falecido em 1871].
Cad | ornega, António Oliveira de [image] AOCad.
CAE | sc = Antônio de Castro Alves. Os escravos. Poema. 1883.
Cal | mon, Francisco [image] FCalmF.
Cal | vDef = Pedro Calvo. Defensão das lágrimas dos justos perseguidos e das sagradas religiões, fruto das lágrimas de Cristo. 1618.
Cal | vHom = Pedro Calvo. Homílias de Quaresma. 1ª parte: 1627; 2ª parte: 1629.
Câm | ara Jr., Joaquim Mattoso [image] DFG.
Cam | C = Antonio de S. Bernardo. Caminho do Ceo. a1580.
Cam | Ind = Antonio Alves Câmara. Ensaio sobre as construções navais indígenas do Brasil. 1888.
Cam | pRec = Manuel de Campos. Relação do Solene Recebimento. sXVI.
Car | dim, Padre António Francisco [image] ACarBat, ACarElog.
Car | dim, Padre Fernão [image] FCarB, FCarC, FCarI, FCarO.
Car | Div = Divertimento Admirável para os historiadores [...] Extraído pela curiosidade incansável de um sertanista paulistense [...] Manuel Cardoso de Abreu. Anno de 1783 [Publicado na RIHSP, VI, 1901, págs. 253-290].
Car | doso, Jerônimo [image] JC.
Car | eta = Careta [Publicação semanal]. Rio de Janeiro, 1908 - [Citam-se, nas transcrições, depois da data e do título da revista, o número relativo ao 1º (ou ao 2º, ou ao 3º, etc.) ano de publicação, em algarismos romanos, e o número da revista, o dia e o mês, em arábicos, assim: 1917 Careta X, nº 448, 20 / 01 ].
Car | neiro, Diogo Gomes [image] DGCarn.
Car | tEsp = Frei António das Chagas. Cartas Espirituais. 1ª parte: 1684; 2ª parte: 1687 [publicações póstumas, tendo o autor falecido em 1682; seu ingresso na vida religiosa, quando começou sua vida literária, foi em 1622].
Car | tJes = Pe. Serafim Leite. Cartas dos Primeiros Jesuítas do Brasil. I - III [1538-1563] Roma, 1956-1958 [= Monumenta Brasiliense I - III].
Car | tPJ = Armando Cortesão e Henry Thomas. Carta das Novas que vieram a el rei nosso senhor do descobrimento do Preste João (Lisboa, 1521). Texto original e estudo crítico com vários documentos inéditos. Lisboa, 1938.
Car | valho, Gonçalo Dias de [image] GCarvC.
Car | valho, R. R. Carvalho Rel.
Car | vSá = C.A.Carvalho. Glos. das Poesias de Sá de Miranda. a1588.
Cas | CorBr = Pe. Manuel Aires de Casal. Corografia Brazílica. Ministério da Educação e Saúde. Coleção de Obras Raras. II. Corografia Brasílica de Aires de Casal. Fac-símile da ed. de 1817. Introdução de Caio Prado Jr. Rio de Janeiro, Instituto Nacional do Livro / Imprensa Nacional, 1945.
Cas | cudo, Luís da Câmara [image] CascudoAfr, CascudoLoc, DFB.
Cas | cudoAfr = Luís da Câmara Cascudo. Made in África. Rio, Ed. Civilização Brasileira, 1956.
Cas | cudoLoc = Luís da Câmara Cascudo. Locuções Tradicionais do Brasil. São Paulo, Ed. USP, 1986.
Cas | tanheda, Fernão Lopes de [image] FCastH.
Cas | tCinz = Alberto Osório de Castro. A Cinza dos Myrtos. Nova Goa, 1906.
Cas | tilho, Frei Diogo de [image] DCast.
Cas | tOar = Eugênio de Castro. Oaristos. 1890.
Cas | tro, D. João de [image] JCasD, JCasE, JCasG, JCasR.
Cat | Bisp = D. Rodrigo da Cunha. Catálogo e história dos Bispos do Porto. 1623.
Cat | ec = D. Frei Bartholomeu dos Martyres, Arcebispo de Braga. O Catecismo da doutrina cristã. ed. 1785.
Cat | ecRom = Cathecismo Romano do Papa Pio Quinto de gloriosa memoria. Nouamente tresladado do Latim em lingoagem por mandado do Illustrissimo e Reuerendissimo Senhor D. Miguel de Castro Metropolitano Arcebispo de Lisboa &c. Com licença da mesa geral do Sancto Officio, e privilegio Real. Impresso em Lisboa, por Antonio Aluarez, impressor. Anno 1590.
Cav | Alv = Antonio Pereira Rego. Instrucções de Cavallaria, e Sumula de Alveitaria. 1673.
Cav | Gin = Francisco Pinto Pacheco. Tratado da Cavalaria da Gineta, com a Doutrina dos Melhores Autores, Dedicado ao Sereníssimo Príncipe de Portugal D. Pedro Nosso Senhor. Lisboa, 1670.
CBN | = Cancioneiro da Biblioteca Nacional, antigo Colocci-Brancuti. Leitura, comentários e glossário por Elza Machado e José Pedro Machado (1949-1964)
CBr | aM = L. S. D. Castelo-Branco. "Memória acerca das abelhas da Provincia do Piauhí....". In Auxiliador da Industria Nacional, vol. XIII, 1845.
CCB | Agul = Camilo Castelo Branco. Agulha em palheiro. Rio de Janeiro, 1863; 2ª ed. Porto, 1865.
CCB | Anat = Camilo Castelo Branco. Anátema. 1851.
CCB | Anjo = Camilo Castelo Branco. A Queda d´um anjo. Lisboa, 1866.
CCB | Anos = Camilo Castelo Branco. Anos de prosa. Porto, 1863.
CCB | APer = Camilo Castelo Branco. Amor de perdição. Porto, 1862.
CCB | ASalv = Camilo Castelo Branco. Amor de salvação. Porto, 1864.
CCB | Ass = Camilo Castelo Branco. O assassino de Macário, 1845-1890.
CCB | Avent = Camilo Castelo Branco. As aventuras de Basílio Fernandes Ensertado, 1863.
CCB | Bem = Camilo Castelo Branco. O bem e o mal, 1863.
CCB | Boem = Camilo Castelo Branco. Boémia do espírito. 1847-1890.
CCB | BrasP = Camilo Castelo Branco. A Brazileira de Prazins. Porto, 1882.
CBB

ril = Camilo Castelo Branco. Os brilhantes do brasileiro. Lisboa, 1869.
CCB | Brux = Camilo Castelo Branco. A Bruxa do Monte Córdova. 1868.
CCB | Car = Camilo Castelo Branco. O Carrasco de Victor Hugo José Alves. Porto, 1827.
CCB | Carl = Camilo Castelo Branco. Carlota Angela. 1858.
CCB | Cart = Camilo Castelo Branco. Cartas. 1868.
CCB | Casam = Camilo Castelo Branco. Doze Casamentos Felizes. Porto, 1861.
CCB | Cav = Camilo Castelo Branco. A Caveira do Martyr. Lisboa, 1875-1876.
CCB | Ceg = Camilo Castelo Branco. O cego de Landim. 1875.
CCB | Chris = Camilo Castelo Branco. Voltareis, ó Christo? Porto, 1871.
CCB | Com = Camilo Castelo Branco. O Comentador. 1890.
CCB | Cond = Camilo Castelo Branco. O Condenado... seguido do drama... Como os anjos se vingam, Porto, 1870 [O editor portuense Cruz Coutinho separou, em 1882, os 2 dramas, aproveitando parte da referida 1ª ed., com frontispícios, ante-rostos e capas especiais, e ficando assim cada volume com a numeração primitiva. Também há contrafacção brasileira, de 1871, com os dramas em separado].
CCB | Cons = Camilo Castelo Branco. Livro de consolação. Porto, 1872.
CCB | Cor = Camilo Castelo Branco. Coração, cabeça e estômago. 1868.
CCB | Corja = Camilo Castelo Branco. A corja - continuação do Eusébio Macário - poetas e raças finas. Porto, 1880 [Na capa, 1881].
CCB | CPortBras = Camilo Castelo Branco. Cancioneiro alegre de poetas portugueses e brasileiros. 1879.
CCB | CritCAl = Camilo Castelo Branco. Crítica do Cancioneiro Alegre. 1879.
CCB | Curso = Camilo Castelo Branco. Curso de litteratura portugueza, o 2º vol., Lisboa, 1876.
CCB | Degr = Camilo Castelo Branco. O degredado. Lisboa, 1847-1890.
CCB | Div = Camilo Castelo Branco. Divindade de Jesus. 1865.
CCB | Doid = Camilo Castelo Branco. A Doida do Candal. Lisboa, 1867.
CCB | Ecos = Camilo Castelo Branco. Echos humorísticos do Minho. Porto, 1880.
CCB | EFun = Camilo Castelo Branco. Estrelas Funestas. 1862.
CCB | EMac = Camilo Castelo Branco. Eusébio Macário. 1879.
CCB | Eng = Camilo Castelo Branco. A Engeitada. Porto, 1866.
CCB | EProp = Camilo Castelo Branco. Estrelas Propícias. 1863.
CCB | Esq = Camilo Castelo Branco. Esqueleto. 1865.
CCB | FArc = Camilo Castelo Branco. A filha do Arcediago. Porto, 1854.
CCB | Faz = Camilo Castelo Branco. O que fazem mulheres. Porto, 1858.
CCB | FDrNeg = Camilo Castelo Branco. A Filha do Doutor Negro. 1864.
CCB | Fil = Camilo Castelo Branco. O Filho Natural. 1833.
CCB | FormLus = Camilo Castelo Branco. A Formosa Lusitânia. 1847-1890.
CCB | Foz = Camilo Castelo Branco. Scenas da Foz. Viana (do Castelo), 1857.
CCB | FReg = Camilo Castelo Branco. A filha do regicida. Lisboa, 1875.
CCB | Hor = Camilo Castelo Branco. Duas Horas de Leitura. Porto, 1857.
CCB | Irm = Camilo Castelo Branco. As três irmãs. Porto, 1862.
CCB | Jesus = Camilo Castelo Branco. Jesus Cristo Perante o Século. 1845-1890.
CCB | JMon = Camilo Castelo Branco. No Bom Jesus do Monte. 1863.
CCB | Jud = Camilo Castelo Branco. O Judeu. 1866.
CCB | Lam = Camilo Castelo Branco. Noites de Lamego. Lisboa, 1863.
CCB | LGig = Camilo Castelo Branco. Luta de Gigantes. 1865.
CCB | Lisb = Camilo Castelo Branco. Mysterios de Lisboa. Porto, 1853-1854.
CCB | LNeg = Camilo Castelo Branco. Livro Negro do Padre Dinis. 1855.
CCB | Mar = Camilo Castelo Branco. Maria Moisés. 1847-1890.
CCB | MartChat = Camilo Castelo Branco. Os Mártires de Chateaubriand (trad.). 1865.
CCB | Mem = Camilo Castelo Branco. Memórias do cárcere. 1862.
CCB | MFont = Camilo Castelo Branco. Maria da Fonte. 1885.
CCB | Mist = Camilo Castelo Branco. Mysterios da Fafe. Lisboa, 1868.
CCB | Mos = Camilo Castelo Branco. Mosaico e sylva de curiosidades. Porto, 1868.
CCB | Mul = Camilo Castelo Branco. A Mulher fatal. Lisboa, 1870.
CCB | Narc = Camilo Castelo Branco. Narcóticos. 1882.
CCB | NetArc = Camilo Castelo Branco. A neta do arcediago. 1856.
CCB | NIns = Camilo Castelo Branco. Noites de insônia. 1874.
CCB | OFel = Camilo Castelo Branco. Onde está a felicidade? 1856.
CCB | OVid = Camilo Castelo Branco. Olho de vidro. 1866.
CCB | Pomb = Camilo Castelo Branco. Perfil do Marquês de Pombal. 1882.
CCB | Qui = Camilo Castelo Branco. Memórias de Guilherme do Amaral. Lisboa, 1863.
CCB | Rat = Camilo Castelo Branco. A Senhora Ratazzi. Porto, 1880.
CCB | Reg = Camilo Castelo Branco. Regicida. Lisboa, 1874.
CCB | Ret = Camilo Castelo Branco. Retrato de Ricardina. Lisboa, 1868.
CCB | Rom = Camilo Castelo Branco. Romance de um homem rico. 1861.
CCB | Rui = Camilo Castelo Branco. Cavar em Ruínas. Lisboa, 1867.
CCB | Sang = Camilo Castelo Branco. O sangue. 1868.
CCB | Senh = Camilo Castelo Branco. O Senhor do Paço de Ninães. Porto, 1867.
CCB | Ser = Camilo Castelo Branco. Seroens de S. Miguel de Seide. Porto, 1885-1886.
CCB | Sereia = Camilo Castelo Branco. A sereia. 1865.
CCB | SMont= Camilo Castelo Branco. O Santo da Montanha. 1866.
CCB | VHLit = Camilo Castelo Branco. Vinte Horas de Liteira. 1864.
CCB | Vin = Camilo Castelo Branco. Vinho do Porto. 1884.
CCB | Volc = Camilo Castelo Branco. Volcoens de Lama. Porto, 1886.
CCD | esc = Frei Belchior de Sant'Ana. Crónica de Carmelitas Descalços Particular do Reino de Portugal e Província de S. Filipe. 1657.
CCi | v = Alexandre Albuquerque. Construções Civis. São Paulo, 1ª ed. 1942; 2ª ed. 1957.
CCo | nf = Euclides Rodrigues Pimenta da Cunha. Contrastes e Confrontos. Porto, Empresa Litteraria e Typographica Editora, 1907.
CCP | ort = Carta Constitucional da Nação Portugueza de 25 de abril de 1826.
CDA | ndC = Carlos Drummond de Andrade. Contos de aprendiz. 1951.
CDG | H = Colección Diplomática de Galicia Histórica. [sXIV] Santiago de Compostela, 1901.
CDi | c = The Century Dictionary. An encyclopedic lexicon of the English Language. Prepared under the superintendence of W. D. Whitney. 10 vol. New York. 1889-1891.
CDi | u = Francisco de Paiva de Andrade. O primeiro cerco que os turcos puseram à fortaleza de Diu nas partes da Índia defendida pelos portugueses. 1589.
CDP | = Corpo Diplomatico Portuguez contendo os Actos e Relações Politicas e Diplomaticas de Portugal com as diversas Potencias do Mundo desde o seculo XVI até os nossos dias. Publicado de ordem da Academia Real das Sciencias de Lisboa, por Luiz Augusto Rebello da Silva [apenas os vol. I-IV; os vol. V-IX foram preparados por José da Silva Mendes Leal, e os vol. X-XI por Jayme Constantino de Freitas Muniz] Lisboa, 1862-1898. [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o número da página, em arábicos].
CEB | = Aryon Dall'Igna Rodrigues. Contribuição para a etimologia dos brasileirismos. In RPF, IX (1958) págs. 1-54.
CEC | onst = Luiz Augusto Leitão. Curso Elementar de Construcções. 1896.
Cer | c = Liuro primeyro do cerco de Diu, que os Turcos poseram a fortaleza de Diu. Por Lopo de Sousa Coutinho: fidalgo da casa do Inuictissimo Rey Dom Joam de Portugal: ho Terceyro deste nome. Foy impressa a presente obra em a muy nobre e sempre leal cidade de Coymbra per Joã Aluarez ymprimidor da Uniuersidade a XV dias do mes de Setembro. 1556.
Cer | S = Frei Manuel da Conceição. Cerimonial seráfico e romano para toda a ordem franciscana, em especial para a observância da província dos Algarves... 1ª e 2ª partes: Lisboa, 1730; suplemento: Lisboa, 1744.
Cés | ar = Vida e feitos de Júlio César. Edição de manuscrito, português quatrocentista da Biblioteca do Escorial, mas que não chegou a publicar-se em volume. Começou a aparecer em B.F. primeiramente sob a responsabilidade do Prof. Rodrigues Lapa (tomo II, pp. 207-223, 315-328), depois do Prof. Jean-Baptiste Aquarone (tomo III, pp. 59-76, 207-217, 350-366; tomo IV, pp. 92-108 e 341-357).
Ceu | ta = Crónica da Tomada de Ceuta por El-Rei D. João I composta por Gomes Eannes de Zurara, publicada por ordem da Academia das Ciências de Lisboa... por Francisco Maria Esteves Pereira. Lisboa, 1450.
CF. | .. CF [image] = Cândido de Figueiredo Novo Diccionário da Língua Portuguesa. Lisboa, 1899 (= CF [image]), 2 vol. - Idem; 2ª ed., 1913 (= CF [image]) - Idem; 3ª ed., 1922 (= CF [image]) - Idem; 4ª ed.,1926 (= CF [image]) - Idem; 5ª ed.,1939 (= CF [image]).
CFC | omb = Cândido de Figueiredo. Combates sem Sangue. Em favor da Língua Portuguesa. Lisboa, 1925.
CG | = Carlos Góes. Diccionario de Gallicismos. Belo Horizonte, 1920.
CGA | = Frei João de Sousa. Compêndio da Gramática arábica. 1795.
CGe | r = Garcia de Resende. Cancioneiro Geral. [1450-1516]. Nova edição preparada pelo Dr. A. J. Gonçalves Guimarães. Coimbra, 1910-1917.
CGO | Comp = Pedro António Joaquim Correia Garção. Obras Completas. [Publicação póstuma, tendo o autor falecido em 1771] ed. de 1958.
CGO | p = Pedro António Joaquim Correia Garção. Obras Poéticas. [Publicação póstuma, tendo o autor falecido em 1771] Lisboa, 1778.
CGr | acFlor = Caetano Francisco Xavier Gracias. Flora Sagrada da Índia, ou Mythologia das Plantas Indianas. Margão, 1912.
CGu | ardS = Cosme da Guarda. Vida e acções do famoso e felicissimo Sevagy, da India Oriental. Lisboa, 1730.
Cha | nc = Dra. Abiah Elisabeth Reuter. Chancelarias Medievais Portuguesas. Vol I - Documentos da Chancelaria de Afonso Henriques. Coimbra, 1938.
Cha | ncAf = Chancelaria de D. Afonso V. 1443.
Cha | ncAfIII = Chancelaria de D. Afonso III. 1269.
Cha | ncAfIV = Chancelaria de D. Afonso IV. sXIV.
Cha | ncDin = Chancelaria de D. Dinis. 1315.
Cha | ncDuar = Chancelaria de D. Duarte. sXV.
Cha | ncMan = Chancelaria de D. Manuel. 1499.
Cha | vHEcl = João Rodrigues Chaves. História Eclesiástica. sXVIII.
Che | diak, Antônio José AJChed.
Chr | onTis = O Chronista de Tissuary. Revista Histórica, dirigida por Cunha Rivara. Nova Goa, 1866-1869.
Cig | arra = A Cigarra. [Publicação quinzenal] São Paulo, 1914 - .
Cig | arra, A [image] A Cigarra.
CIL | = Corpus Inscriptionum Latinarum. Berlim, 1863.
CIn | d = Livro que trata das Cousas da India e do Japão. [1548] Edição crítica do códice quinhentista 5 / 381 da Biblioteca Municipal de Elvas. Com introdução e notas de Adelino de Almeida Calado. Coimbra, 1957.
Cin | Poe = Alfeno Cintio. Poesias. 1791.
CJa | p = Cartas que os padres e irmãos da Companhia de Jesus escreverão dos Reynos de Japão e China. 2 tom. Évora, 1598.
CJC | arP = Caetano José Cardoso. "Plantas de Minas Gerais. Lista de várias plantas e seus productos medicinaes, indigenas da Capitania de Minas Geraes" [1813]. In RAPM, VII, 1902, p. 745-751.
CJo | a = Francisco de Paiva de Andrade. Crónica do muito alto e muito poderoso rei destes Reinos de Portugal, D. João III, deste nome. 1613.
CLi | sArv = Frei Cristóvão de Lisboa. Historiados animaes, e arvores do Maranhão. c1631 [Utilizaram-se no Dicionário, na transcrição das passagens abonatórias, fotocópias do manuscrito. nº 1660 do Arquivo Histórico Ultramarino, Lisboa. Consultou-se, posteriormente, a edição monumental publicada por essa mesma instituição, em 1967, acompanhada de estudo e notas do Dr. Jaime Walker e prefaciada pelo Dr. Alberto Iria. ~ Consultaram-se também: a) a edição parcial do Conselho de Pesquisas da Universidade Federal do Paraná (Curitiba, 1968); esta edição, que inclui apenas a parte do texto relativa às árvores, vem precedida de uma apresentação de Carlos Stellfeld e de uma introdução de Luiza da Fonseca, e é acompanhada de notas e comentários etimológicos de João Francisco de Souza e de um estudo de D. Bento Pickel sobre a identificação dos espécimes botânicos; b) o artigo intitulado Comentários sobre os peixes mencionados na obra 'História dos Animais e Árvores do Maranhão' de Frei Cristóvão de Lisboa, do naturalista João de Paiva Carvalho, publicado no vol. IV (págs. 1-39) dos Arquivos da Estação de Biologia Marinha da Universidade do Ceará. Fortaleza, 1964].
CMC | Op = Cláudio Manuel da Costa. Obras. 1768.
CNA | g = Henrique Maximiano Coelho Neto. Água de juventa. 1905.
CNB | ic = Henrique Maximiano Coelho Neto. A bico de pena. 1904.
CNI | nv = Henrique Maximiano Coelho Neto. Inverno em Flor. 1897.
CNM | ir = Henrique Maximiano Coelho Neto. Miragem. 1895.
CNP | al = Henrique Maximiano Coelho Neto. Palestras. a1934.
CNR | aj = Henrique Maximiano Coelho Neto. O rajá de Pendjab. 1898.
CNR | Neg = Henrique Maximiano Coelho Neto. Rio Negro. Porto, Livraria Chardron, de Mello & Irmão editores, 1914.
CNS | al = Henrique Maximiano Coelho Neto. Saldunes. 1900.
CNS | ert = Henrique Maximiano Coelho Neto. Sertão. 1896.
CNT | rev = Henrique Maximiano Coelho Neto. Treva. 1906.
CNT | urb = Henrique Maximiano Coelho Neto. Turbilhão. 1906.
COB | r = Cultura e Opulência do Brasil Por Suas Drogas E Minas [...] Obra de Andre João Antonil [...] Lisboa, na Officina Real Deslandesiana. Anno de 1711.
Cod | Phar = Codigo Pharm. Lusit. 3ª edição, Coimbra, 1841.
Coe | lho, Duarte [image] DCoel.
Col | in = Jean-Paul Colin. Trésor des mots exotiques. Paris, 1986.
Col | lec = Collecção de Noticias para a historia e geographia das Nações Ultramarinas. Lisboa, 1812-1841.
Col | Voc = Björn Collinder. Fenno-ugric vocabulary. An Etymological Dictionary of the Uralic Languages. Stockholm, 1955.
Com | Irm = Compromisso reformado em 27 de junho de 1577 da Irmandade & Confraria de Nossa Senhora Madre de Deus Virgem Maria da Misericórdia da Sé de Lisboa [Publicado no vol. III, nº 3, de Julho-Setembro de 1962, do "Boletim Internacional de Bibliografia Luso-Brasileira". Fundação Calouste Gulbenkian. Lisboa].
Com | pAgr = Ignacio Paulino de Moraes. Compendio de Agricultura. Lisboa, I - 1801; II - 1802.
Com | pChym = Julio Maximo de Oliveira Pimentel. Compendio de Chymica para a Escola Polytechnica de Lisboa. 1839.
Com | pPat = Compêndio de patologia da Escola Médico-Cirúrgica do Porto. Porto, 1840.
Con | dest = Crónica do Condestabre de Portugal Dom Nuno Alvares Pereira. [sXV] Com revisão, prefácio, e notas por Mendes dos Remédios. Coimbra, 1911.
Con | fluência = Confluência. Revista do Instituto de Língua Portuguesa do Liceu Literário Português. Rio de Janeiro, nº 1, 1991 -.
Con | fTam = Domingos José Gonçalves de Magalhães. A Confederação dos Tamoyos. Rio de Janeiro, B.L. Garnier, 1862.
Con | qPeg = Conquista do Reyno de Pegu (por Manuel de Abreu Mousinho). Em apêndice a FMPin.
Con | sGoa = Constituiçoens de Goa. sXVII.
Con | sGrd = Constituiçoens Synodaes do Bispado da Guarda, impressas por mãdado de D. Francisco de Castro, Bispo da Guarda. Lisboa, 1621.
Con | sp = Frei Pedro Correia. Conspiração Universal: combatem os sete vícios matadores com as sete virtudes contrárias, sobre a posse da alma... Lisboa, 1615.
Con | stâncio, Francisco Solano [image] SC.
Con | tSert = Manuel Viriato Correia Baima do Lago Filho. Contos do Sertão. 1912.
Cor | Ger = Marco António Cócio Sabélico. Cronica Geral. sXVI.
Cor | om = Joan Corominas - José A. Pascual. Diccionário Crítico Etimológico Castellano y Hispánico. 6 vol. Madrid, 1980-1991.
Cor | ominas, Joan [image] BDCast, Corom, DELCast, DELCat.
Cor | po Diplomatico Portuguez [image] CDP.
Cor | rCom = Manoel Corrêa Montenegro. Commento dos Lusiadas de Luiz de Camões. sXVII.
Cor | reção = F. Manoel de Azevedo. Correcçam de abusos, introduzidos contra o verdadeiro methodo da Medicina. Lisboa, 1668.
Cor | t = Antônio Augusto Cortesão. Subsídios para um dicionário completo histórico-etimológico da Língua Portuguesa. 1900.
Cor | telazzo-Zolli [image] DELI.
Cor | tesão, Antônio Augusto [image] Cort
Cos | me, Dr. Francisco Damião [image] FDCosT.
Cos | ta, Pe. Antônio Carvalho da [image] AcosC, ACosCor, AcosR, ACosV.
Cos | tTer = Leonel da Costa. As primeiras quatro comédias de Públio Terêncio Africano, traduzidas do latim em verso solto português. Parte I - 1788; parte II - 1789 [Publicação póstuma, tendo o autor iniciado sua produção literária em c1626 e falecido em 1647].
Cos | tVer = Leonel da Costa. Éclogas & Geórgicas de Virgílio; traduzidas do latim em verso solto, com a explicação de todos os lugares escuros, histórias e fábulas que o poeta tocou, e outras curiosidades muito dignas de se saberem. Lisboa, 1624.
Cou | tFlo = A. X. Pereira Coutinho. Flora de Portugal. 1913.
Cou | tHist = Ismael da Lima Coutinho. Gramática Histórica. Livraria Acadêmica, 1954.
Cou | tinho, Francisco de Sousa [image] FSCout.
Coz | inha = Domingo Rodrigues. Arte de cozinha, dividida em duas partes... Lisboa, 1680; 2ª ed. 1683; 3ª ed. 1693, esta com uma terceira parte...
CPC | ont = Cornélio Pires. Quem conta um conto.
CPV | at = Cancioneiro Português da Vaticana. Edição crítica, restituída sobre o texto diplomático de Halle, acompanhada de um glossário e de uma introdução ... por Teófilo Braga ... Lisboa, 1878.
Cri | sAl = Gerardo de Escobar. Cristaes da alma, phrases do coração, &c. Lisboa, 1690.
CRO | l = Cristóvão Rodrigues de Oliveira. Summario e que [...] se contem alguas cousas que ha na cidade de Lisboa. Foy impresso o presente Summario, em Lisboa [a1560]. [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se refere ao verso do fólio].
Cro | nBis = Chronica dos reys de Bisnaga [1525]. Editada por David Lopes. Lisboa, 1897.
Cro | nCar = Frei Simão Coelho. Compendio das Chronicas da Ordem de Nossa Sinhora do Carmo. 1572.
Cro | nFer = Frei Jeronimo de Ramos. Chronica dos feitos, vida e morte do Infante Santo D. Fernando. 1577.
Cro | nHenr = Duarte Galvão. Crônica de D. Afonso Henriques. [1727] 1906.
Cro | nMar = Pe. João Filipe Bettendorff. Chronica da Missão dos Padres da Companhia de Jesus no Estado do Maranhão. [c1698] In RIH.
Cro | nMon = D. Nicoláo de Santa Maria. Chronica da Ordem dos Conegos regrantes do Patriarca Santo Agostinho. 2 tom. Lisboa, 1668.
Cru | Ama = Gastão Luis Cruls. A Amazônia que eu vi. Obidos-Tumucumaque. Prefácio de Roquette Pinto. Rio de Janeiro, 1930. [Publicação póstuma, tendo o autor falecido em 1959 e iniciado sua produção literária em 1920].
Cru | AMis = Gastão Luis Cruls. A Amazônia Misteriosa. 1925.
Cru | z, Frei Gaspar da [image] GCruz.
CSA | tal = João Curvo Semedo. Atalaia da Vida contra as hostilidades da morte, fortificada e guarnecida com tantos defensores, quantos são os remédios... Lisboa, 1720.
CSi | lHis = Antônio Dinis da Cruz e Silva. Hyssope. c1764.
CSi | lOd = Antônio Dinis da Cruz e Silva. Odes Pindáricas. 1801 [Publicação póstuma, tendo o autor escrito seus primeiros poemas em c1750 e falecido em 1799].
CSi | lPoes = Antônio Dinis da Cruz e Silva. Poesias. 1812 [Publicação póstuma, tendo o autor escrito seus primeiros poemas em c1750 e falecido em 1799].
CSM | = Mettmann, Walter. Afonso X, o Sábio, Cantigas de Santa Maria [sXIII] editadas por Walter Mettmann. Vol IV (Glossário). Por ordem da Universidade (de Coimbra), 1972.
CSM | em = João Curvo Semedo. Memorial de varios simplices |1716| In Brasília (1946).
CSO | bs = João Curvo Semedo. Observações Médicas Doutrinais de Cem Casos Gravíssimos. Lisboa, 1707; 2ª ed. 1727; 3ª ed. 1741.
CSP | est = João Curvo Semedo. Tratado da Peste... Lisboa, 1680.
CSP | Med = João Curvo Semedo. Polianteia medicinal notícias galénicas e químicas repartidas em três tratados, etc. [Fizeram-se edições acrescentadas em 1703, 1716 e 1727] Lisboa, 1695.
CT | = Carlos Teschauer. Novo Diccionario da Lingua Nacional. 2ª ed. (das tres series de vocabulos brasileiros) muito augmentada. Porto Alegre, 1928.
Cun | ha, A[ntônio] G[eraldo da] [image] AGC, DHPT, IAVL, IAVS, IELP, IVPM [e FichIVPM].
Cuv | ier = Antonio de Almeida Cuvier (trad.). Quadro da Historia Natural dos Animaes. 2 vol. Londres, 1815.
CVa | t = Il Canzoniere Portoghese della Biblioteca Vaticana, messo a stampa da E. Monaci... Halle, 1875.
DA | = Dicionário da Língua Portuguesa publicado pela Academia das Ciências de Lisboa. 1793. Tomo primeiro: A [a-azurrar]. Reprodução fac-similada assinalando o II centenário da edição. Lisboa, 1993.
DA2 | = Academia das Ciências de Lisboa. Dicionário da Língua Portuguesa. Vol. I [a-azuverte]. Lisboa, 1976.
DAB | = Eduardo Corona & Carlos A. C. Lemos. Dicionário da Arquitetura Brasileira. Rev. Acrópole, São Paulo, 1957-1963.
DAF | = R. Grandsaignes d´Hauterive. Dictionnaire d´Ancien Français. Paris, Librairie Larousse, 1947.
DAH | P = Mitford M. Mathews. A dictionary of americanisms, on historical principles. Second impression. Chicago, 1956.
DAl | c = Dicionário de Alcobaça. Lista manuscrita de verbos latinos com a correspondente significação em português; a letra é do sXIV, data que se lhe atribui no corpo deste dicionário. Cota: 286 de Alcobaça, nos Reservados da Biblioteca Nacional de Lisboa.
D'A | lcochete, Nuno Daupiás [image] NDAlc.
Dal | g = Glossário Luso-Asiático por Monsenhor Sebastião Rodolfo Dalgado. 2 vol. Coimbra, 1919-1921.
Dal | gado, Monsenhor Sebastião Rodolfo [image] Dalg, DalgFlor.
Dal | gFlor = D.G. Dalgado. Flora de Goa e Savantvadi. Lisboa, 1896.
DAM | AF = Josette Rey-Debov et Gilbert Gagnon. Dictionnaire des anglicismes, les mots anglais et américains en français. Nouvelle édition. Paris, 1982.
Dan | iel, Pe. João [image] JDan.
DAP | = Documentos dos Arquivos Portugueses que importam ao Brasil. Secção brasileira do S.P.N. Nº 1-30, Lisboa, 1944 - 1949.
DAP | A = Alphonse Nagib Sabbagh. Dicionário árabe-português-árabe. Rio de Janeiro, Ao Livro Técnico/Editora UFRJ, 1988.
Dau | D = Dictionnaire étymologique de la langue française. 10ème éd. 11ème tirage. Paris, 1954.
DBe | rnLim = Diogo Bernardes. O Lima. 1596.
DBe | rnOp = Diogo Bernardes. Obras Completas [sXVI]. 3 vol. Lisboa, 1945-1946 [a 1ª publicação do autor data de 1594; a data de seu falecimento não é exata: c1595].
DBe | rnRim = Diogo Bernardes. Rimas. a1580.
DBi | o = Mello Leitão. Dicionário de Biologia. Cia Ed. Nacional, 1946.
DBi | og = Prudencio Quintino Garcia. Documentos para as biografias dos artistas de Coimbra. Coimbra, 1923.
DBL | iv = Duarte Barbosa. Livro em que dá relação do que se viu e ouviu no Oriente Barbosa Duarte. Edição da Academia (Noticias, vol II). 1516.
DCA | B = Olga Gudolle Cacciatore. Dicionário de Cultos Afro-Brasileiros. Com origem das palavras. Rio de Janeiro, 1977.
DCa | l = Eduardo Nobre. Dicionário de calão. Lisboa, Círculo de Leitores, 1985.
DCA | P = Dicionário Cronológico de Autores Portugueses. vol. I - 1985; vol. II - 1990; vol. III - 1994; vol. IV - 1997. Org.: Instituto Português do Livro e da Leitura (vol. I e II), Instituto da Biblioteca Nacional e do Livro (vol. III) e Instituto Português do Livro e das Bibliotecas (vol. IV). Coord. Eugénio Lisboa (vol. I, II e III) e Ilídio Rocha (vol. IV).
DCa | st = Frei Diogo de Castilho. Liuro da origem dos Turcos he de seus Emperadores. Collegido por ho Padre - monge do Mosteiro Dalcobaça. Impresso em Louuem [...] anno de 1538 [Cita-se, nas transcrições, feitas pelas fotocópias do exemplar da Bibl. Nac. do Rio de Janeiro, o nº do fólio, que é seguido de v , quando se refere ao verso do fólio].
DCB | = Joaquim Pedro Celestino Soares. Documentos Comprobativos do Bosquejo. Lisboa, 1853.
DCL | B = Mauro de Salles Villar. Dicionário contrastivo luso-brasileiro. Rio de Janeiro, Editora Guanabara, 1989.
DCL | I = Dieter Messner. Dictionnaire chronologique des langues ibéroromanes. I - dictionnaire chronologique portugais. Heidelberg, Carl Winter Universitätsverlag, 1976.
DCo | el = Cartas [1542-1550] de Duarte Coelho a ElRei . Reprodução fac-similar, leitura paleográfica e versão moderna anotada. José Antônio Gonsalves de Mello e Cleonir Xavier de Albuquerque - Recife-Pernambuco, 1967 [Cita-se, nas transcrições, o número da página da leitura paleográfica].
DCO

ur = Diário do Conde de Ourem ao Concílio de Basiléia. [a1748] In PHGen.
DDL | I = Giacomo Devoto & Gian Carlo Oli. Dizionario Della Lingua Italiana. Florença, Le Monnier, 1974.
DDP | = Dieter Messner. Dicionário dos dicionários portugueses. Institut für Romanistik der Universität Salzburg. 1994- [Em publicação].
DEA | F = Kurt Baldinger avec la collaboration de Jean-Denis Gendron et Georges Straka. Dictionnaire étymologique de l'ancien français. Québec-Paris-Tübingen, 1974- [em publicação].
Ded | Chron = Deducção Chronologica e Analytica. c1780.
DEH | LF = Emmanuèle Baumgartner & Ménard Philippe. Dictionnaire étymologique et historique de la langue française. Librairie Générale Française, 1996.
DEI | = Carlo Battist-Giovani Alessio. Dizionario etimologico italiano. 5 vol. Florença, 1950-1957.
DEI | LE = Edward A. Roberts - Bárbara Pastor. Diccionario Etimológico Indoeuropeu de la Lengua Española. Madrid, Alianza Diccionarios, 1996.
DEL | Cast = Joan Corominas. Diccionario Crítico Etimológico de la Lengua Castellana. 4 vol. 1954.
DEL | Cat = Joan Corominas. Diccionari Etimològic i Complementari de la Llengua Catalana. 9 vol. Barcelona, 1980-1988.
DEL | F = Oscar Bloch & W. Von Wartburg. Dictionnaire Éttymologique de la Langue Française. 2ª ed. Paris, Presses Universitarires de France, 1950.
DEL | G = Pierre Chantraine. Dictionnaire étymologique de la langue grecque. Histoire des mots. Paris, 1968-1980.
DEL | I = Manlio Cortelazzo & Paolo Zolli. Dizionario etimologico della lingua italiana. 5 vol. Bologna, 1979-1988.
DEM | = Bodo Müller. Diccionario del español medieval. Carl Winter Universitätsverlag. Heidelberg, 1987- [em publicação].
Den | Pern = Primeira Visitação do Santo Officio às partes do Brasil. Pelo licenciado Heitor Furtado de Mendonça [...] in Denunciações de Pernambuco [1593-1595] São Paulo, Homenagem de Paulo Prado, 1929.
DEP | Port = Guilherme Augusto Simões. Dicionário de Expressões Populares Portuguesas. Lisboa, Perspectivas & Realidades, 1984.
DER | = Hugo Schlesinger & Humberto Porto. Dicionário Enciclopédico das Religiões. 2 vol. Petrópolis, Ed. Vozes, 1995.
Des | c = Descobrimentos Portugueses. Documentos para a sua História publicados e prefaciados por João Martins da Silva Marques... Lisboa, 1944. O volume de suplemento ao primeiro é de 1944, igualmente.
Des | cMo = A. C. Teixeira de Aragão. Descrição geral e historica das moedas. 3 vol. Lisboa, 1874-1880.
DEs | p = Dialogo Espiritual [...] Anno 1568 [Cita-se, nas transcrições, o número do fólio (que é seguido de v, quando se refere ao verso do fólio), de acordo com a numeração literal do texto fac-similado, publicado pela Biblioteca Nacional de Lisboa, em 1983, com uma nota introdutória de Luís Fernando de Carvalho Dias].
Dev | anc = Xesús Ferro Couselo. A vida e a fala dos devanceiros. 1275.
DF | = Hanz Schulz-Otto Basler. Deutsches Fremdwörterbuch. Vol. I A-K. Strassburg, 1913 [Redigido por Schulz]. Vol II L-P. Berlin, 1942.
DFB | = Luís da Câmara Cascudo. Dicionário do folclore brasileiro. 1ª ed., 1954; 2ª ed., rev. e aum. Rio de Janeiro, 1962, 2 v.; 3ª ed., rev. e aum. Brasília, 1972, 2 v.
DFG | = Joaquim Mattoso Câmara Jr. Dicionário de Filologia e Gramática. 4ª ed. Rio de Janeiro, J. Ozon, editor, 1970. [A 1ª ed. foi publicada com o título Dicionário de Fatos Gramaticais, pelo Centro de Pesquisas da Casa de Rui Barbosa, MEC, Coleção Estudos Filológicos, 1].
DFP | = Joaquim José da Costa e Sá. Nouveau Dictionaire Français-Portugais. Lisboa, I (A-K) 1784; II (L-Z) 1786.
DGB | = Euclides Carneiro da Silva. Dicionário da Gíria Brasileira. Rio de Janeiro, Bloch Editores, 1973.
DGC | arn = Historia da Guerra dos Tartaros [...] Escrita em Latim pello Pe. Martim Martines da Companhia de Iesu. Ordenada na Lingua Portuguesa [por Diogo Gomes Carneiro] Lisboa [...] Anno 1657.
DGE | = DIRECÇÃO GERAL DE ENGENHARIA. Bases para Orçamentos. Lisboa, 1877.
DGI | P = José de Lacerda. Novo Diccionario Geral das Linguas Ingleza e Portugueza (Inglez-Portuguez). 1866.
DGL | F = Hatzfeld (Adolphe) - Darmesteter (Arsène) - Thomas (Antoine). Dictionnaire général de la langue française du commencement du XVIIe siècle jusqu'à nos jours. 9e éd. 2 vol. Paris, 1932.
DGó | isC = Aubrey F. G. Bell. Um Humanista Português - Damião de Góis. Tradução do inglês por António Álvaro Dória, seguida das Cartas Portuguesas [1527-1572] de Damião de Góis. Editorial Império Ltda. Lisboa, 1942.
DGó | isJ = Chronica do Principe Dom Ioane [terminada em 1557 e publicada em 1567] per Damiam de Goes. Nova edição, preparada pelo Dr. A. J. Gonçálves Guimarães, lente da Universidade de Coimbra. Imprensa da Universidade de Coimbra, 1905.
DGó | isM = Crónica do felicissimo rei D. Manuel composta por Damião de Góis. Nova edição conforme a primeira de 1566 [As partes I e II; e 1567, as partes III e IV] Coimbra. Por ordem da Universidade. 4 vol. [Reimpressão da edição revista e prefaciada por David Lopes, de 1926] Coimbra, 1952, 1953, 1954 e 1955 [Nas transcrições, citam-se o número do volume, em algarismos romanos, e o número da página, em arábicos].
DGó | isV = Damião de Góis. Tradução do Livro da Velhice de Cícero. 1534-1574. [Datação delimitada a partir do início da produção literária mais intensa do autor e do seu falecimento].
DGo | nç = Diogo Gonçalves S.I. História do Malavar [c1615]. Herausgegeben und erläutert von Josef Wicki S.I. Münster, 1955.
DGV | P = Francisco da Silva Borba. Dicionário gramatical de verbos do português contemporâneo do Brasil. UNESP, 1990.
DHA | = Instituto do Açúcar e do Álcool. Documentos para a História do Açúcar. Vol. II. Engenho Sergipe do Conde. Livro de Contas [1622-1653]. Rio de Janeiro, 1956. Vol. III. Engenho Sergipe do Conde. Espólio de Mem de Sá [1569-1579]. Rio de Janeiro, 1963.
DHi | span = Renaud Richard (coord.). Diccionario de hispanoamericanismos. Madrid, Catedra Lingüistica, 1997.
DHL | E = REAL ACADEMIA ESPAÑOLA. Diccionario Histórico de la Lengua Española. Director Julio Casares, Madrid, 1960- [em publicação].
DHL | F = Dictionnaire historique de la langue française. Sous la direction de Alain Rey. Dictionnaires le Robert. 2 vol. Paris, 1992.
DHP | ar = Documentos para a História do Paraná. [sXVIII] Recolhidos e annotados por Moysés Marcondes. 1ª série. Rio de Janeiro, Typographia do Annuario do Brasil, 1923.
DHP | T = Antônio Geraldo da Cunha. Dicionário histórico das palavras portuguesas de origem tupi. Cia. Melhoramentos de São Paulo, 1978; 2ª ed., 1982; 3ª ed., 1989.
DHV | ers = D. Francisco de Portugal. Divinos e humanos versos. a1632.
Dia | lSG = Diálogos de São Gregório. sXIV.
Diá | rioVC = Diário da Viagem de Vasco da Gama. [1498] Fac-símile do códice original, transcrição e versão em grafia atualizada... Porto, 1945
Dia | s, P. PDias
Dic | BC = Waldomiro Bariani Ortêncio. Dicionário do Brasil Central. Rio de Janeiro, Ática, 1983.
Dic | Bras = Rodolfo Garcia. Dicionário de brasileirismos. 1915.
Dic | Esc = Alaôr Eduardo Scisínio. Dicionário da Escravidão. Rio de Janeiro, Léo Christiano Editorial, 1997.
Dic | Jur = D. Joaquim José Caetano Pereira e Sousa. Esboço de um dicionário jurídico, teórico e prático, remissivo às leis compiladas e extravagantes... 3 tom. Lisboa, 1825-1827 [Publicação póstuma, tendo o autor produzido sua primeira obra em 1772 e falecido em 1819].
Dic | Mar = Marques Esparteiro. Dicionário de Marinharia. 1946.
Dic | Min = Pércio de Moraes Branco. Dicionário de Mineralogia. Rio de Janeiro, 1979 [Edição do autor, com colaboração da CPRM - Companhia de Pesquisa de Recursos Minerais].
Dic | Mus = Tomás Borba e Fernando Lopes Graça. Dicionário de música. 2 vol. 2ª ed: Lisboa, Mário Figueirinhas ed., 1996.
Dic | Per = José Duarte de Oliveira. Dicionário de Peras Portuguesas. 1880.
Dic | TMed = José Saavedra & Ant. Barradas. Dicionário de Termos Técnicos de Medicina. 1915.
Dic | Tup = A. Gonçalves Dias. Diccionario da lingua tupy chamada lingua geral dos indigenas do Brazil. 1858.
DIL | L = Enrico Bianchi, Raffaello Bianchi & Onorio Lelli. Dizionario Illustrato della Lingua Latina. Florença, Le Monnier, 1976.
Dio | D = Diogo do Couto. Décadas. 4ª e 5ª: 1597; 6ª: 1599; 7ª: 1603; 8ª e 9ª: 1614; 10ª: 1600; 11ª e 12ª: 1645 [os vol. 10-12 tiveram publicação póstuma, tendo o autor falecido em 1616].
Dio | Sol = Diogo do Couto. O Soldado Prático. 1790 [Publicação póstuma, tendo o autor falecido em 1616].
Dip | l = Diplomata et Chartae. In PMH.
Dis | cNar = J. A. Carvalho. Discurso & Narração. Vitória, 1995.
Dis | sert = Dissertações Chronologicas e Criticas... Publicadas por ordem da Academia Real das Sciencias pelo seu sócio João Pedro Ribeiro. 2ª ed. Lisboa, 1860-1896.
DIt | Port = Vincenzo Spinelli & Mario Casasanta. Dizionario completo italiano - portoghese (brasiliano) e portoghese (brasiliano) - italiano, con l'etimologia delle voci italiane e portoghesi (brasiliane) loro esatta traduzione, frasi e modi di dire. 2vol. Milano, Editore Hoepli Milano, 1983.
DJC | = Jacinto Freire de Andrade. Vida de D. João de Castro. 1651.
DJo | rn = D. Gonçalo Coutinho. Discurso da Jornada de D.G.C. à Villa de Mazagam e Seu Governo Nella [...] Lisboa, 1629.
DLa | m = Descrição do Terreno em Roda da Cidade de Lamego. In: InedHist. 1531-1532.
DLE | = REAL ACADEMIA ESPAÑOLA. Diccionario de la Lengua Española. 17ª ed. Madrid, 1947. 20ª ed. em dois tomos, Madrid, 1985.
DLe | mD = Frei Diogo de Lemos. Começa-se a vida do nosso Pai S. Domingos. Lisboa, 1525.
DLF | = Felix Gaffiot. Dictionnaire latin-français. Paris, Hachettte, 1934.
DM | = Dicionário brasileiro da língua portuguesa. 2 vol. Mirador Internacional / Companhia Melhoramentos de São Paulo, 1975.
DME | LP = Adolpho Coelho. Diccionario Manual Etymologico da Lingua Portuguesa. Lisboa, 1890.
DMe

nM = D. Diogo de Menezes. Manuscrito da razão do Estado do Brasil. 1612.
DML | P = Evaldo Heckler, S.J., Sebald Back & Ergon Massing. Dicionário Morfológico da Língua Portuguesa. 5 vol. Rio Grande do Sul, UNISINOS, 1984.
DMo | ntO = Pe. Diogo Monteiro. Arte de orar. Coimbra, 1630.
DMP | = Documentos Medievais Portugueses, publicados pela Academia Portuguesa de História. 1958 (1º vol.); 1940 (3º vol.)
DMQ | uint = Conversam, e lagrimas da gloriosa Sancta Maria Magdalena, & outras Obras Espirituaes. Compostas pelo Licenciado em Canones, & Sacerdote Diogo Mendez Quintella [...] Em Lisboa [...] Anno 1615 [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se refere ao verso do fólio].
DNL | eC = Duarte Nunes de Leão. Crónica de D. Afonso V. sXVI (in DNLeR).
DNL | eD = Duarte Nunes de Leão. Descrição do Reino de Portugal. 1610 [Publicação póstuma, tendo o autor falecido em 1608].
DNL | eDin = Duarte Nunes de Leão. Crónica de D. Dinis. sXVI (in DNLeR).
DNL | eDu = Duarte Nunes de Leão. Chronica de D. Duarte. sXVI (in DNLeR).
DNL | eF = Duarte Nunes de Leão. Crónica de D. Fernando. sXVI (in DNLeR).
DNL | eJ = Duarte Nunes de Leão. Crónica de D. João I. sXVI (in DNLeR).
DNL | eL = Duarte Nunes de Leão. Leis extravagantes coligidas e relatadas. 1569.
DNL | eO = Orthografia da Lingua Portuguesa [...] pelo Licenciado Duarte Nunez do Lião. Em Lisboa, per Ioão da Barreira impressor delRei N. S. [1576] [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se refere ao verso do fólio].
DNL | eP = Duarte Nunes de Leão. Origem da Língua Portuguesa. 1606.
DNL | eR = Duarte Nunes de Leão. Chronicas dos Reis. sXVI.
DNL | eRep = Duarte Nunes de Leão. Reportorio dos cinquo livros das ordenações com addições das leis extrauagantes, dirigidos ao muito illustre Senhor Dom Francisco Coutinho, Conde de Redondo, Regedor da justiça deste Reino. Lixboa. Per João Blauio de Colonia M. D. LX. [a1560]
Doc | . Arch. Nac. Torre do Tombo [image] DocTT.
Doc | . Hist. Padr. Port. Oriente - Insulíndia [image] DPPI.
Doc | DJ = Mário Brandão. Alguns documentos respeitantes à Universidade de Coimbra na época de D. João III. Coimbra, 1937.
Doc | Ind = Documentos remettidos da India ou Livros das Monções (Collecção de Monumentos ineditos, da Academia). 4 vol. Lisboa, 1889.
Doc | TT = Alguns Documentos do Archivo Nacional da Torre do Tombo ácerca das navegações e conquistas portuguezas. Lisboa, 1892.
DOF | = Dicionário Oxford de filosofia. Rio de Janeiro, Jorge Zahar editor, 1997.
DOL | Hom = Domingos Olimpio. Luzia Homem. 1903.
Dom | S = Frei Antonio de S. Domingos. Começam as vidas de algus santos da ordem dos pregadores. Tiradas da terceira parte de S. Antonio. E de alguas outras historias autenticas em lingoagem Portugues. Coimbra, 1552.
Dor | land's = William Alexander Dorland. Dorland's Illustrated Medical Dictionary. 26ª ed. Philadelphia / Mexico City / London / Sidney / Toronto / Tokyo, W. B. Sanders Company, 1981.
DPA | = Antenor Nascentes. Dicionário da Língua Portuguesa da Academia Brasileira de Letras. Rio de Janeiro, Bloch ed., 1ª ed., c1930; 2ª ed., 1988.
DPM | en = Gomes Eanes de Zurara. Crónica de D. Pedro de Meneses, nos Inéditos da História Portuguesa (InedHist). 1434.
DPP | er = SOCIEDADE DE GEOGRAPHIA DE LISBOA. Esmeraldo de Situ Orbis [texto de c1508, conservado em manuscritos do sXVIII] de Duarte Pacheco Pereira. Edição critica annotada por Augusto Epiphanio da Silva Dias. Lisboa, 1905.
DPP | I = Documentação para a História das Missões do Padroado Português do Oriente. Coligida e anotada por Artur Basílio de Sá. Insulíndia. Vol. I- , 1954- [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o número da página, em arábicos].
DPP | TF = Dicionário portátil das palavras, termos e frases que em Portugal antigamente se usaram e que hoje regularmente se ignoram: resumido, correcto e adicionado pelo mesmo autor do Elucidário a benefício da Literatura Portuguesa. Coimbra, na Real Imprensa da Universidade, 1825.
DPr | ov = Roberto Cortes de Lacerda, Helena da Rosa Cortes de Lacerda & Estela dos Santos Abreu. Dicionário de provérbios francês - português - inglês. Rio de Janeiro, Lacerda Ed., 1999.
DPU | B = M. Pio Corrêa & Leonam de Azeredo Penna. Dicionário das Plantas úteis do Brasil e das exóticas cultivadas. Ministério da Agricultura. Instituto Brasileiro de Desenvolvimento. 1984. Do vol. I a III publicado no Rio de Janeiro pela Imprensa Nacional, de 1926 a 1952. Do vol. IV a VI publicado no Rio de Janeiro pelo Instituto Brasileiro de Desenvolvimento Florestal, de 1969 a 1978.
DRe | sL = Duarte de Resende. Lellio (tradução do texto de Cícero). sXVI.
DRe | sS = Duarte de Resende. Sonho de Cipião (tradução do texto de Cícero). sXVI.
DRH | ist = Frei Diogo do Rosário. História da vida, feitos heróicos e obras insignes dos santos. Braga, 1567.
DRi | bP = Diogo Ribeiro. Planisfério. 1529.
DRS | um = Frei Diogo do Rosário. Summa Caietana, tresladada em Portuguez, com muitas annotações, e casos de consciencia, e Decretos do Sagrado Concilio Tridentino. Braga, Casa de Antonio Mariz, 1565.
DRV | = Celso Pedro Luft. Dicionário prático de regência verbal. São Paulo, Ed. Ática, 1998.
DSG | ra = A demanda do Santo Graal. [sXIV] Edição de Augusto Magne. Rio de Janeiro, 1944.
DTe | c = Eugenio E. Furstenau. Dicionário Técnico Brasileiro da Língua Portuguesa. Porto Alegre, 1949.
DTG | B = Bernardino José de Souza. Dicionário da terra e da gente do Brasil. São Paulo, Companhia Editora Nacional, 1939.
DTH | ist = Francisco de Assis Rodrigues. Dicionário Technico e Historico de Pintura, Esculptura, Architectura e Gravura. Lisboa, 1875.
DTM | ed = Garnier & Delamare. Dicionário de termos técnicos de medicina. 1884.
Du | Cange = Du Cange. Glossarium ad scriptores mediae et infimae graecitatis. Graz, Akademische Druck - U. Verlagsanstalt, 1958.
DUn | = Diccionário Universal. 1818.
DUP | = Fialho de Almeida. Diccionario Universal Portuguez. Lisboa, 1891.
Dur | Car = Frei José de Santa Rita Durão. Caramurú. Poema Epico do descobrimento da Bahia [...] regia officina typographica, Anno 1781.
DV | = Frei Domingos Vieira. Grande Diccionario Portuguez ou Thesouro da Lingua Portugueza. 5 vols (v. 1 - 1871; v. 2, 3, e 4 - 1873; v. 5 - 1874). Porto, 1871-1874.
DVB | = Visconde de Beaupaire-Rohan. Diccionario de Vocabulos Brasileiros. Rio de Janeiro, Imprensa Nacional, 1889.
DVS | av = Henri Cottez. Dictionnaire des structures du vocabulaire savant. 4ª ed. Paris, Dictionnaires Le Robert, 1986.
EAl | mV = Eduardo de Almeida. Vida de sombras. 1929.
EAN | LP = Jacques Raimundo. O elemento afro-negro na língua portuguesa. Rio, 1933.
EBH | W = Dr. G. C. Wittstein. Etymologisch-botanisches Handwörterbuch. Ansbach, 1852.
EBr | it = Enciclopaedia Britannica. 30 vol. William Benton Publisher, 1943-1973.
EBu | rnM = Eduardo Burnay. Morphogenia animal. Gastrula e planula. 1883.
ECa | mpR = Ezequiel de Campos. A conservação da riqueza nacional. 1874-1939.
ECC | ostN = Elmano de Morais da Cunha e Costa. Negros. a1958.
ECu | nM = Euclides Rodrigues Pimenta da Cunha. À margem da história. 1909.
EFN | = Marius Valkhoff. Étude sur les mots français d'origine néerlandaise. Amersfoort, 1931.
EIB | = Enciclopédia Ilustrada do Brasil. Rio de Janeiro. Bloch Editores. 1982.
EJP | = Franciszek S|awski. S˜lownik etymologiczny jezyka polskiego. Kraków, 1952- .
ElB | ibl = Antônio Houaiss. Elementos de bibliologia. 2 vol. Rio de Janeiro, INL, 1967.
Ele | g = Luís Pereira Brandão. Elegíada, Poema Heróico de 18 Cantos, a Guerra, a Perda e Morte de El-Rei D. Sebastião. 1588.
Eli | Comp = Filinto Elisio. Obras completas. 11 tomos. 1817-1819 [Data de publicação da coletânea. O autor nasceu em 1734 e faleceu em 1819].
Eli | DMan = Filinto Elisio. Da vida e feitos d'el rei D. Manuel. In Obras Completas. Paris. 1817-1819.
Eli | Mart = Filinto Elisio. Tradução de Os Mártires, de Chateaubriand. In Obras Completas. Paris. 1817-1819.
Elo | g = António de Castilho. Elogio d'El-Rei D. João, Terceiro de Nome. a1596.
Elp | Op = Obras de Elpino Duriense (o Doutor Ant. Ribeiro dos Santos). Lisboa, 1812.
Elu | c = Joaquim de Santa Rosa de Viterbo. Elucidário das palavras, termos e frases que em Portugal antigamente se usaram e que hoje regularmente se ignoram [...] 1ª edição: 1798-1799; 2ª edição: 1865; ed. crítica [...] por Mário Fiúza. Porto, 1965 (vol 1) e 1966 (vol. 2).
EMB | = Enciclopédia da Música Brasileira. 2ª ed. Art Editora, Publifolha, 1998.
ENC | = Nei Lopes. Encontro de Nações de Candomblé. Salvador, Ianamá/CEAO, UFBA, 1984.
Enc | il = Heitor Malheiros (pseudônimo do Visconde de Taunay). O encilhamento. Scenas contemporaneas da Bolsa em 1890, 1891 e 1892. Rio de Janeiro, Domingos de Magalhães - Livraria Moderna, 2 vol, 1894-1895.
Ens | in = Livro da Ensinança de bem Cavalgar toda Sela que fez El-Rey Dom Eduarte... Edição crítica, acompanha de notas e dum glossário por Joseph M. Piel. Lisboa, 1944 [sXIV].
EPe | rf = Espingarda Perfeyta & Regras para a sua operaçam [...] Pelos dous Irmãos Cesar Fiosconi, & Jordam Guserio. Lisboa Occidental [...] 1718.
EPI | = Maximiano Lemos. Encyclopedia Portuguesa Illustrada. Porto, 1899-1906.
EQA | mar = José Maria de Eça de Queirós. O Crime do Padre Amaro. 1875.
EQC | art = José Maria de Eça de Queirós. Cartas familiares e bilhetes de Paris. 1907 [Publicação póstuma, tendo o autor iniciado sua produção literária em 1870 e falecido em 1900].
EQC | idSer = José Maria de Eça de Queirós. A cidade e as serras. 1901 [Publicação póstuma, tendo o autor iniciado sua produção literária em 1870 e falecido em 1900].
EQC | ont = José Maria de Eça de Queirós. Contos. 1902 [Publicação póstuma, tendo o autor produzido entre 1870-1900].
EQM | aias = José Maria de Eça de Queirós. Os Maias. 1888.
EQP | riBas = José Maria de Eça de Queirós. O Primo Basílio. 1878.
EQP | ros = José Maria de Eça de Queirós. Prosas bárbaras. 1903.
EQR | am = José Maria de Eça de Queirós. A ilustre casa de Ramires. 1900.
Equ | iv = António Maria do Couto. Dicionário da maior parte dos termos homónimos e equívocos da Língua Portuguesa. 1842.
Eri | cOp = Obra poética do Conde da Ericeira (D. Luís Xavier de Meneses). a1690.
Erm | Muq = Bernardo Joaquim da Silva Guimarães. O Ermitão do Muquem. [1869] Paris - Rio de Janeiro, H. Garnier, 1898.
Esc | Dec = Frei Fradique Espinola. Escola decurial de varias liçoens, em onze partes. Lisboa, 1696-1707.
Esc | Pen = Frei António das Chagas. Escola de Penitência e Flagelo de Viciosos Costumes [...] 1687.
Esc | V = António Álvares da Cunha. Escola das verdades aberta aos Princepes na lingua Italiana, por o Pe. Luiz Juglares da Companhia de Jesu, e patente a todos na Portugueza por D. Antonio Alvares da Cunha [...] Lisboa. Anno 1671.
Esp | irit = Frei António das Chagas. Primeira parte das obras espirituais do espiritual e venerável Padre, etc. Lisboa, 1684; saíram novamente com o título obras espirituais, etc. 1ª e 2ª parte em 1701 e depois em 1762 (nessa 2ª parte estão incluídos alguns opúsculos que já corriam impressos em separado) [Mesmo a 1ª ed. é póstuma, tendo o autor falecido em 1682; seu ingresso na vida religiosa, quando começou a vida literária, foi em 1622].
Est | at = João Stuart da Fonseca Freire. Estatística da India Portuguesa. Nova Goa, 1879.
Est | Ind = José do Nascimento Pinheiro. Restauração social e economica do Estado da India. In SGLisb. 1901.
Est | UC = Estatutos da Universidade de Coimbra, impressos por mandado, & ordem de Manoel de Saldanha, Reitor da ditta Universidade, & Bispo eleito da Cidade de Coimbra. 1654.
EtL | at = A. Ernout et A. Meillet. Dictionnaire étymologique de la langue latine. Histoire des mots. 4e éd., 4e tirage, augmenté d'additions et de corrections nouvelles par Jacques André. Paris, 1985.
EtO | r = Frei João dos Santos. Etiópia Oriental e Vária História das Coisas Notáveis. 1609.
EVa | scG = Ernesto Julio de Carvalho e Vasconcellos. Guiné Portuguesa, geografia física, económica e política. 1917.
EVe | rMus = Érico Veríssimo. Música ao Longe. 1935.
EWD | = Etymologisches Wörterbuch des Deutschen. Auflage, durchgesehen und ergänzt von Wolfgang Pfeifer. Akademie Verlag. 2 vol. Berlin, 1993.
FA | = Novo diccionario universal portuguez [...] Compilado por Francisco de Almeida. 2 vol. Lisboa, 1891.
Fab | Plan = Bertolameu Pacham. Fabula dos Planetas, moralizada com varia doutrina politica, Ethica, & Economica. Lisboa, 1643.
FAf | Ba = Yeda Pessoa de Castro. Os Falares Africanos na Bahia. (no prelo).
FAl | mEsq = José Valentim Fialho de Almeida. À Esquina (Jornal dum Vagabundo). 1903.
FAl | mGal = José Valentim Fialho de Almeida. Lisboa galante. 1890.
FAl | mGat = José Valentim Fialho de Almeida. Gatos. 1889-1894 [fascículos].
FAl | mPasq = José Valentim Fialho de Almeida. Pasquinadas. 1890.
FAl | mUv = José Valentim Fialho de Almeida. O país das uvas. 1893.
FAl | mVid = José Valentim Fialho de Almeida. Vida Irônica. 1892.
FÁl | v = Pe. Francisco Álvares. Verdadeira informação das Terras do Preste João das Indias. Nova edição (conforme a de 1540, ilustrada de diversos fac-símiles). Lisboa, Imprensa Nacional, 1889 [Cita-se, nas transcrições, o número da página desta edição].
Far | DLP = Eduardo de Faria. Novo Diccionario da Lingua portuguesa. Lisboa, I (A-B), 1850; II (C-E), 1851; III (F-N), 1852; IV (O-Z), 1855.
Far | ia, Manuel Severim de [image] MSFarV.
FAS | ampH = Historia dos Reinos Vegetal, Animal, e Mineral do Brasil, pertencentes á Medicina [por] Francisco Antonio de Sampayo [...] Tomo I, Anno 1782; Tomo II, Anno 1789 [Manuscrito original, cota I-12, i nº 19-20, da Bibl. Nac. do Rio de Janeiro].
FBC | ister = Frei Bernardo de Brito. Primeira parte da crónica de Císter. 1602.
FBF | reL = Nova Lusitania. Historia da Guerra Brasilica [...] por Francisco de Brito Freyre [...] Lisboa [...] Anno 1675.
FBF | reR = Francisco de Brito Freire. Relação [de 1641], in Virgínia Rau. Relação inédita de Francisco de Brito Freire sobre a capitulação do Recife. Coimbra Editora Limitada, 1954.
FBG | Br = Frei Bernardo de Brito. Guerra Brasilica. 1597-1617.
FBR | eis = Frei Bernardo de Brito. Elogios dos Reis de Portugal. 1603.
FBV | iag = Frei Bernardo de Brito. Relação da viagem do Brasil. 1597-1617.
FCa | lmF = Relação das faustissimas festas [...] da Comarca da Bahia [...] por Francisco Calmon [...] Lisboa, 1762 [Cita-se, nas transcrições, o número da página da reprodução fac-similada publicada pela Funarte/INF. Rio de Janeiro, 1982].
FCa | rB = Pe. Fernão Cardim. Tratados da Terra e da Gente do Brasil. [a1583] Introducções e notas de Baptista Caetano, Capistrano de Abreu e Rodolfo Garcia. Rio de Janeiro, 1925.
FCa | rC = Pe. Fernão Cardim. Do Clima & terra do Brasil. [c1584] [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se refere ao verso do fólio, do manuscrito CXVI /1-33 da Bibl. de Évora].
FCa | rI = Pe. Fernão Cardim. Enformação da missão do Pe. Christóvão de Gouuea ás partes do Brasil no anno de 83 [Datada de 16 de outubro de 1585].
FCa | rO = Pe. Fernão Cardim. Do Principio & Origem dos Indios do Brasil [c1584] [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se refere ao verso do fólio, do manuscrito CXVI / 1-33 da Bibl. de Évora].
FCa | stH = Fernão Lopes de Castanheda. História do Descobrimento e Conquista da Índia pelos Portugueses. Livro 1º, 1551; livros 2º e 3º, 1552; livros 4º e 5º, 1553; livros 6º e 7º, 1559; livro 8º [volume publicado postumamente, tendo o autor falecido em 1559], 1561. Edição moderna, de acordo com a princeps, por Pedro de Azevedo e Laranjo Coelho, Coimbra, 1924-1933 [8 livros em 4 vol.].
FDC | osT = Tractado das queixas endemicas, e mais fataes nesta Conquista [1770] Pelo Dr. Francisco Damião Cosme, in Studia nº 20-22, Lisboa, 1967.
Fei | oFesta = Frei Antônio Feio. Tratados das festas e das vidas dos santos. Duas partes. Lisboa, 1612 e 1615.
Fei | oQuad = Frei Antônio Feio. Tratados quadragesimais e da páscoa dividido em duas partes. Lisboa, 1609.
Fei | oSerm = Frei Antônio Feio. Sermões. a1612.
Fei | ras = Virgínia Rau. Subsídios para o estudo das Feiras Medievais Portuguesas. 1934.
Fen | Lus = Manuel Tomás. O Fénix da Lusitânia ou Aclamação do Sereníssimo Rei D. João, IV de Nome. Ruão, 1649.
Fer | nMus = Antônio Fernandes. Arte da Musica de canto de orgam, & canto chão, & proporçoens da Musica, divididas armonicamente. Lisboa, 1626.
Fer | reira - Pereira [image] N.V.O.
Fer | reira, António [image] AFerC, AferCart, AFerF, AFerP.
Fer | reira, Aurélio Buarque de Holanda [image] AF.
FGF | re = D. Joana da Gama. Ditos da freira. Évora, 1555.
Fic | Af = Conde de Ficalho. Nomes Vulgares de algumas plantas africanas. 1563.
Fic | GO = Conde de Ficalho. Garcia da Orta e o seu Tempo. Lisboa, 1886.
Fic | hIVPM IVPM.
Fic | Jorn = Conde de Ficalho. Jornal das Sciências Mathemáticas Physicas e Naturais. 1875.
Fig

Rel = Pe. Luís Figueira. Relação do Maranhão. 1608.
Fig | ueiredo, Antero de AFigJ, AFigS.
Fig | ueiredo, Cândido de [image] CF ... CF [image].
Fil | odemo = Luís Vaz de Camões. Auto do Filodemo. c1555.
FIS | antP = Francisco Inácio dos Santos Cruz. Da Prostituição na cidade de Lisboa ou considerações históricas, hygienicas, e administrativas em geral sobre as Prostitutas... 1841.
Fís | ico = Jerónimo Ribeiro. Auto do Físico. 1587. In Prestes.
FLC | ron = Fernão Lopes, Crónica de D. Pedro I, com a introdução por Damião Peres... Barcelos [sXV]. 1ª ed.: Lisboa, 1735; 1932.
FLF | Q = Ferreira Lapa. Compendio Popular de Physica e Chímica. 1854.
FLJ | oa = Fernão Lopes. Chronica de D. João I. [d1441] 1ª ed., Lisboa, 1644.
FLo | bCond = Francisco Rodrigues Lobo. O condestabre de Portugal. 1610.
FLo | bCort = Francisco Rodrigues Lobo. Corte na Aldeia. 1619.
FLo | bDes = Francisco Rodrigues Lobo. O Desenganado. 1614.
FLo | bEcl = Francisco Rodrigues Lobo. Éclogas. 1605.
FLo | bOp = Francisco Rodrigues Lobo. Obras. sXVII.
FLo | bPer = Francisco Rodrigues Lobo. O Pastor Peregrino. 1608.
FLo | bPrim = Francisco Rodrigues Lobo. A Primavera. 1601.
Flo | rFarm = Jeronymo Joaquim de Figueiredo. Flora Pharmaceutica. Lisboa, 1825.
Flo | s = Flos Sanctorum. Braga, 1567.
FLT | Rur = Ferreira Lapa. Technologia Rural. c1865.
FMa | rtL = F. Martin. Les mots latins groupés par familles étymologiques. Paris, Hachette Classiques, 1976.
FMe | n = Crónica da Ordem dos Frades Menores (1209-1285), manuscrito do sXV, agora publicado integralmente pela primeira vez e acompanhado de introdução, anotações, glossário e índice onomástico por José Joaquim Nunes. Coimbra, 1918.
FMe

nSer = D. Frei Marcos de Lisboa. Crónicas da Ordem dos Frades Menores do Seráfico Padre S. Francisco, seu Instituidor e Primeiro Ministro Geral. 1ª e 2ª partes, em português. 1557-1562.

FMM

elAn = D. Francisco Manuel de Melo. Feira de Anexins. a1666.
FMM | elAul = D. Francisco Manuel de Melo. Aula Politica, ou Curia Militar. a1666.
FMM | elC = D. Francisco Manuel de Melo. Cartas Familiares. Prefácio e notas de Maria da Conceição de Morais Sarmento. Imprensa Nacional-Casa da Moeda. Lisboa, 1981 [Publicação póstuma, tendo o autor iniciado sua produção literária em 1634, e falecido a1666].
FMM | elCab = D. Francisco Manuel de Melo. Tratado da Sciencia Cabala. a1666.
FMM | elE = Epanaphoras de varia historia portuguesa [...] por D. Francisco Manuel [de Melo]. Lisboa [...] Anno 1660 [Cita-se, nas transcrições, o número da página do texto fac-similado, reproduzido na edição de Joel Serrão, publicada pela Imprensa Nacional-Casa da Moeda, em 1977; esta edição é acompanhada de uma Introdução e um Apêndice documental, muito ricos de informações].
FMM | elFid = D. Francisco Manuel de Melo. Auto do fidalgo aprendiz. Lião, 1665.
FMM | elG = D. Francisco Manuel de Melo. Carta de guia de casados. Lisboa, 1651.
FMM | elHosp = D. Francisco Manuel de Melo. Hospital das Lettras. a1666.
FMM | elMus = D. Francisco Manuel de Melo. As segundas três musas do Mellodino. Lião, 1665.
FMM | elOMet = D. Francisco Manuel de Melo. Obras Métricas. Lião, 1665.
FMM | elOp = D. Francisco Manuel de Melo. Obras. a1666.
FMM | elR = Relaçam dos sucessos da armada [...] por D. Francisco Manuel de Melo. Anno 1650 [Ocupa as páginas 540 a 551 da edição de Joel Serrão (v. FMMelE)].
FMM | elV = D. Francisco Manuel de Melo. A Visita das Fontes. [1657] Edição fac-similada e leitura do autógrafo. Introdução e comentário de Giacinto Manuppella. Coimbra, 1962 [Cita-se, nas transcrições, o número da página do fac-símile].
FMo | rFeb = Francisco Morato Roma. Tratado das Febres Simples... a1668.
FMP | in = Fernão Mendes Pinto. Peregrinação. [c1537-1583] Nova edição, conforme a de 1614, preparada e organizada por A. J. da Costa Pimpão e César Pegado. 7 vol. Porto, 1944-1946 [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos]. [1537 é a data aproximada do início da peregrinação do autor pelo oriente e 1583, a de seu falecimento].
FNu | n = Arte poética e de pintura e simetria, com alguns princípios de perspectiva. Composta por Philippe Nunes, natural de Villa Real. Lisboa. 1615 [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se refere ao verso do fólio]. Em 1767, em Lisboa, saiu, em separado, Arte da pintura, correcta, emendada e acrescentada com o index.
FOB | arbN = Francisco de Oliveira Barbosa. Notícias da Capitania de São Paulo, da America Meridional. 1792. In RIH.
FOl | F = Francisco de Holanda. Da Fabrica que falece ha Cidade de Lysboa. [1571] in Jorge Segurado. Francisco D'ollanda [...] Edições Excelsior, Lisboa, 1970 [Cita-se, nas transcrições, o número da página do texto manuscrito fac-similado, de acordo com a numeração do editor moderno].
FOl | G = Grammatica da lingoagem portuguesa [...] anotação que Fernão doliueyra fez da lingua Portuguesa [...] em Lixboã [...] 1536 [Cita-se, nas transcrições, o número do fólio, que se numerou, seguidamente, em algarismos arábicos, assinalando-se com v, adiante do número, o verso do fólio].
FOl | N = Fernando Oliveira. Liuro da Fabrica das Naos. [c1560] Manuscrito autógrafo publicado por Henrique Lopes de Mendonça. Lisboa, 1898 [Cita-se, nas transcrições, o número da página desta edição].
FOl | P = Francisco de Holanda. Da Pintura Antigua. Livro I - Parte theorica. Livro II - Dialogos de Roma. Edição completa d'esta celebre obra [1548] commentada por Joaquim de Vasconcellos. Segunda edição da Renascença Portuguesa. Porto, 1930.
Fon | -Fon = Fon-Fon [Publicação semanal] Rio de Janeiro, 1907 - . [Citam-se, nas transcrições, depois da data e do título da revista, o número relativo ao 1º (ou ao 2º, ou ao 3º, etc.) ano de publicação, em algarismos romanos, e o número da revista, o dia e o mês, em arábicos, assim: 1923 Fon-Fon XVII, nº 37, 15 / 09].
Fon | sDE = Simões da Fonseca. Diccionario Encyclopedico da Lingua Portugueza. Rio de Janeiro, 1927.
Fon | seca, Padre Manuel da [image] MFons.
For | al = Foral Novo da Guarda. [1510] In AHP.
FPC | outC = Francisco-João Lemos de Faria Pereira Coutinho. Compêndio Histórico do Estado da Universidadde de Coimbra no tempo da invasão dos denominados jesuitas e dos Estragos feitos nas Sciencias e nos professores, e directores que a regiam pelas maquinações, e publicações dos novos Estatutos por elles fabricados. 1771.
FPe | ssP = Fernando Pessoa. Páginas íntimas e de autointerpretação. Lisboa, Edições Ática, 1966.
FPV | iag = Francisco Pyrard de Laval. Viagem. Tradução de Cunha Rivara. Nova Goa, 1858-1862.
FQB | asto = Pe. Fernão de Queirós. História da Vida do Venerável Irrmão Pedro de Basto, Coadjutor Temporal da Companhia de Jesus. 1689 [Publicação póstuma, tendo o autor começado a produzir a partir de 1635, quando foi para a Índia como missionário, e falecido em 1688].
FQC | eilão = Pe. Fernão de Queirós. Conquista Temporal e Espiritual de Ceylão. Com muitas outras proveitosas notícias pertencentes à disposição e governo do Estado da Índia. [1689] Colombo, 1916 [Publicação póstuma, tendo o autor começado a produzir a partir de 1635, quando foi para a Índia como missionário, e falecido em 1688].
Fra | gLeg = Fragmentos de Legislação, 1434. (in InedHist).
Fre | ire, Francisco de Brito [image] FBFreL, FBFreR.
Fre | ire, Laudelino [image] LF [image], LF [image].
FrE | lis = João Nunes Freire. Campos Elísios. Porto, 1624.
Fri | as, Pedro de [image] PFrias.
FRo | drL = A Suma Oriental [a1515] de Tomé Pires e o Livro [c1514] de Francisco Rodrigues. Leitura e notas de Armando Cortesão. Por ordem da Universidade. Coimbra, 1978.
Fro | l = Relaçam verdadeira dos trabalhos [...] no descobrimeto da frolida [...] Feita per hu fidalgo Deluas. Évora, 1557 [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se refere ao verso do fólio].
FSC | out = Francisco de Sousa Coutinho [...] Correspondência diplomática de Francisco de Sousa Coutinho durante a sua embaixada em Holanda. Publicada por Edgar Prestage [...] e Pedro de Azevedo [...] Vol. I: 1643-1646. Coimbra, Imprensa da Universidade, 1920; Vol. II: 1647-1648. Coimbra, Imprensa da Universidade, 1926 [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos].
FSe | rCe = Florival Seraine. Dicionário de Termos Populares (registrados no Ceará). 2ª ed., Fortaleza, Stylus Comunicações, 1991.
FSF | ranE = Francisco Soares Franco. Elementos de anatomia. 1818.
FSM | arH = Pe. Francisco de Santa Maria. O Ceo aberto na Terra. Historia das Sagradas Congregações dos Conegos seculares de S. Jorge em Alga de Veneza & de S. João Evangelista em Portugal. Lisboa, 1679.
FSo | arC e FSoarM = Padre Francisco Soares. Cousas Notáveis do Brasil. [c1560-1597] Vol. I. Reprodução fac-similar dos manuscritos quinhentistas da Biblioteca da Real Academia de la Historia de Madrid [manuscrito M, de c1590] e da Biblioteca da Universidade de Coimbra [manuscrito C, de c1594]. Edição preparada por A. G. Cunha. Rio de Janeiro, Instituto Nacional do Livro, 1966 [Nas transcrições, citaram-se os números das linhas de cada manuscrito (FSoarC e FSoarM), de acordo com o critério adotado para cada um deles].
FSV | er = Manuel de Faria e Sousa. Versos Portugueses. 1624-1649.
Fue | ro = Fuero Real de Afonso X, o Sábio. Versão portuguesa do século XIII, publicada e comentada por Alfredo Pimenta... Lisboa, 1946.
FVL | us = Inventário das pinturas, que em 1758 possuía a Casa dos Marqueses de Penalva. Feito por Francisco Vieyra Lusitano (Arquivo Tarouca, Armº 49, Letra A, Maço 2, nº 9). Lisboa, 1945.
GAB | andT = Gonçalo Anes Bandarra. Trovas do Bandarra Apuradas e Impressas por Ordem Dum Grande Senhor de Portugal, Oferecidas aos Verdadeiros Portugueses, Devotos do Encoberto. Nantes, 1664 [Publicação póstuma, tendo o autor iniciado sua produção literária em c1530 e falecido em c1556].
GAf | Rel = Gaspar Afonso. Relação da viagem e sucesso que teve a nau <<S. Francisco>> em que ia por capitão Vasco da Fonseca na armada que foi para a Índia no ano de 1596. 1596-1619 [Publicação póstuma, tendo o autor iniciado sua produção literária em 1569, quando entrou na Companhia de Jesus, e falecido em 1619].
Gal | vão, António [image] AGal.
Gal | vSer = Pe. Francisco Fernandes Galvão. Sermões do Dr. Francisco Fernandes Galvão, Arcediago de Cerveira no Arcebispado de Braga; Primeira parte, que Começa de Quarta-Feira de Cinza até a Primeira Oitava da Páscoa. 1611.
GAm | aI = Gilberto Amado. Inocentes e Culpados. 1941.
GAm | aP = Gilberto Amado. Depois da Política. 1960.
Gân | davo, Pero de Magalhães de [image] PMGandH, PMGandO, PMGandT.
Gar | Adoz = Almeida Garret. Adozinha. 1828.
Gar | Arc = Almeida Garret. O Arco de Sant´Ana. 1845-1850.
Gar | Camões = Almeida Garret. Camões. 1825.
Gar | Cat = Almeida Garret. Catão. 1821.
Gar | DBr = Almeida Garret. Dona Branca. 1826.
Gar | Disc = Almeida Garret. Discursos Parlamentares. 1819-1854.
Gar | FFrut = Almeida Garret. Flores sem Fruto. 1845.
Gar | Gil = Almeida Garret. Um auto de Gil Vicente. 1838 [Ano da primeira encenação].
Gar | Hel = Almeida Garret. Helena. 1871.
Gar | Luis = Almeida Garret. Frei Luís de Sousa. 1843.
Gar | Op = Almeida Garret. Obras.
Gar | PBEur = Almeida Garret. Portugal na Balança da Europa. 1830.
Gar | Ret = Almeida Garret. Retrato de Vênus. 1819-1854.
Gar | Rom = Almeida Garret. Romanceiro e Cancioneiro Geral. 1843.
Gar | Viagens = Almeida Garret. Viagens na minha terra. 1846.
Gar | Vil = Almeida Garret. D. Filipa de Vilhena. 1840.
Gaz | Lisb = Gazeta de Lisboa [publicação periódica] Lisboa, 1715 -.
GBa | rCens = Gaspar Barreiros. Cesura sobre quatro livros, intitulados em M. Porcio catão de Originibus, em Beroso Chaldeo, em Manethon Egypcio, & em Q. Fabio Pictor Romano. Coimbra, 1561.
GBa | rCor = Gaspar Barreiros. Corografia de alguns lugares que estão em um caminho que fez Gaspar Barreiros no ano 1544, começando na cidade de Badajoz té a de Milão na Itália. Coimbra, 1561.
GCa | rvC = Carta dirigida a ElRei Dom Sebastiam [...] feita pello doutor Gonçalo diaz de Carvalho. Lisboa, 1557.
GCr | uz = Tractado em que se cõtam muito por esteso as cousas da China [...] e assi do reyno dormuz cõposto por el R. padre frey Gaspar da Cruz [...] Foy impresso este tratado da China [...] na cidade de Euora [...] Acabou-se aos XX dias de Feuereiro de mil quinhentos e setenta [Cita-se, nas transcrições, o número do fólio, que é seguido de v, quando se trata do verso do fólio]. 1570.
GDL | I = Salvatore Battaglia. Grande dizionario della lingua italiana. Torino, 1961- [em publicação]
GDL | P = Grande Dicionário da Língua Portuguesa. Coord. José Pedro Machado. Tom. I - XII: 1981; Tom. XIII (actualização): Amigos do Livro, 1986.
GDM | = Graciete Nogueira Batalha. Glossário do dialecto CHN (Macau)aense. 1988 (Há suplemento).
GDP | oes = Gonçalves Dias. Obras Poéticas. 1944 [Publicação póstuma, tendo o autor iniciado sua produção literária em 1840 e falecido em 1864].
GED | L = Grande Enciclopédia Delta Larousse. 12 vol. Editora Delta, Rio de Janeiro, 1970.
GEL | = Henry George Lidell D. D. and Robert Scott D. D. A Greek-English Lexicon. New edition revised and augmented throughout by Sir Henry Stuart Jones D. Litt. London, Oxford University Press, 1940.
GEP | A = Reinhart Dozy & Dr. W. H. Engelman. Glossaire des mots Espagnols et Portugais dérivés de l´Arabe. Beirut, Librairie du Liban, 1869.
GEP | B = Grande Enciclopédia Portuguesa e Brasileira. 30 vol. Lisboa / Rio de Janeiro, Editorial Enciclopédia, 1935-1958.
GFe | r = Gilberto Ferrez. O Rio de Janeiro e a defesa do seu porto. [1555-1800] Serviço de Documentação Geral da Marinha. Rio de Janeiro, 1972.
GFr | eiC = Gilgerto Freire. Casa-grande & senzala. 1933.
GFr | ied = Georg Friederici. Amerikanistisches Wörterbuch. Hamburg, 1947.
GFT | ran = Tratado do Padre Gonçalo Fernandes Trancoso sobre o hinduísmo [Maduré 1616]. Edição crítica anotada por José Wicki S. J. Lisboa, 1973.
GFT | ranC = Gonçalo Fernandes Trancoso. Contos & Histórias de proveito & exemplo. Edição fac-similada da impressão de 1575. Introdução de João Palma-Ferreira. Biblioteca Nacional de Lisboa, 1982 [Citam-se, nas transcrições, os números das partes, com algarismos romanos, e os dos fólios, com algarismos arábicos, seguidos de v, quando se refere ao verso do fólio].
GGa | y = Samuel Gili Gaya. Tesoro lexicografico (1492-1726). Madrid, 1960- .
Gir | Alv = Mestre Giraldo. Livro de Alveitaria. 1318.
Gla | re, P. G. W. OLD.
GLe | ão = D. Gaspar de Leão Desengano de Perdidos... Reprodução do único exemplar conhecido [impresso em 1573] com uma introdução por Eugenio Asensio. Por ordem da Universidade. Coimbra, 1958 [Cita-se, nas transcrições, o número da página desta edição].
Gli | es = R. Gliesch. Lista das aves colligidas e observadas no Estado do Rio Grande do Sul. Porto Alegre, Egatea, 1930.
GLL | F = Grand Larousse de la Langue Française. 7 vol. Paris, 1971-1978.
Glo | sFr = D. Frei Francisco de S. Luiz (o Cardeal Saraiva). Glossario das palavras, etc. da lingua franceza, que se tem introduzido na locução portuguesa. a1845.
Glo | sOrient = D. Frei Francisco de S. Luiz (o Cardeal Saraiva). Glossario dos Vocabulos Portuguezes derivados das linguas orientaes. a1845.
GMa | gC = Irene Pih. Le père Gabriel de Magalhães. Un jésuite portugais en Chine au XVIIe siècle. Fundação Calouste Gulbenkian, Centro Cultural Português. Paris, 1979.
GNi | c = Gaspar Nicolas. Tratado da Pratica Darismetyca [1519]. Edições fac-similadas. Livraria Civilização-Editora. Porto, 1963 [Assinale-se, de início, que a obra é precedida de sete páginas não numeradas (uma com a folha de rosto, duas com o Prologo e quatro com a Tauoada); o texto propriamente dito estende-se do fº 1 ao fº 94v., numerados com algarismos arábicos, onde são tratadas as questões relativas à aritmética e à geometria, e do fº i ao fº xxiv, numerados com algarismos romanos minúsculos, onde são tratadas as questões relativas à Liga de prata. Na transcrição das passagens documentais, foi observada, naturalmente, a distinção aqui indicada].
Góe | s, Carlos [image] CG.
Gói | s, Damião de [image] DGóisC, DGóisJ, DGóisM, DGóisV.
Gom | es, Álvaro [image] AGom.
Gon | çalves, Pe. Diogo [image] DGonç.
Gon | çalves, Pe. Sebastião [image] SGonç.
Gon | zaga, Tomás António [image] TAGonzM.
GOr | ta = Garcia d'Orta. Colóquios dos simples e drogas e cousas medicinais da Índia. Reprodução fac-similada da edição impressa em Goa em 10 de Abril de 1563 [...] Academia das Ciências de Lisboa, 1963 [Cita-se, nas transcrições, o número do Caderno, seguido de v, quando se refere ao verso do fólio, assim: Cad. Giiij.v.; seguiu-se este critério porque a numeração dos fólios é bem caótica].
Gou | vJorn = Frei António de Gouveia. Jornada do Arcebispo de Goa Dom Frey Aleixo de Menezes. Coimbra, 1603.
GPa | rá = Bispo do Grão Pará. Memórias. sXVII.
GRa | mS = Graciliano Ramos. São Bernardo. Rio de Janeiro, Ariel, 1934.
GRa | mV = Graciliano Ramos. Vidas secas. Rio de Janeiro, José Olympio, 1938.
Gra | nd Larousse de la Langue Française [image] GLLF.
GRe | sJ = Garcia de Resende. Crónica de D. João II. a1536.
GRe | sMis = Garcia de Resende. Miscelânea e Variedade de Histórias. 1544 [Publicação póstuma, tendo o autor falecido em 1536].
Gri | nberg, I. GrinMC.
Gri | nMC = Isaac Grinberg. Mogi das Cruzes de 1601 a 1640. São Paulo, 1981.
Gri | sMed = Gabriel Grislei. Desengano para a Medicina. 1656.
GrL | isb = Frei Nicolau de Oliveira. Livro das grandezas de Lisboa dirigido a D. Pedro de Alcáçova, Alcaide-Mor das Três Vilas e Comendador das Idanhas. 1620.
GTu | p = Pe. Constantino Tastevin. Grammatica da Lingua Tupy. Rev. Mus. Paulista, tomo XIII: 535-763, 1923.
Gue | dEco = Prof. Armando Marques Guedes. Para uma Nova Economia. c1930.
Gue | dEst = Prof. Armando Marques Guedes. Estudos de Política Econômica Internacional. c1930.
Gue | rEt = Rosário Farani Mansur Guérios. Dicionário de etimologias da língua portuguesa. São Paulo, 1979.
Gue | rRel = Pe. Fernão Guerreiro. Relaçam Annual das cousas que fizeram os padres da Companhia de Jesus, nas partes da India Oriental ... nos annos de 600, 601, 602 e 603, 604 e 605, 606 e 607, 607 e 608. Lisboa, 1602, 1605, 1607, 1609, 1611.
Gui | aEng = André Rebouças. Guia para os Alumnos da 1ª Cadeira do 1º Anno de Engenharia Civil. 1885.
Gui | né = Gomes Eanes de Zurara. Cronica na qual som scriptos todollos feitos notavees que se passarom na conquista de Guinee. Edição que deve ter sido feita sobre a do Visconde de Santarém, organizada, segundo informado, pelo Dr. Manuel Múrias, mas que não chegou a parecer no mercado. sXV.
GVE | xp = Gonçalves Viana. Exposição da Pronúncia Normal Portuguesa para Uso de Nacionais e Estrangeiros. Lisboa, 1892.
GVi | c = Copilaçam de todalas obras de Gil Vicente [1502-c1536]. Lisboa, 1562 [Fac-símile da 1ª edição. Na transcrição das passagens indicou-se a data aproximada de cada um dos Autos e o fólio da edição de 1562] [1502 é a data da encenação da primeira obra conhecida de Gil Vicente].
GVi | cAlinho = Gil Vicente. Alinho. 1518 (na Copilaçam - ver GVic).
GVi | cAlma = Gil Vicente. Auto da Alma. 1518 (na Copilaçam - ver GVic).
GVi | cAlmoc = Gil Vicente. Almocreves. 1526 (na Copilaçam - ver GVic).
GVi | cBarc = Gil Vicente. A Barca do Inferno. 1517 (na Copilaçam - ver GVic).
GVi | cBarcP = Gil Vicente. A Barca do Purgatório. 1518 (na Copilaçam -ver GVic).
GVi | cCBeir = Gil Vicente. Clérigo da Beira. 1526 (na Copilaçam - ver GVic).
GVi | cCort = Gil Vicente. Cortes de Júpiter. 1519 (na Copilaçam -ver GVic).
GVi | cFad = Gil Vicente. Auto das Fadas. 1527 (na Copilaçam - ver GVic).
GVi | cFam = Gil Vicente. Auto da Fama. 1510 (na Copilaçam - ver GVic).
GVi | cFar = Gil Vicente. Quem tem Farelos? 1505 (na Copilaçam - ver GVic).
GVi | cFarsas = Gil Vicente. Farsas. 1502-c1536 (na Copilaçam - ver GVic).
GVi | cFé = Gil Vicente. Auto da Fé. 1502-c1536 (na Copilaçam - ver GVic).
GVi | cFeir = Gil Vicente. Auto da Feira. 1527 (na Copilaçam - ver GVic).
GVi | cFest = Gil Vicente. Auto da Festa. c1535 (na Copilaçam - ver GVic).
GVi | cI = Gil Vicente. Inês Pereira. 1523 (na Copilaçam - ver GVic).
GVi | cInd = Gil Vicente. Auto da Índia. 1509 (na Copilaçam - ver GVic).
GVi | cJBeir = Gil Vicente. Juiz da Beira. 1525 (na Copilaçam - ver GVic).
GVi | cLus = Gil Vicente. Auto da Lusitania. 1532 (na Copilaçam - ver GVic).
GVi | cMof = Gil Vicente. Mofina Mendes. 1534 (na Copilaçam - ver GVic).
GVi | cMon = Gil Vicente. Monólogo do Vaqueiro. 1502 (na Copilaçam - ver GVic).
GVi | cRom = Gil Vicente. Romagem de Agravados. 1533 (na Copilaçam - ver GVic).
GVi | cRub = Gil Vicente. Comédia de Rubena. 1521 (na Copilaçam - ver GVic).
GVi | cRubII = Gil Vicente. Rubena II. 1521 (na Copilaçam - ver GVic).
GVi | cSum = Gil Vicente. Breve Sumário. 1527 (na Copilaçam - ver GVic).
GVi | cTrag = Gil Vicente. Tragicomedia Pastoril. 1520 (na Copilaçam - ver GVic).
GVi | cTriunf = Gil Vicente. Triunfo do Inverno. 1529 (na Copilaçam - ver GVic).
HAP | ort = Sebastião da Rocha Pita. História da America Portugueza, desde o anno de mil e quinhentos do seu descobrimento, até o de mil setecentos e vinte e quatro. Lisboa Ocidental, 1730.
HBo | rFD = H. Borba Filho. Sete dias a cavalo. Porto Alegre, Globo, 1975.
HBr | ionI = Hipácio de Brion. A Índia portuguesa. 1908.
HCP | er = Hipólito da Costa Pereira. Diário da minha viagem para Filadélfia [1798-1799]. Prefácio de Alceu Amoroso Lima. Estudo biográfico por Múcio Leão. Nota final de Oswaldo Melo Braga.Edições da Academia Brasileira. Rio de Janeiro, 1955.
HDF | = Georges Matoré. Histoire des dictionnaires français. Paris, 1968.
HEB | raga = D. Rodrigo da Cunha. História Eclesiástica de Braga, com as Vidas dos seus Arcebispos e Varões Santos, e Eminentes do Arcebispado. Em duas partes, 1634 e 1635.
HEL | isb = D. Rodrigo da Cunha. História Ecclesiastica da Igreja de Lisboa, Vida, e Acções de Seus Prelados, e Varões Eminentes em Santidade. Lisboa, 1642.
Her | b = Georgius Everhardus Rumphius. Herbarium Amboinense. 6 vol. Amsterdam, 1741.
Her | Ord = Manuel Godinho de Herédia. Ordenações da Índia. a1623.
Her | Quer = Manuel Godinho de Herédia. Informação da Áurea Quersoneso, e das Ilhas Auríferas, Carbúnculas e Aromáticas... Lisboa, 1807 [Publicação póstuma, tendo o autor falecido em 1623].
HFW | E = Mary S. Serjeantson. A history of foreign words in English. Second impression, London, 1961.
Hig | = Francisco de Melo Franco. Elementos de higiene. 1819.
Hig | Alm = Barão de Feuchtersleben. Higiene da alma. 1833.
HIn | d = Pedro Henriquez Ureña. Para la historia de los indigenismos. Buenos Aires, 1938.
His | tSeraf = Frei Manuel da Esperança. História Seráfica da Ordem dos Frades Menores na Província de Portugal. 1ª parte - 1656; 2ª parte - 1666.
His | tVar = Alvaro Pires de Tavora. Historia de Varoens illustres do appellido Tauora, continuada em os Senhores da Caza e Morgado de Caparica, com a rellaçam de todos successos publicos deste Reyno e suas Conquistas desde o tempo do Senhor D. Joam Terceiro a esta parte... Paris, 1648.
HJo | b = A glossary of Anglo-Indian colloquial words and phrases by Henry Yule and A. C. Burnell. London, 1866. New edition edited by William Crooke. London, 1903 [Reimpressões em 1968 e 1969].
Hof | D = Manfred Höfler. Dictionnaire des anglicismes. Larousse, Paris, 1982.
Hol | anda [ou Olanda], Francisco de FOlF, FOlP.
HPi | nt = Imagem da Vida Christam ordenada per dialogos como membros de sua composiçam. Compostos per Frey Hector Pinto, frade Ieronymo. [1ª parte: 1563; 2ª parte: 1572] Nova edição. Tomo I. Lisboa, na Typographia Rollandiana, 1843 [Cita-se, nas transcrições, o número da página desta edição].
HRa | p = Hipólito Raposo. Ana a kalunga. 1922-1923.
HRS | ilG = Hermano Ribeiro da Silva. Garimpos de Mato Grosso. São Paulo, J. Fagundes, 1936.
HTM | in = Bernardo Joaquim da Silva Guimarães. Historia e Tradições da Provincia de Minas Geraes [1872]. A cabeça do Tiradentes. A Filha do Fazendeiro. Rio de Janeiro, B.L. Garnier Livreiro Editor [s.d.]
IAP | B = Renato Mendonça. A influência africana no português do Brasil. 1ª ed. 1933; 2ª ed. São Paulo, 1955.
IAV | L = A. G. Cunha. Índice Analítico do Vocabulário de 'Os Lusíadas' [1572]. 1ª ed. 3 vol. Rio de Janeiro, Instituto Nacional do Livro, 1966. 2ª ed. 1 vol. Rio de Janeiro, 1980.
IAV | S = A. G. Cunha. Índice Analítico do Vocabulário dos Sonetos da 1ª edição (1595) das 'Rhythmas' de Camões. Rio de Janeiro, Real Gabinete Português de Leitura, Liceu Literário Português, Real Sociedade Portuguesa de Socorros D. Pedro V e Federação das Associações Portuguesas e Luso-Brasileiras, 1995.
Ibé | rida = Revista de Filologia Ibero-Americana. Rio de Janeiro, 1959-.
IEL | P = A. G. Cunha. Influências Eslávicas na Língua Portuguesa [Separatas dos vol. VI, VII, VIII e IX da Revista da Academia Fluminense de Letras]. Niterói, 1953-1956.
Iga | ra = Raimundo Morais. Os Igaraúnas. Romance Amazônico. Costumes Paraenses. Rio de Janeiro, Civilização Brasileira, 1938.
Imp | San = G. De Vasconselos Abreu. Importancia capital do sãoskrito como base da glottologia árica. Lisboa, 1878.
ImV | irt = Pe. António Franco. Imagem da Virtude. sXVII.
Ine | dAlc = Collecção de Ineditos Portuguezes dos séculos XIV e XV, que ou farão compostos originalmente, ou traduzidos de varias linguas, por Monges Cistercienses deste Reino. Ordenada e copiada fielmente dos Manuscritos do Mosteiro de Alcobaça por Frei Fortunato de S. Boaventura, monge do proprio mosteiro. [sXIV-sXV] Coimbra, 1929.
Ine | dHist = Colecção de Livros Ineditos de Historia Portugueza, dos reinados de D. João I, D. Duarte, D. Afonso V, e D. João II publicados de ordem da Academia Real das Sciencias de Lisboa [sXV], José Corrêa da Serra, Lisboa, 1790.
Inf | oMal = Gabriel Rebêlo. Informação das cousas de Maluco, dada ao Senhor Dom Constantino. c1560. In Collec, vol. VI.
Inq | = Inquisitiones. In PMH.
Ins | tituto, O [image] O Instituto.
Ins | ul = Manuel Tomás. Insulana, em dez cantos. Antuérpia, 1635.
Inv | = Inventário dos bens do Conde de Vila Nova. D. Luís de Lancastre. 1704. Edição de Maria Teresa de Andrade e Sousa. Lisboa, 1956. [Cita-se, nas transcrições, o número da página].
Inv | DHA = Inventário in DHA, II. c1574.
Inv | est = G. de Vasconselos Abreu. Investigação sobre o caracter da civilisação ária-hindu. Lisboa, 1878.
Inv | GB = Inventário dos Bens da Rainha da Grã-Bretanha D. Catarina de Bragança [1706]. Virgínia Rau. Lisboa, 1947.
Inv | XIV = Um inventário do século XIV. Pedro A. de Azevedo. Lisboa, 1902 (separata do vol VII de O Arqueólogo Português).
IOL | P = Miguel Nimer. Influências Orientais na Língua Portuguesa. 2 vol. São Paulo, 1943.
ISa | nto = Crónica do Infante Santo D. Fernando. Edição crítica da obra de D. Frei João Álvares, segundo um códice manuscrito do sXV por Mendes dos Remédios. Coimbra, 1911.
Isi | d = S. Isidoro. Etymologiae. Ed. de 1622 in Auctores.
Isi | dHist = Frei Isidoro de Barreira. História da vida e martírio da gloriosa virgem Santa Eiria, freira da Ordem do Patriarca S. Bento, que hoje é a notável vila de Tomar, e relação da sua milagrosa sepultura feita por mão de Anjos dentro das águas do Rio Tejo, onde está seu corpo. Lisboa, 1618.
Isi | doro = Isidoro Pereira. Dicionário Grego-Português e Português-Grego. Porto, Livraria Apostolado da Imprensa, 1969.
Isi | dSig = Frei Isidoro de Barreira. Tratado das significações das plantas, flores, e furtos que se referem na Sagrada Escritura. Lisboa, 1622.
IVP | M = A. G. Cunha. Índice do Vocabulário do Português Medieval. Fundação Casa de Rui Barbosa. Vol. 1 [A] Rio de Janeiro, 1986; Vol. 2 [B-C] 1988; Vol. 3 [D] 1994 - suplemento [A-C] (in Confluência Revista do Instituto de Língua Portuguesa e do Liceu Literário Português, nº 3, separata, Rio de Janeiro, 1992) [No fichário (FichIVPM), arquivado na Fundação Casa de Rui Barbosa, estão incluídas cerca de 170.000 fichas datilografadas com a transcrição das passagens que documentam os vocábulos medievais, incluídos naturalmente os que se iniciam pelas letras E, F, G ... V, X, Z].
JAC | ar = José Inácio de Andrade. Cartas. 1825.
JAC | orC = João de Araújo Correia. Cinza do lar. Régua, Imprensa do Ouro, 1951.
JAF | ernC = José Alves Fernandes. Cronologia vocabular da língua portuguesa. Revista de Letras. Fortaleza, Centro de Humanidades - Universidade Federal do Ceará. 1ª parte: v. 6, n. 1/2, jan./dez/1983, p. 9-20; 2ª parte: v.7, n. 1/2, jan./dez./1984, p. 15-26; 3ª parte: v. 8, n. 1, jan./jun./1985, p. 83-98; 4ª parte: v. 9/10, n. 2/1, jul./dez./1985/jan./jun./1986, p. 203-215; 6ª parte: v.12, n. 1/2, jan./dez./1987, p. 171-185; 7ª parte: v. 13, n. 1/2, jan./dez./1988, p. 123-134; 8ª parte: v. 14, n. 1/2, jan./dez./1989.
JAl | G = José de Alencar. Guerra dos mascates, crônica dos tempos coloniais. Rio de Janeiro, B. L. Garnier, 2 vol. [Embora conste na folha de rosto do 1º vol. a data de 1871, por uma nota do autor sabe-se que ele só foi publicado em 1873. O 2º vol. foi publicado em 1874, embora conste na folha de rosto a data de 1873].
JAl | Gaúcho = José de Alencar. O gaúcho. 1870.
JAl | Guarani = José de Alencar. O Guarany. Rio de Janeiro, B.L. Garnier, 1875; 2ª edição, 1864.
JAl | Ir = José de Alencar. Iracema. 1865.
JAl | Min = José de Alencar. As Minas de Prata. 6 vol. Rio de Janeiro, B. L. Garnier, 1865-1866.
JAl | PGaz = José de Alencar. A Pata da Gazela. 1870.
JAl | Senh = José de Alencar. Senhora. 1875.
JAl | Sert = José de Alencar. O sertanejo. Rio de Janeiro, B.L. Garnier, 1875.
JAl | Til = José de Alencar. Til. 4 vol. Rio de Janeiro, B.L. Garnier, 1872.
JAl | Tronc = José de Alencar. O Tronco do Ipê. Rio de Janeiro, B.L. Garnier, 1871.
JAl | Ub = José de Alencar. Ubirajara. Lenda tupy. Rio de Janeiro, B.L. Garnier, 1874.
JAM | acBur = Pe. José Agostinho de Macedo. Os burros ou o reinado da sandice (6 cantos). 1ª ed. Lisboa, 1812; outra ed. com mais 2 cantos intercalados, id., 1814; outra ed., sem o nome do autor, Paris, 1827; outra ed., id, 1835.
JAM | acOr = Pe. José Agostinho de Macedo. O Oriente. 1814.
JAM | acRef = Pe. José Agostinho de Macedo. Refutação do monstruoso, e revolucionario escripto impresso em Londres intitulado Quem he o legitimo Rei de Portugal... 1828.
JAn | Cart = Pe. José de Anchieta. Carta. [1560] [As passagens abonatórias das cartas de Anchieta foram transcritas da edição das Cartas dos primeiros Jesuítas do Brasil (= Monumenta Brasiliae I - III), preparada pelo Pe. Serafim Leite. Roma, 1956 - 1960; ver CartJes].
JAn | Cas = Pe. José de Anchieta. Informação dos Casamentos dos Indios do Brasil. c1584.
JAr | gRM = D. Jerónimo Contador de Argote. Vida da venerável Madre Rosa Maria Serio de Santo António... traduzida do Pe. José Gentil. Lisboa, 1744.
Jar | SE = D. Frei Cristóvão de Lisboa. Jardim da Sagrada Escritura Disposto de Modo Alfabético [...] 1653 [Obra póstuma, tendo o autor falecido em 1652].
JBA | lmP = José Lopes Baptista de Almada. Prendas da Adolescencia, ou adolescencia prendada... Obra utilissima nam só para os ingenuos adolescentes, mas para todas, e quaesquer pessoas curiosas e principalmente para os inclinados às Artes, ou Prendas de Escrever... Entalhar, Miniaturar, &c. 1749.
JBa | rC = João de Barros. Cartinha [1539; precede a Grammatica e se estende por 28 fólios, que se numeraram, seguidamente, assinalando-se com v o verso de cada fólio].
JBa | rComp = João de Barros. Compilação de várias obras. 1522-1570.
JBa | rD = João de Barros. Décadas: I. Asia de Ioam de Barros dos fectos que os Portugueses fizeram no descobrimento & conquista dos mares & terras do Oriente [...] Lisboa, 1552; II. Segunda decada da Asia [...] Lisboa, 1553; III. Terceira decada da Asia [...] Lisboa, 1563; IV 1615 [Volume publicado postumamente, tendo o autor falecido em 1540].
JBa | rE = João de Barros. Espelho de Casados. Porto, 1540.
JBa | rG = João de Barros. Grammatica da Lingua Portuguesa. Olyssipone. Lodouicum Rotorigiu Typographum. [Publicação póstuma, tendo o autor falecido em 1540]
JBa | rJ = João de Barros. Dialogo de João de Barros com dous filhos seus, sobre preceptos moraes, em modo de jogo. Olyssipone. Lodouicum Rotorigiu Typographum, M.D.XL. [Publicação póstuma, tendo o autor falecido em 1540].
JBa | rL = João de Barros. Dialogo em louuor da nossa linguagem [Segue-se à Grammatica] [Publicação póstuma, tendo o autor falecido em 1540].
JBa | rP = João de Barros. Panegíricos. Crónica do Imperador Clarimundo. 1522.
JBa | rR = João de Barros Ropica Pnefma [...] Reprodução fac-similada da edição de 1532. Leitura modernizada, notas e estudos de I. S. Révah. Vol. I Lisboa,1952 [Cita-se, nas transcrições, feitas diretamente do texto fac-similado, o número da página].
JBa | rT = João de Barros. Diálogo evangélico sobre os artigos da fé contra o Talmud dos Judeus. [c1543] Introdução e notas de I. S. Révah. Lisboa, 1950.
JBa | rV = João de Barros. Dialogo da uiçiosa Vergonha. Olyssipone. Lodouicum Retorigiu Typographum. 1540.
JBC | ol = Júlio Firmino Júdice Biker. Collecção de Tratados e concertos de pazes que o Estado da India Portugueza fez com os Reis e Senhores com que teve relações nas partes da Asia e Africa Oriental. 14 vol. Lisboa, 1881-1887.
JC | = Hieronimum Cardozum. Dictionarium latino lusitanicum et lusitanico latinum. Ulissypone: Ex officina & sumptibus Antonii Craesbeeck à Mello Serenissimi Principi Typographi, 1677 [1ª ed.: 1562].
JCa | sComp = D. João de Castro. Obras Completas [1538-1548], por Armando Cortesão e Luís de Albuquerque.
JCa | sD = D. João de Castro. Roteiro de Goa a Diu [c1539] (in JCasComp). Edição crítica por Armando Cortesão e Luís de Albuquerque. Vol. II, páginas 11-163. Coimbra, 1971 [Cita-se, nas transcrições, o número da página].
JCa | sE = D. João de Castro. Tratado da Esfera [a1542] (in JCasComp). Edição crítica por Armando Cortesão e Luís de Albuquerque. Vol. I, páginas 23-114. Coimbra, 1968 [Cita-se, nas transcrições, o número da página].
JCa | sG = D. João de Castro. Roteiro de Lisboa a Goa [c1538] (in JCasComp). Edição crítica por Armando Cortesão e Luís de Albuquerque. Vol. I, páginas 121-279. Coimbra, 1968 [Cita-se, nas transcrições, o número da página].
JCa | sR = D. João de Castro. Roteiro do Mar Roxo [c1541] (in JCasComp). Edição crítica por Armando Cortesão e Luís de Albuquerque. Vol. II, páginas 181-379. Coimbra, 1971 [Cita-se, nas transcrições, o número da página].
JCa | stE = Júlio de Castilho. O eremitério, coleção de versos. Lisboa, 1876.
JCa | stLis = Júlio de Castilho. Lisboa Antiga. 1879.
JCa | stMan = Júlio de Castilho. Manuelinas (Poesia). 1889.
JCB | roch = José da Cunha Brochado. Cartas [1696-1704]. Selecção, prefácio e notas de António Álvaro Dória. Livraria Sá da Costa-Editora. Lisboa, 1944.
JCL | Diu = Jerónimo Corte-Real. Sucesso de segundo cerco de Dio, estando D. João de Mascarenhas por capitão da fortaleza. 1574.
JCM | asc = Relação da Perda da Nau Conceição [...] por João Carvalho Mascarenhas. Em Lisboa. 1627 [Publicada no vol. I das Viagens e Naufrágios Célebres dos séculos XVI, XVII e XVIII, de Damião Peres. Porto, 1937].
JCM | emo = J.C. Feo Cardozo de Castello Branco e Torres. Memórias contendo a Biographia do Vice Almirante Luiz da Motta Feio. 1825.
JCr | esC = Joaquim Heliodoro Calado. Cousas da China. Lisboa, 1890.
JDa | n = Pe. João Daniel. Tesouro descoberto no rio Amazonas [a1776] in ABN vol. 95, tomos I e II. Rio de Janeiro, 1976.
JDe | E = Frei Jacinto de Deus. Escudo de cavaleiros das Ordens Militares. Lisboa, 1670.
JDR | amL = João de Deus Ramos. Os Lusíadas e a conversação preambular, carta a Avelino de Sousa. 1886.
Jer | Lib = André Rodrigues de Mattos (trad.). O Godofredo ou Hierusalem libertada, Poema Heroyco: composto no Idioma Toscano por Torcato Tasso, Princepe dos Poetas Italianos. Traduzido na lingoa Portugueza, e offerecido ao Serenissimo Senhor Cosmo III, Gran Duque de Toscana. Lisboa, Officina de Miguel Deslandes, 1682.
JFB | arEneid = João Franco Barreto. Eneida Portuguesa. Lisboa, 1664.
JFB | arM = João Franco Barreto. Micrologia Camoniana. Lisboa, 1672.
JFB | arOrt = João Franco Barreto. Ortografia da Língua Portuguesa. Lisboa, 1671.
JFB | arVid = João Franco Barreto. A vida do evangelista, poema. 1631-c1674.
JFB | orD = José Ferreira Borges. Dicionário jurídico comercial. Porto, Tipografia de Sebastião José Pereira, 1856.
JFr | eirOp = Luís José Junqueira Freire. Obras. 1944.
JFR | osa = Trattado unico da constituiçam pestilencial de Pernambuco [...] composto por Joam Ferreyra da Rosa [...] em Lisboa [...] Anno 1694 [Publicado em Morão, Rosa & Pimenta. Notícia dos três primeiros livros em vernáculo sobre a medicina no Brasil. Estudo crítico de Gilberto Osório de Andrade. Introduções históricas, interpretações e notas de Eustáquio Duarte. Arquivo Público Estadual]. Pernambuco, 1956.
JFV | ascAul = Jorge Ferreira de Vasconcelos. Comedia Aulegrafia. Lisboa, 1619 [Publicação póstuma; o autor começou a produção literária em 1524; a data de sua morte não é exata, mas tem-se certeza de que ocorreu no período de 1563-1585].
JFV | ascE = Jorge Ferreira de Vasconcelos. Comedia Eufrosina [c1543]. Texto de la edición de 1555 con las variantes de 1561 y 1566. Edición, prólogo y notas de Eugenio Asensio. Madrid, 1951.
JFV | ascM = Jorge Ferreira de Vasconcelos. Memorial das Proezas da Segunda Tavola Redonda [1567]. 2ª edição. Lisboa, 1867.
JFV | ascS = Jorge Ferreira de Vasconcelos. Triunfos de Sagramor. 1554.
JFV | ascUlis = Jorge Ferreira de Vasconcelos. Comédia Ulíssipo. [1ª ed.: a1581]. Segunda impressão apurada e correta de alguns erros da primeira, Lisboa, 1618. [Publicação póstuma; o autor começou a produção literária em 1524; a data de sua morte não é exata, mas tem-se certeza de que ocorreu no período de 1563-1585]
JGa | mP = D. Joseph da Gama. Paradigma de hum principe perfeyto. 1710.
JGF | igM = Joaquim Gervásio de Figueiredo. Dicionário de Maçonaria. São Paulo, Editora Pensamento, 1989.
JGS | imT = João Gaspar Simões. Novos Temas. Lisboa, Editorial Inquérito, 1938.
JJP | ar = Viagem e visita do Sertão em O Bispado do Gram-Pará. [1762 e 1763]. Escrita pelo bispo D. Frei João de S. José, monge beneditino. In RIH.
JKa | l = Jalo Kalima. Die slavischen Lehnwörter im Ostseefinischen. Berlin, 1956.
JLA | nj = Jorge de Lima. O Anjo. Cruzeiro do Sul, 1934.
JLe | mH = Hystoria dos Cercos â fortaleza de Malaca [...] Breuemente composta por Iorge de Lemos [...] Em Lisboa. Em casa de Manoel de Lyra. 1585.
JLi | sbL = João de Lisboa. Livro da Marinharia. 1514.
JLu | c = Historia da vida do Padre Francisco de Xavier [...] do Padre Ioam de Lucena [...] Em Lisboa [...] 1600 [A partir da página 669 toda a numeração foi alterada, assim: 1º) onde se lê 670, leia-se 671; onde se lê 671, leia-se 673; onde se lê 673, leia-se 677; 2º) daí em diante deve acrescentar-se 4 a todos os números até à última página do texto propriamente dito, a saber,908, que se deve ler 912. Nas transcrições, observamos estas correções].
JM | = José Pedro Machado. Dicionário etimológico da língua portuguesa. Lisboa, 1ª ed. 2 vol., 1952-1959; 2ª ed., 3 vol., 1967-1973; 3ª ed., 5 vol., 1977.
JMa | r = João Martins da Silva Marques. Estudos Históricos. 1937-1947 (série de 103 artigos, publicados no Jornal de Sintra).
JMC | arD = José Monteiro de Carvalho. Dicionário português das plantas, matas, árvores, animais quadrúpedes, répteis, aves, peixes, mariscos, insetos, gomas, metais, pedras, terras, minerais, etc. que a Divina Providência criou para utilidade dos viventes. Lisboa, 1765.
JMe | lC = Jeronymo José de Mello. Compendio de Physiologia. Coimbra, 1839.
JMe | ndA = Jerónimo de Mendonça. Jornada de África. sXVI.
JMM | acM = Joaquim Manoel de Macedo. Memórias do sobrinho de meu tio (continuação da Carteira de Meu tio). 2 tomos. Rio de Janeiro, Typographia Universal de Laemmert. 1867-1868.
JMO | n = José Pedro Machado. Dicionário Onomástico Etimológico da Língua Portuguesa. 3 vol. Lisboa, Horizonte/Confluência, 1984.
JMV | oc = José Pedro Machado. Vocabulário português de origem Árabe. Lisboa, Editorial Notícias.
JNM | org = Júlio Dinis. A morgadinha dos canaviais. 1868.
JNS | er = Júlio Dinis. Serões da Província. 1870. Contos saídos primeiramente em folhetins no Jornal do Porto (1862-1864).
JoA | Ju = Jorge Amado. Jubiabá. 1935.
JOi | tM = José Oiticica. Manual de estilo. 2ª ed. Rio de Janeiro, Livraria Francisco Alves, 1933.
Jor | n = Jornada del-rei dom Sebastião à África. Crónica de dom Henrique. [a1595] Prefácio do Prof. Dr. Francisco de Sales Mascarenhas Loureiro. Imprensa Nacional-Casa da Moeda, 1978. [Cita-se, nas transcrições, o número da página desta edição].
Jor | nMac = João Tavares de Velez Guerreiro. Jornada, que Antonio de Albuquerque Coelho, Governador, e Capitão General da Cidade do Nome de Deos de Macao, na China, fez de Goa até chegar á dita Cidade no anno de 1708. Lisboa, 1732.
Jor | nViag = Jornal de viagens e aventuras de terra e mar. Porto, 1879.
JPr | azA = Frei João dos Prazeres. Abecedário real, e régia instrução de Príncipes Lusitanos, composto de sessenta e três discursos políticos e morais. 1692.
JRC | rit = João Ribeiro. Críticas. 1952 [Publicação póstuma, tendo o autor falecido em 1934 e iniciado sua produção literária em 1889].
JRF | ras = João Ribeiro. Frases Feitas. 1908; 2ª ed. 1960.
JRH | ist = João Pedro Ribeiro. Fatalidade Histórica da ilha de Ceilão. In Collec. 1685.
JSH | ist = Frei José de Santo António Moura. Hist. Dos Sober. Moham. De Abu-Mohamed Asseleh. 1828.
JSM | arS = João Martins da Silva Marques. Sintra e sintrenses no ultramar português. 1598.
JSo | usÁ = Vestigios da lingua arabica em Portugal ou Lexicon etymologico das palavras, e nomes portuguezes, que tem origem arabica, [...] por Frei João de Sousa [...] Lisboa [...] 1789.
JSS | il = José Soares da Silva. Gazeta em forma de carta. Tomo I (1701-1709). Biblioteca Nacional. Lisboa, 1933.
JuA | cl = Pe. Francisco Velasco (ou Vaz) de Gouveia. Justa Aclamação do Sereníssimo Rei de Portugal, D. João, o IV. Tratado Analítico Dividido em Três Partes [...] 1644.
JVe | rAm = José Veríssimo Dias de Matos. A Pesca na Amazônia. Rio de Janeiro, Livraria Clássica de Alves & C., 1895.
JXM | Rim = João Xavier de Matos. Rimas. sXVIII.
Kal | endas = Liber Anniversariorum Ecclesiae Cathedralis Colimbriensis (Livro das Kalendas). 2 vol. Coimbra, 1947-1948.
KIs | t = Írta Kniezsa István. A magyar nyelv szláv jövevényszavai. [Tomo I: 2 vol.] Budapest, 1955.
KLo | k = Karl Lokotsch. Etymologisches Wörterbuch der europäischen (germanischen, romanischen und slavischen) Wörter orientalischen Ursprungs. Heidelberg, 1927.
Klu | M = Friedrich Kluge-Walther Mitzka. Etymologisches Wörterbuch der Deutchen Sprache. 21 Auflage. Berlin, 1975.
Kop | Et =Josef Holub-Frantisek Kopecny. Etymologicky slovnik jazyka ceskeho. Praha, 1952.
Lac | Cart = D. Fernando Correia de Lacerda, Bispo do Porto. Carta pastoral sobre a dedicação e consagração do Templo. Lisboa, 1676.
Lac | CPort = D. Fernando Correa de Lacerda (Bispo do Porto). Catastrophe de Portugal na Deposição d'El Rei D. Affonso sexto, subrogação do Principe D. Pedro o Vnico, justificada nas calamidades públicas.... 1680.
Lac | Isa = D. Fernando Correa de Lacerda (Bispo do Porto). História da vida, morte, milagres, canonização e trasladação de Santa Isabel, rainha de Portugal. 1680.
Lac | SJ = D. Fernando Correia de Lacerda. Vida de S. João da Cruz. 1680.
Lam | Hist = Afonso de Lamartine. História dos Girondinos. 1854.
LAn | dI = Lucas de Andrada. Illustraçoens aos Manuaes da Missa solemne & officio da somana santa. Lisboa, 1660.
Lan | dPan = Francisco Barreto de Landim. Panegíricos de São João de Deos. Lisboa, 1648.
Lat | Cart = José Maria Latino Coelho. Cartas de Amor. 1874-1891.
Lat | Dict = Charlton T. Lewis & Charles Short. A Latin Dictionary. Londres, Oxford University Press, 1879.
Lat | Elog = José Maria Latino Coelho. Elogio de José Bonifácio de Andrada e Silva, inserto nas Memórias da Academia de Ciências de Lisboa. 1874-1891.
Lat | Gar = José Maria Latino Coelho. Garret e Castilho. 1917 [Publicação póstuma; a primeira obra do autor data de 1874; falecido em 1891].
Lat | Hist = José Maria Latino Coelho. História Política e Militar de Portugal: desde os fins do século XVIII até 1814. 3 vol. 1874-1891.
Lat | LH = José Maria Latino Coelho. Literatura e História. 1874-1891.
Lat | Or = José Maria Latino Coelho. A Oração da Coroa de Demóstenes. 1877.
Lat | Vasc = José Maria Latino Coelho. Vasco da Gama [biografia]. 1882.
Lav | Par = Augusto João Manuel Leverger. Diario do reconhecimento do Rio Paraguay e roteiro da navegação do Rio Paraguay. [1874].
Lav | Viag = João Baptista Lavanha. História da Viagem da Católica Real Majestade Del-Rei Dom Filipe II Nosso Senhor ao Reino de Portugal, e Relação do Solene Recebimento Que Nele Se fez. Madrid, 1622.
LBA | = Livro de Buen Amor (tradução portuguesa) [sXIV]. In Revista de Filología Española, I, p.171.
LBa | rB = Afonso Henrique de Lima Barreto. Os Bruzundangas. 1922.
LBa | rM = Afonso Henrique de Lima Barreto. Marginália. 1901-1922 [A delimitação da datação foi feita a partir do início da produção literária do escritor e da data de seu falecimento].
LBa | rOp = Afonso Henrique de Lima Barreto. Obras completas de Lima Barreto. 1901-1922.
LBa | rP = Afonso Henrique de Lima Barreto. Historias e Sonhos. Rio de Janeiro, Giancolorenzo Schettino Livraria Editora, 1920.
LBa | rPol = Afonso Henrique de Lima Barreto. Triste Fim de Policarpo Quaresma. 1915.
LBo | urd = Léon Bourdon. José Corrêa da Serra. Ambassadeur du Royaume-Uni de Portugal et Brésil a Washington (1816-1820). Fundação Calouste Gulbenkian. Centro Cultural Português. Paris, 1975.
LCo | ns = Leal Conselheiro o qual fez Dom Eduarte rey de Portugal e do Algarve e Senhor de Cepta. [sXV] Edição crítica e anotada, organizada por Joseph M. Piel e preparada pela Faculdade de Letras de Coimbra sob o patrocínio do Instituto para a Alta Cultura. Lisboa, 1942.
LCP | er = Domingos Loureto Couto. Desaggravos do Brazil e Glorias de Pernambuco. [1757] Publicados in ABN, XXIV, 1904, pág. 1-355, e XXV, 1905, págs. 3-214.
Leã | o, Duarte Nunes de [image] DNLeC, DNLeD, DNLeDu, DNLeJ, DNLeL, DNLeO, DNLeP, DNLeR, DNLeRep.
Leg | es = Leges et Consuetudines, 2 vol.; in PMH.
Leg | Hind = Hipácio de Brion. Duas mil léguas no Hindustão. 1906.
LEI | = Max Pfister. LEI- Lessico etimologico italiano. Wiesbaden, 1979 - . [em publicação].
Lei | sJ = Leis Josefinas. sXVIII.
Lei | tMisc = Miguel Leitão de Andrade. Miscelânea do Sítio de N. S.ª da Luz do Pedrógão Grande. 1629.
Lem | bInd = Lembranças das Cousas da India. [1525] In SubsInd (ver).
Lem | Com = Raphael de Lemos d'Afonseca. Commento Portuguez dos quatro livros da Instituta do Emperador Justiniano, ou Breve resumo do Direito Civil... 1ª e 2ª partes: 1656.
Len | das = Lendas da Índia por Gaspar Correia publicadas de Ordem da Classe de Ciências Morais, Políticas e Belas Letras da Academia Real das Ciências de Lisboa e sob a direcção de Rodrigo José de Lima Felner, 1561.
Len | dS = João Simões Lopes Neto. Lendas do Sul. 1913.
Len | it = Pe. Frei Francisco da Natividade. Lenitivos da dor, na morte da Sereníssima Rainha D. Maria Sofia. 1700.
Leo | Cron = D. Leonor de Noronha. Crónica geral de Marco António Cacio Sabelico des ho começo do mundo até nossos tempos etc. 1ª parte: 1550, 2ª parte: 1553.
Let | = Donald Ferguson. Letters from Portuguese Captives in Canton. Bombay, 1902.
Let | ras = Revista dos Cursos de Letras da Faculdade de Filosofia da Universidade do Paraná. Curitiba, 1954-.
Lex | M = Julio Casares. Introducción a la lexicografía moderna. Madrid, 1950.
LF1 | - LF2= Laudelino Freire. Grande e Novíssimo Dicionário da Língua Portuguesa. 1ª ed. 1942-1945; 2ª ed. 5 vol. Rio de Janeiro, 1954.
LFD | = Laudelino Freire & J.L. de Campos. Dicionário da Língua Portuguesa. Rio de Janeiro I (A) 1939/1940; II (B-D) 1940/1941; III (E-I) 1941/1942; IV (J-P) 1942.
LFe | rrA = Francisco Leitão Ferreira. Nova arte de conceitos [...] Parte I: 1718; parte II: 1721.
LFi | gM = Pe. Luís Figueira. Missão que fes o Pe. Luis Figueira [...] indo ao Grão Pará, Camutâ e Curupâ [...] 1636.
LGr | anC = Frei Luiz de Granada. Compêndio da Doutrina Christã. 1559.
Lic | Port = Álvaro Ferdinando de Sousa da Silveira. Lições de português. 6ª ed. melhorada, rev. crítica, em consulta com o A., pelo prof. Maximiano de Carvalho e Silva. Rio de Janeiro, 1960.
Lim | pFug = Frei Baltasar Limpo. Doze fugas de David de seu inimigo Saul. a1639.
Lir | Esp = Antônio Velloso de Lira. Espelho de Lusitanos em O Cristal do Psalmo Quareyta e Tres. 1643.
Lír | ica = Lírica de Camões (a1580). Edição crítica pelo Dr. José Maria Rodrigues e Afonso Lopes Vieira. Imprensa da Universidade de Coimbra, 1918.
Lis | Neg = Luís Lisanti Negócios Coloniais (uma correspondência comercial do século XVIII). Brasília, Ministério da Fazenda. 5 vol. São Paulo, Visão Editorial, 1973 [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos].
Lit | tera = Revista para professor de português e de literaturas de língua portuguesa. Rio de Janeiro, 1951-.
Liv | Af = O livro vermelho do Senhor D. Afonso V (in InedHist). 1474.
Liv | Br = Livro Primeiro do Governo do Brasil. Ministério das Relações Exteriores (biblioteca) [1607-1633]. Prefácio do Emb. J.C. de Macedo Soares. Seção de Publicações do Serviço de Documentação. Imprensa Nacional, Rio de Janeiro, Brasil, 1958.
Liv | Fort = Livro das Cidades e Fortalezas que a Coroa de Portugal tem nas partes da India, e das Capitanias. e mais cargos que nelas há, e da importancia delles. [1582] Edição preparada pelo Dr. Francisco Paulo Mendes da Luz. Lisboa, 1960. [Cita-se, nas transcrições, o número do fólio da reprodução fotográfica do manuscrito, seguido de v, quando se refere ao verso do fólio].
Liv | Sant = Frei Marcos de Lisboa. Livro Insigne das flores e perfeições das Vidas dos gloriosos Santos do velho e novo Testamentos. 1579.
LLG | = Eugenio Coseriu. Lições de lingüística geral. [ed. revista e aumentada pelo autor; tradução de Evanildo Bechara] Rio de Janeiro: Ao Livro Técnico (coleção lingüística e filologia), 1980.
LMM | at = Ano Noticioso e historico (1740) por Luiz Montez Mattozo [Reprodução de manuscrito coevo]. 2 vol. Lisboa, 1934-1938.
LNB | ert = Llyuro da da nãoo bertoa que uay para a terra do brazil... [1511] In RIH.
Lob | CMort = Monteiro Lobato. Cidades Mortas. 1919.
Lob | Ur = Monteiro Lobato. Urupês. 1918.
Lop | Ind = A. Lopes Mendes. A India Portugueza. 2 vol. Lisboa, 1886.
Lop | oA = Lopo d'Almeida. Cartas de Itália [1542]. Editadas por Rodrigues Lapa. Lisboa, 1935 [Citam-se, nas transcrições, os números da página e da linha].
Lop | VD = Afonso Lopes Vieira. A Diana de Jorge de Montemor em potuguês. Lisboa, 1924.
LSM | ouG = Luiz da Silva Mousinho de Albuquerque. Guia do engenheiro na construcção das pontes de pedra. Lisboa, 1844.
LTL | = Francisco Corradini. Lexicon Totius Latinitatis. 6 vol. 1864.
LTr | ansf = Fernão d'Álvares do Oriente. Lusitania transformada. 1ª ed. Lisboa, 1607 [Publicação póstuma, tendo o autor falecido em 1595].
Luc | ena, João de [image] JLuc.
Lus | itano, Francisco Vieira [image] FVLus.
Luz | Amalt = Frei Thomas da Luz. Amalthea Onomastica. Lisboa, 1672.
Luz | Sermões = Frei Felipe da Luz. Sermões... 1ª parte: 1617; 2ª parte: 1628; 3ª parte: 1625.
Luz | Trat = Frei Felipe da Luz. Tratado do desejo que uma alma deve ter de se ir viver ao deserto para servir a Deus com grande pontualidade. 1631.
Luz | Vid = Frei Felipe da Luz. Tratado da Vida Contemplatiua, muy util a todas as pessoas deuotas, fundado nas saudades, e suspiros de hua alma do amos divino ferida... Lisboa, 1627.
LVE | sop = Dr. José Leite de Vasconcellos. O Livro de Esopo. sXV.
LVi | eirD = Afonso Lopes Vieira. Nova demanda do Graal. Lisboa, 1942.
LVi | n = José A. Salvador e Luís Ramos. O Livro dos Vinhos. Lisboa, Editorial Fragmentos, 1989.
LVL | Fil = Dr. José Leite de Vasconcellos. Lições de Filologia. 1879-1941.
LVT | ext = Dr. José Leite de Vasconcellos. Textos Arcaicos. 1907-1908.
MAA | mer = Machado de Assis. Americanas. Rio de Janeiro, B. L. Garnier, 1875.
Mac | Arist = Duarte Ribeiro de Macedo. Arístipo ou Homem da Corte. 1668.
Mac | edo Soares, Antônio Joaquim de [image] AS.
Mac | hado, José Pedro [image] JM.
Mac | Henr = Duarte Ribeiro de Macedo. Nascimento e genealogia do conde D. Henrique, pai de Afonso I, rei de Portugal. 1670.
MAC | ubas = Machado de Assis. Memórias Póstumas de Brás Cubas. 1881.
Mad | Mor = Duarte Madeira. Methodo de Conhecer e Tratar o Morbo Gallico.... 1642.
MAf | on = Ytinerario de Mestre Afonso [Reprodução de manuscrito de 1566] in Itinerários da Índia a Portugal por Terra. Revistos e prefaciados por António Baião. Coimbra, 1923.
Mag | alhães, Gabriel de [image] GMagC.
Mag | Sel = General José Vieira Couto de Magalhães. O Selvagem. 1876.
Mai | aMud = Samuel Maia. Mudança de ares. 1915.
MAi | r = Reflexões sobre a vaidade dos homens, ou discursos moraes sobre os effeitos da vaidade, offerecidos a ElRey Nosso Senhor D. Joseph o I, por Mathias Aires Ramos da Silva Eça. Lisboa [...] 1752.
Mal | aca = Manuel Godinho de Herédia. Declaraçam de Malaca e India Oriental com o Cathay. Bruxelas, 1881 [Publicação póstuma, tendo o autor falecido em 1623].
Mal | ho, O [image] O Malho.
MAn | jH = Historia Universal, em que se descrevem os Imperios, Monarchias, Reynos, & Provincias do mundo [...] pelo Pe. Frei Manoel dos Anjos [...] em Coimbra [...] Anno 1651.
MAn | jP = Frei Manoel dos Anjos. Política Predicavel e doutrina moral do bom governo do mundo. 1693.
Mar | es = Oliveira Mascarenhas & Antunes Monteiro. Através dos Mares. Recordações da Índia. Lisboa, 1898.
Mar | it = Manuel Nunes da Silva. Arte Marítima. sXVII.
Mar | iz = Pedro de Mariz. Diálogos de vária história, em que summariamente se Referem Muitas Coisas de Espanha... 1594.
Mar | izH = Pedro de Mariz. História do B. Frei João de Sahagum [...] 1609.
Mar | qVit = Francisco Marques de Sousa Viterbo. Diccionario Historico dos Architectos, Engenheiros e Constructores Portugueses ou a Serviço de Portugal. Lisboa, I - 1899; II - 1904; III - 1922.
Mar | tBr = Joaquim Pedro de Oliveira Martins. O Brasil e as Colônias Portuguesas. 1880.
Mar | tHPort = Joaquim Pedro de Oliveira Martins. História de Portugal. 1879.
Mar | tIng = Joaquim Pedro de Oliveira Martins. Inglaterra de hoje. 1892.
Mar | tRom = Martyrologio Romano, traduzido do Latim em Portuguez, por alguns Padres da Companhia de Jesv. Lisboa, 1681.
Mas | carenhas, João Carvalho [image] JCMasc.
Mas | cEsp = André da Silva Mascarenhas. Destruição de Espanha. sXVII.
Mas | sa = Jean-Michel Massa. Dictionnaire bilingue portugais-français Guinée-Bissau. 2 vol. França, 1996.
Mat | C = João Emílio dos Santos Segurado. Materiais de Construção. 1935. In BIP [image].
Mat | Poet = Gregório de Matos. Obra Poética. 1990. [1671-1696]
MAz | A = Luis Marinho de Azevedo. Apologeticos discursivos em defensa da fama, & boa memoria de Fernão de Albuquerque, Governador da India. Lisboa, 1641.
MAz | Ant = Luis Marinho de Azevedo. Da fundação, antiguidade e grandezas de Lisboa. 1641.
MAz | G = Luis Marinho de Azevedo. Cõmentarios da guerra do Alentejo. Lisboa, 1644.
MBa | rF = Mário Castelo Branco Barreto. Fatos da linguagem. 1903-1931.
MBE | st = Pe. Manuel Bernardes. Estímulo prático [Publicação póstuma, tendo o autor falecido em 1710].
MBE | xe = Pe. Manuel Bernardes. Exercicios Espirituaes, e Meditações da Via Purgativa, sobre a malicia do peccado, vaidade do Mundo, Miserias da vida humana, e quatro Novissimos do Homem, Divididas em duas partes escritas pelo Pe. Manoel Bernardez, da Congregação do Oratorio de N. S. da Assumpção da Cidade de Lisboa... 1707.
MBF | los = Pe. Manuel Bernardes. Nova Floresta, ou Sylva de vários apoftegmas e ditos sentenciosos espirituais e morais... Lisboa, 5 vol. saídos, respectivamente, em 1706, 1708, 1711, 1726, 1728; os três últimos postumamente.
MBL | uz = Pe. Manuel Bernardes. Luz e Calor, obra espiritual para os que tratam do exercício das virtudes e caminho da perfeição. Lisboa, 1696.
MBM | ed = Pe. Manuel Bernardes. Meditações sobre os Principais Mistérios da Virgem Santíssima, Senhora Nossa [1696-1710].
MBP | ão = Pe. Manuel Bernardes. Pam Partido em pequeninos para os pequeninos da casa de Deos. Breve Tratado Espiritual. &c. 1696.
MBP | ar = Pe. Manuel Bernardes. Paraíso dos Contemplativos. 1696-1710.
MBS | erm = Pe. Manuel Bernardes. Sermões. a1710.
MBU | lt = Pe. Manuel Bernardes. Últimos Fins do Homem. 1728 [publicação póstuma, tendo o autor falecido em 1710].
MCa | rvD = J. Mesquita de Carvalho. Dicionário prático da língua nacional. Rio de Janeiro / Porto Alegre / São Paulo, Livraria do Globo, 1945.
MCB | arl = Margarida Correia de Lacerda. Vida do Honrado Infante Josaphante filho del rey Avenir [reprodução fac-similar e leitura diplomática do texto do sXIV da Lenda de Barlaam e Josaphante, constante do códice alcobacense nº 266]. Lisboa, Junta de Investigações do Ultramar. 1963.
MCJ | = Missionários da Companhia de Jesus. Dicionário cinyanja-português e Dicionário português-cinyanja. Lisboa: Junta de Investigações do Ultramar, 1963.
MDP | im = Noticias do que he o achaque do bicho, [...] por Miguel Dias Pimenta [...] Anno de 1707 [Publicado em Morão, Rosa & Pimenta. Notícia dos três primeiros livros em vernáculo sobre a medicina no Brasil. Estudo crítico de Gilberto Osório de Andrade. Introduções históricas, interpretações e notas de Eustáquio Duarte. Arquivo Público Estadual. Pernambuco, 1956].
MDu | r = Bruno Migliorini & Aldo Duro. Prontuario etimologico della lingua italiana. Torino, 1950.
MEA | gr = Domingos Gallo e outros. Manual de Entomologia Agrícola. São Paulo, Ed. Ceres, 1978.
Mec | ânicos = Livro dos Regimetos dos Officiaes mecanicos da mui nobre e sempre leal cidade de Lisboa [1572], publicado e prefaciado por Virgílio Correia. Coimbra, 1926.
Mel | o, D. Francisco Manuel de [image] Apólogos, FMMelC, FMMelE, FMMelR, FMMelV.
Mem | Pulp = Frei Manuel do Cenáculo. Memórias do Púlpito. 1770.
Men | dAlb = Henrique Lopes de Mendonça. Affonso de Albuquerque. Lisboa, 1898.
Men | dCen = Henrique Lopes de Mendonça. Cena Policiana. c1580.
Men | Tan = D. Fernando Xavier de Meneses. História de Tânger. 1732.
Men | Vid = D. Fernando Xavier de Meneses. Vida e acções d'El-Rei D. João I [...] 1677.
Mes | nier = Pedro José Mesnier. O Japão. Estudos e impressões de viagem. 1874.
Mes | sner, D. DDP.
Mes | tre Afonso MAfon.
Met | am = Frei José do Carmelo. Metamorphoses de Ovídio (trad.). Lisboa, 1805.
Met | Lus = Luis Serrão Pimentel. Methodo Lusitano de desenhar as fortificações. 1679.
Mey | er-Lübke [image] REW.
MFo | ns = Vida do Veneravel Padre Belchior de Pontes [...] composta pelo Pe. Manoel da Fonseca [...] Lisboa [...] Anno M.DCC.LII. Reeditada pela Companhia Melhoramentos de São Paulo. s.d.
MGr | am = Pe. Amaro Roboredo. Método Gramatical para Todas as Línguas. 1ª parte: Gramática exemplificada na portuguesa e latina; 2ª parte: Palavras exemplificadas na latina; 3ª parte: Frases exemplificadas no latim. Lisboa, 1619.
Mic | haelis = MICHAELIS: Moderno Dicionário da Língua Portuguesa. São Paulo, Companhia Melhoramentos, 1998.
Min | Bras = Minerva Brasiliense, Jornal de Sciencias, Lettras e Artes, publicado por huma Associação de Litteratos. Rio de Janeiro, na Typographia de J. E. S. Cabral [depois na Typographia Austral], 1843-1845.
Min | Cui = João Antônio Cabral Camelo. Noticias das minas do Cuiabá e Goyazes, na Capitania de S. Paulo e Cuiabá, [...] por João Antonio Cabral Camello [...] no anno de [1727]. In RIH.
Min | iaturas = Gonçalves Crespo. ... Miniaturas. 1870.
Mir | ador = Enciclopédia Mirador Internacional. 20 vol. São Paulo, Encyclopaedia Britannica do Brasil Publicações Ltda., 1975.
Mir | Est = Francisco de Sá de Miranda. Estrangeiros. 1526.
Mir | Op = Francisco de Sá de Miranda. Obras. Ed. de 1784. [1521-1558].
Mir | Vil = Francisco de Sá de Miranda. Vilhalpandos. 1559.
MJP | aiva = Infermidades da Lingua, e Arte que a ensina a emmudecer para melhorar [...] por Manoel Joseph de Paiva. Lisboa, M.DCC.LIX.
MKo | pC = Manuel Kopke. Cartas da África. a1929.
Mla | dEt = Stefan Mladenov. Etimologiceski i pravopisen' recnik b'lgarskiia knizoven' ezik'. Sofia, 1941.
MLe | alC = Pe. Manoel Leal. Crisol Purificativo. a1712.
MLe | x = Ladislav Zgusta. Manual of lexicography. Academia, Publishing House of Czechoslovak Academy of Sciences, 1971.
MLL | L = Emmanualis Pinii Cabralii. Magnum Lexicon Latinum et Lusitanum. 1873.
MMA | = Monumenta Missionaria Africana. Coligida e anotada pelo Pe. António Brásio. Agência Geral do Ultramar. Lisboa, vol. I: 1952 [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos].
MMe | nC = D. Manuel de Meneses. Crónica del-rei D. Sebastião. a1628.
MMF | r = Marino Miguel Franzini. Ensaio sobre o Orçamento da Divisa Publica, Receita e Despeza do Thesouro do Reino de Portugal no anno de 1826 e Reflexões sobre o Deficit e a devida existentes... 1827.
MMo | rF = Mello Morais Filho. Festas e tradições populares do Brasil. 3.ed. Rio de Janeiro, F. Briguiet & Cia., 1946.
MNó | brC = Cartas do Brasil [1549-1567] e mais escritos do Pe. Manuel da Nóbrega (Opera Omnia). Com introdução e notas históricas de Serafim Leite S.I. Coimbra. Por ordem da Universidade, 1955.
MNó | brD = Pe. Manuel da Nóbrega. Diálogo sobre a Conversão do Gentio [1556-1557]. In MNóbrC.
MNo | r = Diário do 3º Conde de Linhares [D. Miguel de Noronha]. Tômo I (1634). Biblioteca Nacional. Lisboa, 1937.
MOE | xp = Frei Manoel de Monte Olivete. Explicação da Regra de Santa Clara. sXVIII.
Mon | cE = Pe. Monclaio. Expedição de Francisco Barreto. [sXVI] In SGLisb (ver).
Mon | Lus = Monarquia Lusitana. Frei Bernardo de Brito: 1ª parte: 1597; 2ª parte: 1609. Frei Antônio Brandão: 3ª e 4ª partes: 1632; Francisco Brandão: 5ª parte: 1650; 6ª parte: 1672; as partes 7 e 8, escritas por esse último autor (morto em 1693), permaneceram inéditas (1672-1693).
Mon | tOrar = Padre Diogo Monteiro. Arte de Orar. 1630.
Mon | umenta Missionaria Africana [image] MMA.
Mor | ais [image] MS1 ... MS10.
Mor | ão, Simão Pinheiro [image] SMorQ, SMorT.
Mor | Dial = Dialogos de Francisco de Moraes, autor de Palmeirim de Inglaterra. Com hum desengano de amor, sobre certos amores que o Autor teue em França com uma dama francesa da Raynha Dona Leanor. 1624.
Mot | Pal = Philip Motley Palmer. Neuweltwörter im Deutschen. Heidelberg, 1939.
MPA | Bras = Manuel José de Araújo Porto Alegre. Brasilianas. Vienna, Imperial e Real Typografia, 1863.
MPe | nD = Luís Carlos Martins Pena. O Dilletanti. 1846.
MPe | nT = Luís Carlos Martins Pena. Teatro de Martins Pena. Edição crítica por Darcy Damasceno, com a colaboração de Maria Filgueiras. 2 vol. Rio de Janeiro, Instituto Nacional do Livro, 1956.
MQA | f = Vasco Mausinho de Quebedo. Afonso Africano, poema. 1611.
MQI | sa = Vasco Mausinho de Quebedo. Discurso sobre a vida e morte de Santa Isabel, Rainha de Portugal, e outras várias rimas. 1597.
MRi | bB = Manuel António Ribeiro. A Batalha nas sombras. 1928.
MRL | uz = Francisco Morato Roma. Luz da medicina prática racional e metòdicamente, guia de enfermeiros dividido em três partes. 1661.
MRo | s = Jean Mathieu-Rosay. Dictionnaire étymologique marabout. Les nouvelles Editions marabout. Alleur. Belgique, 1985.
MS1 | ... MS10 = Diccionario da Lingua Portugueza [...] por Antonio de Morais Silva, 1ª ed., Lisboa, 1789 [= MS [image]] - 2ª ed., id., 1813 [= MS [image]] - 3ª ed., id., 1823 [= MS [image]] - 4ª ed., id., 1831 [= MS [image]] - 5ª ed., id., 1844 [= MS [image]] - 6ª ed., id., 1858 [= MS [image]] - 7ª ed., id., 1877 [= MS [image]] - 8ª ed. , id., 1890 [= MS [image]] - 9ª ed., id., sXIX [= MS [image]] - 10ª ed., 1949 - 1958 [= MS [image]]
MSa | nt = Frei Manoel dos Santos. Descrição do Real Mosteiro de Alcobaça [1716]. B.N.L. Alc. 307, fl. 1-35. Leitura, introdução e notas por Aires Augusto do Nascimento. Tip. Alcobacense Ltda. 1979.
MSF | arD = Manuel Severim de Faria. Discursos vários políticos. Évora, 1624.
MSF | arN = Manuel Severim de Faria. Notícias de Portugal. Lisboa, 1655.
MSF | arP = Manuel Severim de Faria. Prontuário espiritual e exemplar de virtudes etc. Lisboa, 1651.
MSF | arV = Viagens em Portugal de Manuel Severim de Faria -1604, 1609, 1625 - pelo Académico de Número Joaquim Veríssimo Serrão. Academia Portuguesa da História. Subsídios para a história portuguesa. Vol. 12, Lisboa, 1974.
MSo | uP = Comédia O Peão Fidalgo, traduzida pelo capitão Manuel de Sousa. Lisboa, 1769.
MSo | uT = Comédia Tartufo, traduzida pelo capitão Manuel de Sousa. Lisboa, 1768.
MTe | mp = Martim Afonso de Miranda. Tempo de Agora. 1ª parte: 1622; 2ª parte: 1624.
Mül | ler, Bodo [image] DEM
Mul | Stat = Charles Muller. Initiation à la statistique linguistique. Paris, 1968.
MVe | lE = A. A. Martins Velho. Estudos sobre o Oriente. Progresso da civilisação aryana. Tomar, 1880.
N.V | .O = Ferreira, A.B.H. - Pereira, M.C. Nôvo Vocabulário Ortográfico da Língua Portuguêsa. Edições O Cruzeiro. Rio, 1961.
Nab | o = Pe. Antônio Nabo. Cerimonial e ordinário da missa e de como se hão-de admininstrar os sacramentos da Santa Madre Igreja, etc. Tradução do latim publicada sem o nome do autor. Lisboa, 1568.
Nas | c = Antenor Nascentes. Dicionário etimológico da língua portuguesa. Rio de Janeiro, 1932. Dicionário etimológico da língua portuguesa. vol. II: nomes próprios. Rio de Janeiro, 1952. Dicionário etimológico resumido. Rio de Janeiro, 1966.
Nas | cCar = Antenor Nascentes. O linguajar carioca. Rio de Janeiro, 1922.
Nas | centes, Antenor DPA, Nasc, TFB.
Nas | cGir = Antenor Nascentes. A gíria brasileira. 1953.
Nas | cOp = Francisco Manuel do Nascimento. Obras. [sXVIII] a1819.
Nau | fSep = Jerónimo Corte-Real. Naufrágio e Lastimoso Sucesso da Perdição de Manuel de Sousa Sepúlveda. Dezessete cantos. 1594 [Publicação póstuma, tendo o autor produzido sua primeira obra em 1574 e falecido em 1590].
Nau | tTM = Historia Nautica Tragico-Maritima. 1554.
Nav | arCart = Martim de Azpilcueta Navarro. Cartas Avulsas. 1550-1568.
Nav | arCom = Martim de Azpilcueta Navarro. Commentario Resolutorio. 1560.
Nav | arMan = Martim de Azpilcueta Navarro. Manual de Confessores, e penitentes, accrescentado na edição de 1560.
Nav | Cabr = Navegação do Capitão Pedro Alvares Cabral, escripta por hum piloto portuguez [1500]. In Collec, II.
NBF | uzP = Prática entre Heráclito referida por Nuno Barreto Fuzeiro dedicada a alguém que a leu. Roma, 1693.
NDA | lc = Nuno Daupiás D'Alcochete. Lettres (1812-1817) de Diogo Ratton a Antonio de Araujo de Azevedo. Comte da Barca. Fundação Calouste Gulbenkian. Centro Cultural Português. Paris, 1973.
NDE | H = Albert Dauzat - Jean Dubois & Henri Mitterand. Nouveau dictionnaire étymologique et historique. Quatrième édition revue et corrigée. Paris, 1980.
NDE | I = António Nogueira Santos. Novo Dicionário de Expressões Idiomáticas. 1988.
NDi | as = Frei Nicolau Dias. Livro do Rosayro de Nossa Senhora. Feyto por o Pe. Frey Nicolao Diaz... Em Lixboa... 1573 [citam se, nas transcrições, os números da página e da linha do texto fac-similado publicado pela Biblioteca Nacional, Lisboa, 1982, com uma nota prévia de Frei Raul de Almeida Rolo, O.P.].
NDT | EP = Tomé Cabral. Novo dicionário de termos e expressões populares. 2ª ed. Fortaleza, Edições UFC, 1982.
Neg | Br = João Dornas Filho. A influência social do negro brasileiro. Curitiba, Ed. Guaíra, 1943.
Nei | v = Artur Neiva. Estudos da Língua Nacional. São Paulo - Rio de Janeiro / Recife / Porto Alegre, 1940.
Neo | l = Ermínio Rodrigues. Dicionário de neologismos do português contemporâneo. Vol. II in Glotta, nº 14, S. J. Rio Preto, 1992.
NEW | = Nederlands Etymologisch Woordenboek door Jan DeVries. Leiden, 1971.
Nic | olas, Gaspar [image] GNic.
Nic | Viag = Pe. Nicolino José Rodrigues de Sousa. Diário das três viagens |1876, 1877 e 1882| do Rev.mo Padre Nicolino José Rodrigues de Sousa ao Rio Cumaná. Ministério da Agricultura. Conselho Nacional de Proteção aos Índios. Publicação nº 91. Rio de Janeiro, Imprensa Nacional, 1946 [Cópia executada pelo CNPI em 1942 do manuscrito único redigido pelo sacerdote e pertencente à biblioteca particular do Sr. General Cândido M. S. Rondon].
Nie | lEt = Niels Åge Nielsen. Dansk Etymologisk Ordbog. Gyldendal. KObenhavn, 1985.
Nit | heroy = Nitheroy. Revista Brasiliense. Sciencias, Letras e Artes. 2 tomos. Paris, 1836.
NMP | erP = Nuno Marques Pereira. Compêndio Narrativo do Peregrino da América. Lisboa, 1728.
NMT | = Noticias pertencentes a communicação do Matto Grosso com o Estado do Maranhão. Anno d'1748 [Manuscrito setecentista da Biblioteca Nacional do Rio de Janeiro, que contém diversas notícias escritas por vários autores em diferentes datas].
Nob | il = Antônio de Vilas Boas e Sampaio. Nobiliarchia Portuguesa, Tratado da Natureza Hereditária e Política [...]. 1676.
Nob | ilP = Nobiliário ou Livro de Linhagens do Conde D. Pedro. sXIV.
Nób | rega, Pe. Manuel da [image] MNóbrC, MNóbrD.
NOR | eb = Relação da Jornada que fez Nicolao Dorta Rabello (c1608) in Joaquim Veríssimo Serrão, Un voyageur portugais en Perse au début du XVIIe siècle: Nicolau de Orta Rebelo. Lisboa, 1972 [Cita-se, nas transcrições, o número da página].
Nor | onha, Dom Miguel de [image] MNor.
Nor | onha, Dom Sancho de [image] SNor.
NOS | Bras = Frei Antônio de Santana Jaboatão. Novo Orbe Seráfico Brasílico ou Chronica dos Frades Menores da Provincia do Brasil. Lisboa, 1761. Reimpressão: 1858.
Not | Ast = Pe. Frei Antonio Teixeira. Epítome das notícias astrológicas para a medicina. Lisboa, 1670.
Not | Br = Gabriel Soares de Sousa. Notícia do Brasil [1587]. Introdução, comentários e notas pelo professor Pirajá da Silva. 2 tomos. São Paulo, Livraria Martins Editora [Consultou-se, também, a seguinte edição: Brasiliensia Documenta. Moderatore et Auctore Edgard de Cerqueira Falcão. VII - Gabriel Soares de Sousa, Notícia do Brasil. Comentários e notas de Varnhagen, Pirajá da Silva e Edelweiss. São Paulo, 1974].
Not | Gen = Noticias Summarias do Gentilismo da India. [sXVIII] In Collec, I.
Not | MT = Notícias pertencentes a communicação do Matto Grosso com o Estado do Maranhão. Anno d'1748.
Not | urnos = Gonçalves Crespo. Noturnos. 1882.
NSL | uz = Frei Roque de Soveral. História do Insigne Aparecimento de Nossa Senhora da Luz e Suas Obras Maravilhosas. 1610.
Num | Voc = Pe. Sebastião Pacheco Varela. Número Vocal, Exemplar Católico e Político, proposto ao maior entre os Santos, o glorioso João Batista etc. Lisboa, 1702.
Nun | es, Felipe [image] FNun.
Nun | es, Pedro [image] PNun.
Nun | Pes = António Nunes. Livro dos Pesos. [1552] In SubsInd (ver).
NVU | LP = Levindo Castro de la Fayette. Novo Vocabulário Universal da Língua Portugueza. Rio de Janeiro, Livraria Garnier, 1889.
ODE | E = The Oxford dictionary of English etymology. Ed. by C. T. Onions with the assistance of G.W.S. Friedrichsen and R.W. Burchfield. Oxford, 1976 (1ª ed.: 1966).
OED | = The Oxford English dictionary [...] edited by James A. H. Murray, Henry Bradley, W.A. Craigie, C.T. Onions. [12 vol. + 1 vol. de Suplemento] Oxford at the Clarendon Press, 1933.
OED | S = A Supplement to the Oxford English dictionary. Edited by R.W. Burchfield. 4 vol. Oxford, 1972-1986.
OEV | = Karl Heinrich Menges. The Oriental Elements in the Vocabulary of the Oldest Russian Epos. The Igor' Tale. Supplements to the WORD. Vol. 7. Nova Iorque, 1951.
Ofí | cios = Livro dos Ofícios de Marco Tulio Ciceram o qual tornou em linguagem o Inffante D. Pedro duque de Coimbra. Edição crítica, segundo o manuscrito de Madrid, prefaciada, anotada e acompanhada de glossário, por Joseph M. Piel, Coimbra, 1948. [sXV (?)].
OGG | B = B.J. de Sousa. Onomástica Geral da Geografia Brasileira. 1937.
O I | nstituto = O Instituto. Revista scientifica e litteraria. Vol. 54. Coimbra, Imprensa da Universidade, 1907.
Ola | nda [ou Holanda], Francisco de [image] FOlF, FOlP.
OLD | = Oxford Latin Dictionary. Edited by P. G. W. Glare. Oxford at the Clarendon Press. 1968-1982.
OlG | uer = Fernão de Oliveira. Arte da Guerra e do Mar. 1555.
Oli | vCart = Cavaleiro de Oliveira. Cartas. (Seleção de Aquilino Ribeiro) Lisboa, 1920 [O autor iniciou a vida literária em 1741, e faleceu em 1783].
Oli | veira, Cristóvão Rodrigues de [image] CROl.
Oli | veira, Fernão [ou Fernando] [image] FOlG, FOlN.
O M | alho. Semanario humoristico artistico e litterario. Anno I, Nº 1, Rio de Janeiro, 1902-
OrC | onq = Pe. Francisco de Sousa. Oriente Conquistado a Jesus Cristo pelos Padres da Companhia de Jesus da Província de Goa. Primeira Parte, na qual se contém os Primeiros Vinte e Dois Anos desta Província. 1710.
Ord | Af = Ordenaçõens Afonsinas. Edição primeira da Universidade de Coimbra, citada por MS [image]. 1446.
Ord | Fil = Ordenação Filippina. sXVI.
Ord | Man = Ordenações de D. Manuel. sXVI.
OrP | ort = O Oriente Portuguez. Revista da Commissão Archeologica da India Portugueza, 1904 e seg.
Ort | = Aniceto dos Reis Gonçalves Viana. Ortografia nacional. Lisboa, 1904.
Ort | a, Garcia da [image] GOrta.
Ort | o = Bertil Maler. Orto do esposo. Texto inédito do fim do sXIV ou começo do XV. Edição crítica [do manuscrito CCLXXIII/198, da Biblioteca Nacional de Lisboa, designado pelo editor manuscrito A, confrontado com o de nº CCLXXIV/212, da mesma Biblioteca, nomeado manuscrito B], com introdução, anotações e glossário. Vol. I, Texto Crítico. Rio de Janeiro, Instituto Nacional do Livro, 1956. Vol. II, Comentário. Rio de Janeiro, Instituto Nacional do Livro, 1956. Vol. III. Correcções dos vol. I e II, estudo das fontes e do estado da língua, glossário [integral], lista dos livros citados e índice geral. Acta Universitatis Stockholmiensis. Uppsala, 1964 [Citam-se, nas transcrições, os números da página e da linha].
PAC | iv = Matias Aires Ramos da Silva de Eça. Problema de Architectura Civil. Demonstrado por Matias Aires Ramos da Silva de Eça. 1777.
Pae | zArt = Manoel Paez. Compêndio da arte de artilharia, que deve saber todo artilheiro... 1703.
Pai | va, Manuel José de [image] MJPaiva.
Pai | vCas = Diogo de Paiva Andrade. Casamento perfeito. Lisboa, 1630.
Pai | vSerm = Diogo de Paiva Andrade. Sermões. 1ª parte: Lisboa, 1603; 2ª parte: Lisboa, 1604; 3ª parte: Lisboa, 1615. [Publicações póstumas, tendo o autor o autor falecido em 1575 e publicado sua primeira obra em 1562].
Pal | = Aniceto dos Reis Gonçalves Viana, Palestras filológicas. 1ª ed. Lisboa, 1910; 2ª ed. Lisboa, 1931.
Pal | m = Francisco Morais. A crônica de Palmeirim de Inglaterra. Paris, 1544.
Pan | Mar = D. Fernando Correa de Lacerda (bispo do Porto). Panegírico do Marquês de Marialva. 1674.
Pan | or = O Panorama. Jornal Litterario e Instructivo da Sociedade Propagadora dos Conhecimentos Uteis. 8 vol. Lisboa, 1837-1844 [Tendo em vista que a cada um dos anos (1837, 1838 etc.) corresponde um volume com paginação independente, indicam-se, nas transcrições, apenas o ano da publicação e o número da página do respectivo volume].
Pan | orama, O [image] Panor.
Par | afSM = Paraphrase ao Stabat Mater. Lisboa, 1780.
Pau | l = Hermann Paul. Deutsches Wörterbuch. 9., vollständig neu bearbeitete Auflage von Helmut Henne und Georg Objartel unter Mitarbeit von Heidrun Kämper-Jensen. Max Niemeyer Verlag. Tübingen, 1992.
Pau | liceae Lusitana Monumenta Historica [image] PLMH.
PAv | ei = Frei Pantaleão de Aveiro. Itinerário da Terra Sancta [...] Sétima edição conforme à primeira [1593]. Revista e prefaciada por António Baião. Coimbra, Imprensa da Universidade, 1927.
PBa | rb = Manoel Leitão. Prática de barbeiro, em 4 tratados, em os quais se trata como se hâ de sangrar. Lisboa, 1667.
PBM | ed = Plácido Barbosa. Dicionário de Terminologia Médica Portuguesa. 1917.
PCa | nt = Antônio Gonçalves Dias. Primeiros Cantos [1846] in Cantos. Colecção de poesias de A. Gonçalves Dias. 4ª edição. Tomos I e II, com retrato do autor. Leipzig, F.A. Brockhaus, 1865.
PCo | rVoc = Antônio Álvares Pereira Coruja. "Coleção de vocábulos e frases usadas na Província de São Pedro do Rio Grande do Sul". In: Revista do Instituto Histórico e Geográfico Brasileiro, tomo XV, 1852.
PD. | .. PD8 = Pequeno dicionário brasileiro da língua portuguesa. Rio de Janeiro, 1938 (=PD); 2ª ed.,1939 (=PD [image]); 3ª ed.,1942 (=PD [image]); 4ª ed., 1943 (=PD [image]); 5ª ed., 1944 (=PD [image]); 6ª ed., 1946 (=PD [image]); 7ª ed., 1948 (=PD [image]); 8ª ed., 1949 (=PD [image]).
PDi | as = Pedro Dias. Visitações da Ordem de Cristo de 1507 a 1510. Aspectos artísticos. Publicação do Instituto de História da Arte. Faculdade de Letras da Universidade de Coimbra, 1979.
Pel | zOrn = Pelzeln. Zur Ornithologie Brasiliens. 1871.
Pep | L = Pepetela. Lueji. Luanda, União dos Escritores Angolanos, 1989.
Per | Bibl = Padre António Pereira de Figueiredo. Bíblia Sagrada. Primeira tradução para o português, a partir da Vulgata latina. 17 vol. 1772. 2ª ed., revista e aperfeiçoada, 1791-1803.
Per | egAm = Nuno Marques Pereira. Compendio Narrativo do Peregrino da América em que se tratam vários discursos espirituais e morais, com muitas advertências e documentos contra os abusos que se acham introduzidos pela malícia diabólica no Estado do Brasil. Dedicado à Virgem da Vitória, Emperatris do Ceo, Rainha do Mundo, e Senhora da Piedade, Mãy de Deos. Lisboa Ocidental, 1728.
Per | eira, Bento [image] BP.
Per | eira, Duarte Pacheco [image] DPPer.
Per | eira, Hipólito da Costa [image] HCPer.
Per | NMet = Padre António Pereira de Figueiredo. Novo Método da Gramática Latina [...] 1752.
Per | Obs = Padre António Pereira de Figueiredo. Observações sobre a orth. lat.. 1752-1797.
Pér | sia = Frei António de Gouveia. Relaçam, em que se tratam as guerras e as grandes victorias que alcançou o grande Rey da Persia Xá Abbas do grão Turco Mahometano, & seu filho Amete. Lisboa, 1611.
Pfi | ster, Max LEI.
PFr | ias = Crónica del-rei D. António [c1596] de Pedro de Frias. Estudo e leitura de Mário Alberto Nunes Costa. Coimbra, 1955.
PGT | eix = Carta [1520] de Pedro Gomes Teixeira in Armando Cortesão e Henry Thomas, Carta das Novas que vieram a el-rei nosso senhor do descobrimento do Preste João (Lisboa, 1521). Texto original e estudo crítico com vários documentos inéditos. Lisboa, 1938.
Pha | rm = Manoel Rodrigues Coelho. Pharmacopea Tubalense, chimico-galenica. Parte primeira em que se faz não só huma reflexam physica sobre os principios dos mixtos, expondo depois a deffinição de ambas as Pharmacopeas, e as opperações, em que se dividem com os objectos della inteiramente explicados, mas também se mostra hum diccionario com muitas vozes, e termos de ambas as Pharmacias, e a explicação dos mais versados Synonymos, com que em diversos idiotismos se pedem os simplices medicinaes; e finaliza com a indagação dos tres Reynos Animal, Vegetal e Mineral, com algumas objecções propostas, e decididas ácerca dos medicamentos deste tam dilatado Imperio, etc. Lisboa, 1735.
Pha | rmGer = Pharmacopeia Geral. approvada por Alv. de 7 de jan. 1794.
PHG | en = Provas da Historia Genealógica [a1748].
Pic | Et = Jacqueline Picoche. Nouveau dictionnaire étymologique du français. Paris, 1971.
Pie | l = Joseph M. Piel. Miscelânea de etimologia portuguesa e galega (primeira série). Coimbra, 1953.
Pim | enta, Miguel Dias [image] MDPim.
Pim | Rot = Manuel Pimentel. Arte practica de navegar, e roteiro das viagens, e costas marítimas do Brasil, Guinè, Angola, Indias e Ilhas Orientais e Ocidentais, novamente emmendado, e acrescentado do Roteiro da costa de Espanha, e mar mediterraneo. Lisboa, 1699.
Pin | aAfonso = Rui de Pina. Crónica de D. Afonso (in InedHist) sXV.
Pin | aDuarte = Rui de Pina. Crónica de D. Duarte (in InedHist). sXV.
Pin | aJoão = Rui de Pina. Crónica de D. João II (in InedHist) sXV.
Pin | OP = D. Antônio Pinheiro. Obras portuguesas. 2 vol: 1784 e 1785 [Publicações póstumas, tendo o autor falecido em 1582].
Pin | Sert = Pedro A. Pinto. Os Sertões de Euclides da Cunha. Vocabulário e notas lexicológicas. Rio de Janeiro, 1930.
Pin | to, Fernão Mendes [image] FMPin.
Pin | to, Frei Heitor [image] HPint.
Pin | toMed = Pedro A Pinto. Dicionário de termos médicos. 1926.
Pin | toNug = Pedro A Pinto. Nugas e Rusgas. 1919.
Pir | es, Tomé [image] TPirC, TPirS.
Pit | a, Sebastião da Rocha [image] SRPitP.
PIv | C = Pedro Ivo. Contos. 1874.
PLa | rI = Petit Larousse illustré. Librairie Larousse, 1977.
PLM | H = Pauliceae Lusitana Monumenta Historica. Organizado e prefaciado por Jaime Cortesão. Lisboa, Vol. I -, 1956- [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos].
PM | = Pêro Menino. Livro de falcoaria. [sXV] Publicação c/ introdução, notas e glossário por Rodrigo Lapa. Coimbra, 1931.
PMG | andH = Historia da prouincia sãcta Cruz a que vulgarmete chamamos Brasil: feita por Pero de Magalhães de Gandauo [...] Impresso em Lisboa [...] Anno de 1576.
PMG | andO = Regras que ensinam a maneira de escrever e orthographia da Lingua Portuguesa [...] Autor Pero de Magalhães de Gandavo. Em Lisboa [...] Anno de 1574.
PMG | andT = Tratado da Provincia do Brasil [a1576], de Pêro de Magalhães de Gândavo. Reprodução fac-similar do manuscrito nº 2026 da Bibl. Sloaniana do Museu Britânico; introdução; leitura; comentários e índice de vocábulos. Edição preparada pelo Prof. Emmanuel Pereira Filho. Rio de Janeiro, Instituto Nacional do Livro, 1965 [Cita-se, nas transcrições, o número da linha do manuscrito, de acordo com o critério de numeração adotado na edição].
PMH | = Portugaliae Monumenta Historica a saeculo VIII post Christum usque ad Quintum decimum. Publicados pela Academia das Ciências de Lisboa, 1856 e seguintes: Leges et Consuetudines, 2 vol.; Scriptores; Diplomata e Chartae; Inquisitiones.
PMS | L = Pierre Guiraud. Problèmes et Méthodes de la statistique linguistique. Paris, 1960.
PND | ef = Pedro Nunes. Defensão do tratado de rumação do Globo para a arte de Navegar. Obra cujo códice se encontrava na Biblioteca nacional de Florença e que foi publicada por Joaquim de Carvalho em 1952. [Publicação póstuma, tendo o autor falecido em 1578 e publicado sua primeira obra em 1537].
PNu | n = Pedro Nunes. Tratado da Sphera [...] Lisboa, 1537. In Pedro Nunes. Obras. Academia das Ciências de Lisboa, 1940 [Cita-se, nas transcrições, o número da página, de acordo com o critério de numeração adotado pelos editores da Academia].
PNu | nC = Pedro Nunes. De Crepusculis. 1542.
Pom | pAt = Raul d'Ávila Pompéia. O Ateneu. 1888.
Pop | Port = Guilherme Augusto Simões. Dicionário de Expressões Populares Portuguesas. Lisboa, Perspectivas & Realidades, 1984.
Por | tel = Livros dos Bens de D. João de Portel, cartulário do sXIII, publicado por Pedro A. De Azevedo... precedido de uma notícia histórica por Anselmo Braamcamp Freire. Edição do Arquivo Histórico Português, de que é separata. 1906-1910.
Por | tRest = D. Luís Xavier de Meneses (o Conde da Ericeira). História de Portugal Restaurado. I - 1679; II - 1698.
Pos | Oc = Afonso de Castro. As Possessões Portuguesas na Oceania. Lisboa, 1867.
Pos | P = Francisco Maria Bordalo. Ensaio sobre a estatística das possessões portuguesas. 2 vol. Lisboa, 1862.
Pra | ti, Angelico [image] VEI.
Pre | oEt = A. Preobrazenskii. Etymologiceskii slovar' russkogo iazyka [Fascículos 1-14: a-suleia]. Moscou, 1910-1918.
Pre | stCant = António Prestes. Auto das Cantarinhas. 1587. In Prestes.
Pre | stCios = António Prestes. Auto da Ciosa. 1587. In Prestes.
Pre | stes = António Prestes. Primeira parte dos autos e comédias portuguesas por António Prestes e outros autores, etc. (A coleção, além de todos os autos de António Prestes [Auto da Ave Maria, do Procurador, do Desembargador, dos Dois Irmãos, da Ciosa, do Mouro Encantado, das Cantarinhas etc.], contém ainda dois autos de Camões, um de Henrique Lopes, um de Jorge Pinhão e um de Jerónimo Ribeiro). 1587.
Pri | mH = Primor e Honra da vida soldadesca no Estado da Índia. Editado por Frei António Freire. Lisboa, 1630.
PRo | b = Le Petit Robert I par Paul Robert. Dictionnaire alphabétique et analogique de la langue française. Rédaction dirigée par A Rey et J. Rey-Debove. Nouvelle édition revue, corrigée et mise à jour pour 1987. Paris, 1986.
Pro | dL = Prodigiosa lagoa descuberta nas Congonhas das Minas do Sabará [...] Lisboa, [1749]. Reimpressão deste raríssimo opúsculo, precedida por um estudo bio-bibliográfico sôbre a obra e o seu autor pelo Dr. Augusto da Silva Carvalho. Coimbra, 1925.
Pro | Mor = Manoel de Faria. Promptuario Moral de questoes practicas, e casos repentinos na theologia moral, para exame de curas, e confessores, traduzido do castelhano. Lisboa, 1676.
Pro | stExp = Henrique Prostes. A primeira exposição nacional em Siam. In SGLisb, IV. 1882.
Pro | vb = Carlos Francisco de Freitas Casanovas. Provérbios e frases proverbiais do século XVI. Rio de Janeiro, 1973.
PSe | rt = Affonso Arinos. Pelo Sertão - Histórias e Paisagens. Rio de Janeiro, Laemmert & C., 1898.
PSR | amA = Péricles Eugênio da Silva Ramos. O amador de poemas. São Paulo, Clube de Poesia, 1956.
Pur | Cron = Frei António da Purificação. Crónica da antiquíssima província de Portugal, da ordem dos eremitas de Santo Agostinho, bispo de Hispónia e principal doutor da Igreja. parte I, 1642; parte II, com uma edição em que se responde aos principais lugares da Benedita Lusitana, Lisboa, 1656.
QBu | rg = Francisco Teixeira de Queirós. Comédia Burguesa (série de contos e romances que compreende os títulos Os noivos, 1897; Salustio Nogueira, 1883; D. Agostinho, 1894; Morte de D. Agostinho, 1895; O famoso galrão, 1898; A caridade em Lisboa, 1901; Cartas de amor, 1906; A grande quimera, 1919). 1897-1919.
QCa | mp = Francisco Teixeira de Queirós. Comédia do campo (série de contos e romances que compreende os títulos Os meus primeiros contos; Amor divino, 1877; António Fogueira, 1882; Novos contos, 1887; Amores, amores..., 1897; A nossa gente, 1900; A cantadeira, 1913; Ao sol e à chuva, 1916). 1877-1916.
Qua | d = Frei João de Ceita. Quadragena de sermões. Lisboa, 1619.
Que | stGov = António de Serpa Pimentel. Questões de política positiva da nacionalidade e do governo representativo. Coimbra, 1881.
Qui | ntela, Diogo Mendez [image] DMQuint.
R.C | arvalho Rel. = Rómulo de Carvalho. Relações entre Portugal e a Rússia no século XVIII. Sá da Costa Editora. Lisboa, 1979.
Rab | isco = Eurico Gama... Ao Rabisco... Separata da Rev. Port., vol. XXX, Lisboa, 1965.
RAL | = Revista da Academia Fluminense de Letras. Niterói, 1949-.
Ram | Far = Ortigão, Ramalho. As Farpas.11 tomos. Lisboa Davi Corazzi - Editor. 1887 [o 1º, o 2º e o 3º tomos].1888 [o 4º, o 5º e o 6º].Lisboa. Companhia Nacional Editora. 1889 [o 7º, o 8º e o 9º].1890 [o 10º e o 11º].
Ram | Hol = Ramalho Ortigão. Hollanda. Porto, 1885.
Ram | os, Artur [image] AntrBr, ARamN.
RAP | M = Revista do Arquivo Público Mineiro. Imprensa Oficial de Minas Gerais, 1896.
RAr | v = Raymond Arveiller. Contribution à l'étude des termes de voyage en français (1505-1722). Paris, 1963.
RB | = Rafael Bluteau. Vocabulario portuguez e latino [...] 8 vol. em fol. (1º e 2º - 1712, 3º e 4º - 1713, 5º - 1716, 6º e 7º - 1720 e 8º - 1721) e 2 de Suplemento (parte 1 - 1727 e parte 2 - 1728). Coimbra-Lisboa, 1712-1728.
RBa | rCart = Rui Barbosa de Oliveira. Cartas da Inglaterra. 1896.
RBa | rConf = Rui Barbosa de Oliveira. Conferência de São Paulo. 1907.
RBa | rFin = Rui Barbosa de Oliveira. Finanças e Política da República. 1822.
RBa | rMil = Rui Barbosa de Oliveira. Contra o Militarismo. 1877-1923.
RBa | rP = Rui Barbosa de Oliveira. Parecer de Instrução Pública. 1877-1923.
RBa | rR = Rui Barbosa de Oliveira. Ruínas de um governo. 1877-1923.
RBa | rRep = Rui Barbosa de Oliveira. Réplica às defesas da redação do Código Penal. 1904.
RBa | stRel = Roger Bastide. As religiões africanas no Brasil. São Paulo, Biblioteca Pioneira de Ciências Sociais, Editora da Universidade de São Paulo, 1971.
RBF | = Revista Brasileira de Filologia. 6 vol. Rio de Janeiro, 1955-1961.
RCa | lVoc = Roque Callage. Vocabulário Gaúcho. 1926.
RCo | rVoc = José Romaguera da Cunha Corrêa. Vocabulário Sul-Rio-Grandense. 1898.
RCo | stD = Pe. Agostinho Rebelo da Costa. Descrição Topográfica e Histórica da Cidade do Porto, Que Contém a Sua Origem, Situação, Antiguidades. 1780.
RDi | s = Ângela Maria Dias. O Resgate da Dissonância. Rio, Inelivro, 1981.
Reb | elo, N. O. NOReb.
Rec | Cir = António da Cruz. Recopilação da Cirurgia. 1601.
Ref | Esp = Frei Manuel do Sepulcro. Refeição esperitual para a mesa dos religiosos e de toda a devota família [...] 1669.
Reg | Af = Regimento de Afonso Mexia, no Arquivo Portuguez-oriental. 1526.
Reg | Ev = Regimento do Auditorio Ecclesiastico do Arcebispado d'Euora, e da sua relaçam, e consultas, e casa do despacho, e mais officiaes da justiça ecclesiastica, e a ordem, que se tem nos exames, e em outras cousas, que tocão ao bom gouerno do dito Arcebispado, tirados dos antigos, e acrescentados, e mudados, conforme ao tempo, e aa larga experiencia, que se teue, e ao sagrado Concilio Tridentino. Évora, 1598.
Reg | Lisb = Auto das regateiras de Lisboa composto por hum frade loyo filho de hua dellas. sXVII.
Reg | oBang = José Lins do Rego. Bangüê. 1934.
Reg | oUs = José Lins do Rego. Usina. Rio, Livraria José Olympio, Editora, 1936.
Reg | RS = Zeno Cardoso Nunes e Rui Cardoso Nunes. Dicionário de Regionalismos do Rio Grande do Sul. Martins Livreiro ed., 1984.
Rei | s [image] = Crónica de Cinco Reis de Portugal, inédito quatrocentista reproduzido no cód. 886 da Biblioteca Pública Municipal do Porto; seguido de capítulos inéditos da versão portuguesa da Crónica Geral de Espanha e outros textos. Edição diplomática e prólogo de A. de Magalhães Basto. Porto, 1945.
Rei | s [image] = Crónica dos Sete Primeiros Reis de Portugal. Edição crítica pelo acadêmico... Carlos da Silva Tarouca. Lisboa, 1952 (-1953)
Rel | ação = Pe. Manuel Godinho. Relação do Novo Caminho que fez por terra e mar, vindo da India para Portugal no Ano de 1663 [...] [1665] 2º ed. Lisboa, 1842.
Rel | Br = Pe. Jácome Monteiro. Relação da Província do Brasil. [1610] publicada por S. Leite.
Rel | Car = A Missão dos Carijós. Relação do Pe. Jerônimo Rodrigues [c1607] Publicada por S. Leite in Novas Cartas Jesuíticas, 1940.
Rel | Geo = Francisco Xavier Ribeiro Sampaio. Relação Geographica Historica do Rio Branco da America Portugueza [c1777]. Composta pelo bacharel Francisco Xavier Ribeiro de Sampaio[...]. In RIH
Rel | Viag = D. Antônio Rolim. Relação da Viagem que fez o Conde de Azambuja, D. Antonio Rolim, da Cidade de S. Paulo para a Villa de Cuyabá em [1751]. In RIH.
Rem | édios = Gonçalo Rodrigues Cabreira. Compêndios de muitos e vários remédios de cirurgia, etc. Lisboa, 1611; 2ª ed. 1614; 3ª ed. 1617; 4ª ed. 1635; 5ª ed. 1671.
Rem | Fil = Joaquim Mendes dos Remédios. Filosofia Elementar. 1911.
Rep | = João Maria da Silva. Repositório. 1904.
Res | ende, André de [image] AResE, AResV.
REs | p = Frei António das Chagas. Ramalhete Espiritual. 1722 [Publicação póstuma, tendo o autor falecido em 1682; seu ingresso na vida religiosa, quando começou sua vida literária, foi em 1622].
Res | Val = Roque Francisco. Verdadeiro resumo do valor do ouro e prata. 1694.
Rev | Il = Revista Illustrada, publicada por Angelo Agostini. Rio de Janeiro, 1876- [Citam-se, nas transcrições, o número da revista e o número da página, assim: 1876 RevIl nº 47 p.2].
Rev | Lus = Revista Lusitana, arquivo de estudos filológicos e etnológicos relativos a Portugal, trimestral, de 1887 a 1938, em Lisboa.
Rev | Phil = Revista da Sociedade Philomatica. S. Paulo, 1833. Typographia do Novo Farol Paulistano [números 1 a 6, de junho a dezembro].
Rev | SL = Revista Sciencia e Lettras. S. Paulo. Anno I, Numero 1. 1880.
REW | = Wilhelm Meyer-Lübke. Romanisches etymologisches Wörterbuch. Dritte neu bearbeitete Auflage. Heidelberg, 1935.
Rey | , Alain [image] DHLF, Petit Robert.
RF | = Revista Filológica. Rio de Janeiro, 1940-1944 (números 1 a 29).
RFH | = Revista de Philologia e de Historia. 2 tomos. Rio de Janeiro, 1931-1934.
RFo | nsC = José Rubem Fonseca. A coleira do cão. 1965.
RGa | lv = Ramiz Galvão. Vocabulario etymologico, orthographico e prosodico das palavras portuguezas derivadas da lingua grega. Rio de Janeiro, 1909.
RGB | ranP = Raul Germano Brandão. Os Pescadores. 1923.
RGo | nV = Rebelo Gonçalves. Vocabulário da Língua Portuguesa. 2 vol. Lisboa, Coimbra Editora Ltda., 1966.
Rib | CL = António Ribeiro Chiado. Letreiros silenciosos. a1591.
Rib | CP = António Ribeiro Chiado. Prática de oito figuras. a1591.
Rib | ITeod = Duarte Ribeiro de Macedo. História da Imperatriz Teodora. 1677.
Rib | JH = Duarte Ribeiro de Macedo. Juízo Histórico. 1667-1680.
Rib | JP = Duarte Ribeiro de Macedo. Panegírico histórico-genealógico da sereníssima casa de Nemours. 1667.
Rib | Ob = João Pinto Ribeiro. Obras Várias sobre Vários Casos [...] 1729 (Publicação póstuma, tendo o autor falecido em 1649).
Rib | Rel = João Pinto Ribeiro. Relação. a1649.
Rib | Rest = João Pinto Ribeiro. Usurpação, retenção e restauração de Portugal. 1642.
RIC | = Revista do Instituto do Ceará. Fortaleza, 1887-. Em curso de publicação.
Ric | Bras = Ricardo Jorge. Brasil! Brasil! 1880-1939 [Datação delimitada a partir do início da produção literária do autor e do seu falecimento].
Ric | Pass = Ricardo Jorge. Passadas de erradio. 1880-1939 [Datação delimitada a partir do início da produção literária do autor e do seu falecimento].
Ric | Vag = Ricardo Jorge. Canhenho dum vagabundo. 1880-1939 [Datação delimitada a partir do início da produção literária do autor e do seu falecimento].
RIH | = Revista do Instituto Histórico e Geográfico Brasileiro. Rio de Janeiro, 1838-. Em curso de publicação.
RIH | P = Revista do Instituto Arqueológico, Histórico e Geográfico Pernambucano. Recife, 1863-, em curso de publicação.
Rim | LP = José Augusto Fernandes. Dicionário de Rimas da Língua Portuguesa. Rio de Janeiro, 2ª ed., ed. Record, 1985.
RJC | ast = Frei Rafael de Jesus. Castrioto Lusitano [...] 1679.
RL | = Revista do Livro. Órgão do Instituto Nacional do Livro. Rio de Janeiro, 1956- .
RLL | P = Jeronymo Azevedo. Repertorio Lexicographico da Lingua Portugueza. São Paulo, 1911.
RLo | dS = Raul Lody. Santo também come; estudo sociocultural da alimentação cerimonial em terreiros afro-brasileiros. Recife, MEC-IJPS/Ed. Artenova, 1979.
RLo | r = Ramon Lorenzo. Sobre cronologia do vocabulário Galego-Português (Anotações ao 'Dicionário etimológico de José Pedro Machado'). Vigo, 1968.
RLU | C = Revista de Letras da Universidade Federal do Ceará. Fortaleza, 1979-.
RMo | n = Elói de Sotomaior. Ribeiras do Mondego. 1623.
Rod | Med = Ermirio Rodrigues. Compostos Médicos. In Projeto de um Dicionário Francês-Português/Português-Francês. 1989.
Rod | rigues, Francisco [image] FRodrL.
Ros | a, João Ferreira da [image] JFRosa.
Ros | ário, Frei António do [image] ARos.
Ros | Sag = Guimarães Rosa. Sagarana. 1946.
Ros | Sert = Guimarães Rosa. Grande sertão: veredas. 1956.
Ros | Tut = Guimarães Rosa. Tutaméia. 1967.
Rot | Br = Roteiro de todos os Sinais na Costa do Brasil. Reprodução fac-similar do manuscrito 51-IV-38 da Biblioteca da Ajuda [c1586]; leitura diplomática; comentários e índice de vocábulos. Edição preparada por Max Justo Guedes. Rio de Janeiro, Instituto Nacional do Livro, 1968 [Cita-se, nas transcrições, o número da linha do manuscrito, de acordo com o critério de numeração adotado na edição].
RP | = Revista de Portugal. Série A. Língua Portuguesa. Lisboa, 1942-.
RPe | dCar = Raul Pederneiras. Geringonça Carioca. 1922.
RPe | rf = D. Catarina. Regra e Perfeição. sXV.
RPF | = Revista Portuguesa de Filologia. Coimbra, 1947- .
RRC | outC = Rui Ribeiro Couto. Cabocla. São Paulo, Companhia Editora Nacional, 1931.
RRM | at = Ricardo Ramos. Matar um Homem. 1970.
Rub | Voc = Joaquim Frederico Kiappe da Costa Rubim. Vocabulário Brasileiro. a1866.
Sá | , A. ASáUG.
Sab | P = Conde de Sabugosa. O Paço de Cintra [que tem apensado o Livro Truncado de Receita e Despesas de André Gonçalves datado de 1508]. [c1508] Lisboa, 1905.
SaF | on = Rodrigo Sá Nogueira. Elementos para um tratado de fonética portuguesa. 1938.
Sal | azar = Andrés Martínez Salazar. Documentos Gallegos de los siglos XIII al XVI.
SAl | G = Manuel Said Ali. Grammatica historica da lingua portuguesa. 2ª ed. aumentada e melhorada. São Paulo, s.d.
SAl | M = Manuel Said Ali. Meios de expressão e alterações semânticas. 2ª ed. Rio de Janeiro, 1951.
Sal | Te = Pêro (ou Pedro) Salgado. Teatro do Mundo, Comédia Moral e Jocosa com Uma Relação no Fim, da Presa que os Malteses Fizeram na Mãe do Grão-Turco. 1645.
Sal | vBras = Frei Vicente de Salvador. História do Brasil. a1627.
Sam | paio, Francisco António de [image] FASampH.
Sam | pGril = Albino Forjaz de Sampaio. Grilhetas. 1916.
Sam | pJorn = Albino Forjaz de Sampaio. Jornal duma Rebelde. 1919.
San | tos, Frei Manoel dos [image] MSant.
Sar | v = Francisco Rodrigues dos Santos Saraiva. Novissimo Diccionário Latino-Portuguez, etimológico, prosódico, histórico, geográfico, mitológico, biográfico, etc. 1ª ed. Havre, 1881; 9ª ed. Rio de Janeiro, 1927.
Sat | ary = Relatório da comissão encarregada de demarcar os terrenos da província de Satary. 4 partes. Nova Goa, 1866-1869.
SBa | s = Suzanne Sguaitamatti-Bassi. Les emprunts directs faits par le français à l'arabe jusqu'à la fin du XIIIe siècle. Zurich, 1974.
SBe | r = Lawrence A. Sharpe, The old portuguese Vida de Sam Bernardo, edited from Alcobaça manuscript CCXCI/200 [do sXV], with Introduction, Linguistic Study, Notes, Table of proper names and Glossary by -. Chapel Hill. The University of North Caroline Press, 1971 [Citam-se, nas transcrições, os números da página e da linha].
SBe | rnIt = Frei Gaspar de São Bernardino. Itinerário da India. [1609] Lisboa, 1842.
SBo | tInd = Simão Botelho. Tombo do Estado da Índia. [1554] In SubsInd (ver).
SC | = Francisco Solano Constâncio. Novo diccionario critico e etymologico da lingua portugueza. Paris, 1836.
SCo | rC = M. Santos Correia. O novo manual do construtor civil. Lisboa, 1971.
Scr | ipt = Scriptores; in PMH.
SDo | m = Frei Luís de Sousa. História de Sam Domingos. 1ª parte: Benfica, 1623; 2ª parte: 1662; 3ª parte: 1678.
Sea | bM = C. de Seabra. Memória em que se dá notícia de diversas espécies de abelhas que dão mel, próprias do Brasil e desconhecidas na Europa. Mem. Math. Phys. Acad. Sci. Lisboa [1799].
Sem | ana = A Semana [Publicação periódica] Rio de Janeiro, 1885.
Sem | ana, A [image] A Semana.
Sen | tVieir = Sentença da Inquisição contra Vieira. sXVII
SEO | = Elof Hellquist. Svensk Etymologisk Ordbok. [3ª ed.] 2 vol. Lund, 1948.
Ser | Disc = Jeronimo Freire Serrão. Discurso político da excelência, aborrecimento, perseguição e zelo da verdade. Lisboa, 1647.
Ser | mAf = Pe. Antonio de Sá. Sermão dos anos del Rey D. Affonso VI. 1686.
Ser | mGen = Frei António das Chagas. Sermões Genuínos e Práticas Espirituais. 1690.
Ser | mLeig = Ricardo Jorge. Sermões dum Leigo. a1939.
Ser | Ost = José Antônio Serrano. Tratado de Osteologia Humana. Ed. 1877.
Ser | tões = Euclides Rodrigues Pimenta da Cunha. Os sertões. 1902.
SES | ilC = Simão Estácio da Silveira. Carta. [1618] In ABN (ver).
SES | ilR = Relação Sumaria das cousas do Maranhão. Escrita pello Capitão Symão Estacio da Sylveira [...] Em Lisboa [...] Anno de 1624 [Cita-se, nas transcrições, o número do fólio (de acordo com a numeração aposta ao texto fac-similado, publicado in ABN, vol. 94, de 1976), seguido de v. quando se refere ao verso do fólio].
SEW | = Erich Berneker. Slavisches etymologisches Wörterbuch. Vol. I (A-L). [2ª ed. (=1ª ed. 1908-1913)] Heidelberg, 1924.
SGL | isb = Boletim da Sociedade de Geografia de Lisboa. Coleção inteira [sXIX].
SGM | ar = Silva Gaio. Mário. 1868.
SGo | nç = Primeira parte da História dos Religiosos da Companhia de Jesus [...] Composta pelo Pe. Sebastiam Gonçalves [...] Anno do Senhor 1614 (Original, Bibl. Nacional, Fundo Geral 915). Publicada por José Wicki S.I. 2 vol. Coimbra, 1957-1967 [Citam-se, nas transcrições, o número do volume, em algarismos romanos, e o da página, em arábicos].
SIl | = Semana Illustrada [Publicação periódica]. Rio de Janeiro, 1861- [Citam-se, nas transcrições, o número da revista e o número da página, assim: 1867 SIl nº 323 p.2579].
Sil | Cas = Luís Augusto Rebelo da Silva. A casa dos fantasmas. 1840-1871.
Sil | Cont = Luís Augusto Rebelo da Silva. Contos e Lendas. a1873.
Sil | Cor = Inácio Accioli de Cerqueira e Silva. Corografia Paraense, ou Descripção Fisica, Historica, e Politica de Provincia do Gram-Para. Bahia, na typografia do Diario, 1833.
Sil | Fast = Luís Augusto Rebelo da Silva. Fastos da Igreja. 1842-1871.
Sil | Gato = Luís Augusto Rebelo da Silva. De Noite todos os Gatos são Pardos. 1840-1871.
Sil | Hist = Luís Augusto Rebelo da Silva. História de Portugal. 1840-1871.
Sil | Joa = Luís Augusto Rebelo da Silva. A Mocidade de D. João V. 1852-1853.
Sil | Od = Luís Augusto Rebelo da Silva. Ódio velho não cansa. 1848-1849.
Sil | va Pinto, Luis Maria da [image] SP.
Sil | va, José Soares da [image] JSSil.
Sil | vB = Francisco da Silveira Bueno. Grande Dicionário Etimológico-Prosódico da Língua Portuguesa - Vocábulos, expressões da Língua Geral e científica - sinônimos. Contribuições do tupi-guarani. São Paulo, Saraiva, 1963.
Sil | veira, Simão Estácio da [image] SESilR.
Sin | tHist = João Martins da Silva Marques. Sintra - estudos históricos. 1382.
Sir | i = Malu de Ouro Preto. Siri na noite sem lua. Rio de Janeiro, Irmãos Pongetti Editores, 1959.
Sit | Lis = Luis Mendes Vasconcellos. Do sítio de Lisboa. Diálogo. Lisboa, 1608.
SLC | omp = D. Frei Francisco de S. Luiz (o Cardeal Saraiva). Obras Completas. 10 vol. 1872 [Publicação póstuma, tendo o autor falecido em 1845].
SMA | lf = Simão Machado. Pastora Alfea. In: Comédias portuguesas. Lisboa, 1601.
SMC | erc = Simão Machado. Cerco de Diu. Lisboa, a1634.
SMC | om = Simão Machado. Comédias Portuguesas. Lisboa, 1601.
SMe | nMal = Francisco de Sá de Meneses. Malaca Conquistada. Lisboa, 1779 [Publicação póstuma, tendo o autor falecido antes de 1664].
SMo | rQ = Simão Pinheiro Morão. Queixas repetidas em ecos dos arrecifes de Pernambuco [manuscrito de c1677]. Leitura, explicação e nótulas do Dr. Jaime Walter. Lisboa, 1965.
SMo | rT = Trattado unico das bexigas, e sarampo, offerecido a D. João de Sousa, composto por Romão Mõsia Reinhipo [Anagrama de Simão Pinheiro Morão]. Lisboa [...] 1683 [Publicado em Morão, Rosa & Pimenta. Noticia dos três primeiros livros em vernáculo sôbre a medicina no Brasil. Estudo crítico de Gilberto Osório de Andrade. Introduções históricas, interpretações e notas de Eustáquio Duarte. Pernambuco, Arquivo Público Estadual, 1956].
SNH | ist = Serafim da Silva Neto. História da língua portuguesa. Rio de Janeiro, 1952-1957.
SNL | ing = Serafim da Silva Neto. Língua, Cultura e Civilização. Rio de Janeiro, 1936-1960.
SNM | an = Serafim da Silva Neto. Manual de filologia portuguesa. 2ª ed. melhorada e acrescentada. Rio de Janeiro, 1957.
SNo | r = Tractado moral de louuores & perigos dalgus estados seculares [...] Composto por D. Sancho de Noronha [Reprodução fac-similar da edição de 1549, com introdução e notas por Martim de Albuquerque]. Junta de Investigações do Ultramar [...] Lisboa, 1969 [Cita-se, nas transcrições, o número da página em algarismos arábicos, embora no texto original esta numeração apareça em algarismos romanos].
Soa | res, Macedo [image] Macedo Soares [AS]
Soa | res, Pe. Francisco [image] FSoarC, FSoarM.
Sor | Poes = Fernão Rodrigues Lobo Soropita. Poesias e prosas. sXVII.
Sou | sa, António da Silva e [image] ASSou.
Sou | sa, Frei João de [image] JSousÁ.
Sou | sa, Frei Luís de [image] AnDJ, Arceb, SDom.
SP | = Diccionario da Lingua Brasileira por Luis Maria da Silva Pinto. Natural da Provincia de Goyas. Ouro Preto, na Typographia de Silva, 1832.
SPi | nAf = Serpa Pinto. Como eu atravessei a África. 1881.
SRe | st = Serviço no restaurante: manual por instrução programada. São Paulo: SENAC/SP/Seção de Tecnol. Educ., 1976.
SRP | itP = Sebastião da Rocha Pita. Tratado político [1706-1715]. Edição preparada por Heitor Martins. Brasília, Instituto Nacional do Livro, 1972 [Cita-se, nas transcrições, o número da linha da leitura diplomática, de acordo com o critério de numeração adotado na edição].
Ste | dman = Thomas Lathrop Stedman. Stedman dicionário médico. 25ª ed. Rio de Janeiro, Guanabara/Koogan, 1996.
STr | avD = Pe. Simão Travaços. Declaração do Brasil. Liuro primeiro em que se declara toda a costa, e pouoaçõens do estado do Brazil [c1596].
Stu | dia = Studia. Revista semestral. Centro de Estudos Históricos Ultramarinos. Lisboa, nº 1- , 1958-.
Sub | sInd = Subsidios para a Historia da India Portuguesa, comprehendendo os livros de Simão Botelho e Antonio Nunes, e Lembranças das Cousas da India, 1868.
SUs | que = Consolaçam as Tribulaçoens de Israel, por Samuel Usque. Com revisão e prefácio de Mendes dos Remédios. 3 vol. Coimbra, 1906-1908. [Citam-se, nas transcrições, cada um dos três diálogos (que correspondem aos respectivos volumes), com algarismos romanos, e os fólios em algarismos arábicos (embora no texto eles ocorram com romanos minúsculos); o verso do fólio é indicado por v.] [1553].
Tac | la, Zake [image] ZT.
TAG | onzM = T.A. Gonzaga. Marilia de Dirceo. Lisboa [...] 1792.
Tap | era = Alcides Castilhos Maia. Tapera (Scenarios Gaúchos). Rio de Janeiro, Paris, H. Garnier, Livreiro-Editor, 1911.
Tau | n = Innocencia [1872] por Sylvio Dinarte (Alfredo d'Escragnolle Taunay). Autor da Mocidade de Trajano, Céos e Terras do Brazil, etc. 2ª ed. Rio de Janeiro, Typ. De G. Leuzinger & Filhos, 1884.
Tau | nH = Histórias Brasileiras, por Silvio Duarte (Alfredo d'Escragnolle Taunay). Autor da Mocidade de Trajano, Innocencia, Historias Brazileiras, etc. Rio de Janeiro, B. L. Garnier Livreiro-Editor, 1874.
Tau | nN = Narrativas Militares (scenas e typos), por Silvio Duarte (Alfredo d'Escragnolle Taunay). Autor da Mocidade de Trajano, Innocencia, Historias Brazileiras, etc. Rio de Janeiro, B. L. Garnier Livreiro-Editor, 1878.
Tav | Cab = João Franklin da Silveira Távora. O Cabeleira. História Pernambucana. Rio de Janeiro, Typografia Nacional, 1876.
Tav | Mat = João Franklin da Silveira Távora. O Matuto. Chronica Pernambucana. Rio de Janeiro, Typografia Perseverança, 1878.
TBr | agM = Joaquim Teófilo Fernandes Braga. Modernas ideias na literatura portuguesa. Porto, a1899 [A data oficial encontrada no DCAP é 1911; entretanto, Cândido de Figueiredo já cita essa obra na primeira edição do seu dicionário, s.v. mythificar].
TCi | abE = Frei Timotheo de Ciabra. Exhortação militar aos Soldados Portuguezes. Lisboa, 1650.
TDW | = Trübners Deutsches Wörterbuch. 8 vol. Berlin, 1939-1957.
Tei | xeira, Pedro Gomes [image] PGTeix.
Tei | xPesc = Teixeira e Sousa. O Filho do Pescador. [1843] Romance brasileiro. Rio de Janeiro, Typographia de F. de Paula Brito, 1856.
Ten | reiro, António [image] ATenr.
Ter | ç = Gonçalo Rodrigues Cabreira. Tratado Unico das Terçãs. sXVI.
Tes | chauer, Carlos [image] CT.
Tes | tAf = Testamento de D. Afonso II. [1214] in RP XXI, p. 260.
Tes | tDin = Testamento delRey D. Diniz. Esse documento será datado de a1325, data da morte do monarca.
Tes | tMaf = Testamento da Infanta D. Mafalda. 1252.
TFB | = Antenor Nascentes. Tesouro da Fraseologia Brasileira. Rio de Janeiro, Nova Fronteira, 1986.
TFT | oc = Tomás de Figueiredo. A Toca do Lobo. 1947.
Tib | et = Pe. Antônio de Andrade. O descobrimento do Tibet em 16 de março de 1624. [1627] Edição de 1921.
TLF | = Trésor de la langue française. Dictionnaire de la langue du XIXe et du XXe siècle (1789-1960). Publié sous la direction de Paul Imbs (até o vol. 7, de 1979; do vol. 8 até o vol. 16, de 1994 , sob a direção de Bernard Quemada). Paris, 1971-1994.
TMe | m = Pe. Manuel de Galhegos. Templo da Memória. 1635.
TMi | n = Manoel José Barjona. Táboas Mineralógicas. Ed. de 1835.
Toi | vEt = Y. H. Toivonen. Suomen kielen etymologinen sanakirja. Helsinki, 1955.
Tol | entino = Nicolau Tolentino de Almeida. Obras Poéticas. 1803.
TPi | rC = Carta [1516] de Tomé Pires in FRodrL. Leitura e Notas de Armando Cortesão. Por ordem da Universidade. Coimbra, 1978.
TPi | rS = Suma Oriental [a1515] de Tomé Pires e o Livro [c1514] de Francisco Rodrigues. Leitura e Notas de Armando Cortesão. Por ordem da Universidade. Coimbra, 1978.
TPr | ud = Gonçalo Gomes Caldeira. Thesouro de prudentes, novamente acrescentado e ampliado. Lisboa, por João da Costa, 1675.
TPV | eigF = Tomás Pinheiro da Veiga. Fastigímia, fastigénia, ou fastos geniais tirados da tumba de Merlim. a1656.
TPV | eigP = Tomás Pinheiro da Veiga. Poesias Várias. a1656.
Tra | bJes = Trabalhos de Jesu, Primeira parte trata de XXV trabalhos, que o Senhor passou desda hora em que foi concebido ate a noite de sua prisão. Tem considerações nouas e proueitosas aos pregadores quando tratarem da vida de Christo Nosso Senhor. Composta por Frei Thome de Jesu da Ordem dos Eremitas de S. Agostinho da prouincia de Portugal catiuo em Berberia. Aos 50 anos de seu degredo da patria Celestial. Com licença da Santa Inquisição. Em Lisboa por Pedro Craesbeeck. 1602. Trabalhos &c. Segunda parte. Lisboa em casa de Vicente Aluares. 1609. Com licença da Santa Inquisição. [Publicações póstumas, tendo o autor falecido no ano de 1582].
Tra | ncoso, Gonçalo Fernandes [image] GFTranC.
Tra | ncoso, Pe. Gonçalo Fernandes [image] GFTran.
Tra | tExp = Pe. Manoel Nunes da Silva. Tratado das explanações. 1685.
Tra | tGin = Francisco Galvão. Arte de cavalaria de Gineta, e esterdiota, bom primor de ferrar, e alveitaria. 1679 [Publicação póstuma, tendo o autor falecido em 1635].
Tré | sor de la langue française [image] TLF.
TRI | nd = Tomás Ribeiro. A Indiana, entre-acto em verso. Porto, 1873.
TRJ | orn = Tomás Ribeiro. Jornadas I - Do Tejo ao Mandovi; II - Entre palmeiras; III - Entre primores. Coimbra, 1873.
TrP | erf = Frei Marcos de Lisboa. Tratado da Perfeição. [1511-1591].
TSV | erd = Telmo dos Santos Verdelho. As palavras e as idéias na Revolução Liberal de 1820. Coimbra, Instituto Nacional de Investigação Científica, 1981.
Tup | GN = Teodoro Sampaio. O Tupi na Geografia Nacional. São Paulo, 2ª ed. 1914, 5ª ed. 1987. Editora Nacional, INL.
TVa | scPAD = Teixeira de Vasconselos. O Prato de Arroz Doce. 1862.
TVe | igC = Frei Thomás da Veiga. Considerações Literais, Morais e Allegoricas sobre os Threnos e Lamentações do Proipheta Jeremias. Materia de confiança para a igreja, de auiso pera os peccadores, de consolação pera os penitentes, de grandissimo proueito pera os Catholicos, e de ultimo desengano pera todos os hereges e infieis. Tomo primeiro sobre o primeiro capítulo. Em o fim do qual vão Elenchos necessários. O primeiro, das Considerações. O segundo, dos lugares da Sagrada Escriptura. O terceiro, das cousas mais notaueis. E o ultimo, pera os Sermões de todo anno. Lisboa, por Lourenço Crasbeeck, anno 1633.
UCa | nt = Antônio Gonçalves Dias. Últimos Cantos. 1851.
Uli | sPC = Gabriel Pereira de Castro. Ulisseia ou Lisboa edificada. 1636 [Publicação póstuma, tendo o autor falecido em 1632].
Ult | ramar = O Ultramar. Periódico de Margão, Índia.
Usq | ue, Samuel [image] SUsque.
V.O | . = Vocabulário Ortográfico da Língua Portuguesa. Rio de Janeiro, Academia Brasileira de Letras, Bloch Editores S.A., 1981.
VAg | r = Tavares da Silva. Vocabulário Agrícola. 1944.
VAP | ort = Gaspar Estaço. Várias antiguidades de Portugal. 1625.
Var | Op = Luís Nicolau Fagundes Varela. Obras Completas. [Edição organizada e revista, e precedida de uma noticia biographica por Visconti Coaracy e de um estudo crítico pelo Dr. Franklin Tavora]. 3 vol. Rio de Janeiro, H. Garnier, livreiro-editor, 1896.
Vas | cAM = Luis Mendes de Vasconcellos. Arte Militar. 1612.
Vas | cBras = Pe. Simão de Vasconcellos. Chronica da Companhia de Jesu do Estado do Brasil: [...] e alguãs noticias antecedentes curiosas, & necessarias das cousas daquelle Estado. Lisboa, 1663.
Vas | cG = Abreu Vasconcellos. Gramatica Sãoskrita. 1881.
Vas | concelos, Jorge Ferreira de [image] JFVascE, JFVascM.
Vas | Et = Max Vasmer. Russisches etymologisches Wörterbuch. 3 vol. Heidelberg, 1950-1958.
Vaz | Cart = Pêro Vaz de Caminha. Carta de achamento (do Brasil). 1º de maio de 1500 (Sua 1ª edição é de 1807).
VBA | = Jean-Pierre Angenot, Jean-Pierre Jacquemin & Jacques L. Vincke. Répertoire des vocables brésiliens d'origine Africaine. Lubumbashi, Universidade Nacional do Zaire, 1974.
VCh | ermG = Vicente Chermont de Miranda. Glossário Paraense. Pará, 1905.
VEI | = Angelico Prati. Vocabolario etimologico italiano. Garzanti. Torino, 1951.
Vel | Av = Frei José Mariano da Conceição Veloso. Aviário Brasílico, ou Galleria Ornithologica das aves Indigenas do Brasil [...] Lisboa, 1800.
Ver | Am = José Veríssimo Dias de Matos. Cenas da Vida Amazônica. [1886] Nova ed. Rio de Janeiro, Laemmert & C., 1899.
Ver | de = Livro Verde da Universidade de Coimbra (Cartulário do sXV). Leitura, revisão e prefácio de António Gomes da Rocha Madaíl. Coimbra, 1940.
Ver | delho, Telmo dos Santos [image] TSVerd.
Ver | Plan = Frei Jacinto de Deus. Vergel de Plantas e flores da província de Deus nos capuchos reformados da Índia oriental. Lisboa, 1679.
Ver | S = Joaquim Veríssimo Serrão. A embaixada em França de Brás Alvide (1548-1554). Paris, Fundação Calouste Gulbenkian / Centro Cultural Português. 1969.
Ver | Sacr = Clemente Sanches de Vercial. Sacramental ou Cathecismo dos Parochos (em castelhano). Tradução: Sacramental em linguage portugues nouamente impresso e emedado. 1539.
Ves | pMund = Américo Vespúcio. Mundus Novus. 1504.
VF | = Domingos Vieira Filho. A lingugem popular do Maranhão. 2ª ed. ampliada. São Luiz, Olímpica Editora, 1979.
VFe | rn = O manuscrito de 'Valentim Fernandes' [1500] oferecido a Academia (Portuguesa de História) por Joaquim Bensaúde. Leitura e revisão das provas pelo acadêmico titular fundador António Baião. Lisboa, 1940.
VFe | rnRep = Valentim Fernandes. Repertório dos tempos. 1518.
Vic | ente, Gil [image] GVic.
Vid | Joa = D. Fernando Correa de Lacerda. Virtuosa vida e santa morte da princesa D. Joana, etc. 1674.
Vid | os = B.E. Vidos. Storia delle parole marinaresche italiane passate in francese. Florença, 1939.
Vid | Sus = Vida do beato Henrique Suso, varam santissimo da Ordem dos Prégadores, em que se escreuem não todas, mas alguas de suas obras heroicas, e dittos excellentes. Traduzida do alemão em latim por Lourenço Surio Castusiano, ano do Senhor de 1555, e de latim em português por Manuel de Sousa Coutinho. Lisboa, 1642.
Vie | ira, Frei Domingos [image] DV.
Vie | ira, Padre António [image] AVCart, AVFurt, AVFut, AVPal, AVSerm, AVVoz, AVXav.
Vio | tti = A Viotti. Dicionário de gíria Brasileira. 1ª ed. 1945; 2ª ed. 1956; 3ª ed. 1957.
Vir | iato = Brás Garcia de Mascarenhas. Viriato Trágico. 1699 [Publicação póstuma, tendo o autor falecido em 1656].
Vit | a = Ludolfo Cartusiano. O Livro Vita Christi em Lingoagem Português. [sXV].
Vit | Dic = Joaquim de Santa Rosa de Viterbo. Dicionário útil das palavras, termos, frases... etc. ... resumido, correcto e adicionado pelo mesmo autor do Elucidário... etc. ... Coimbra, 1825.
VLP | = Ernesto Faria. Vocabulário Latino-Português. Rio de Janeiro, 1943.
VLu | c = Frei Manuel Calado. O Valeroso Lucidemo e Triumpho da Liberdade. Primeira parte. Lisboa, 1648.
VMa | c = Václav Machek. Etymologisky slovník jazyka ceského a slovenského. Praga, 1957.
VMa | g = Pierre Valiére. Le voyage de Magellan [...] Édition critique, traduction et commentaire du texte manuscrit [a1563] recueilli par Fernando Oliveira. Préface de Paul Teyssier. Paris, Centro Cultural Português / Fundação Calouste Gulbenkian. 1976 [Cita-se, nas transcrições, a página do manuscrito, de acordo com as indicações do editor do texto].
VMa | mG = Pe. Luís Vincencio Mamiani della Rovere. Arte de Grammatica da Lingua Brasilica da Naçam Kiriri. 1699.
VMo | rJap = Venceslau de Morais. Cartas do Japão. Porto, 1904-1906.
VMo | rNip = Venceslau de Morais. Dai-Nippon. Lisboa, 1897-1898.
Voc | Const = André Rebouças. Ensaio de um Vocabulário dos Termos Técnicos da Arte de Construir. Rio de Janeiro (A) 1868; (B-C) 1869.
Voc | LB = C. Drummond. Vocabulário na língua brasílica (Obras do Padre Leonardo do Valle [1585]). Cia. Letras/Univ. S. Paulo 135:1-154, 164:1-149, 1952-1953.
Voc | Pern = F.A. Pereira da Costa. Vocabulário Pernambucano. 1937 [Publicação póstuma, tendo o autor iniciado sua produção literária em 1882 e falecido em 1923]. 2ª ed. Recife, Governo do Estado de Pernambuco, 1976.
Voc | PN = E. Stradelli. Vocabularios da Lingua Geral Portuguez-Nheêngatú e Nheêngatú-Portuguez. Rio de Janeiro, 1929.
Voc | RB = João Leda. Vocabulário de Rui Barbosa. SP, Editora Monteiro Lobato, 1924.
Voc | RS = Romaguera Correia. Vocabulário Sul-Rio-Grandense. 1889.
Voc | TG = Silveira Bueno. Vocabulário Tupi-Guarani Português. 3ª ed. São Paulo, Brasilivros, 1984.
VOL | isb = Vocabulário Ortográfico da Língua Portuguesa, publicado pela Academia das Ciências de Lisboa. 1940.
VPr | incE = Vida do Príncipe Eleitor, &c. Pay da Raynha N. Senhora, D. Maria Sofia, Isabella, a quem a dedica por seus Religiosos a Provincia de Portugal da Companhia de Jesus. Lisboa, 1692.
VPS | F = Jean Dubois. Le vocabulaire politique et social en France, de 1869 à 1872. Paris, 1962.
Vri | es, Jan De [image] De Vries.
VSa | lgM = Frei Vicente Salgado. Breve Instrução sobre as Medalhas Romanas, para os Primeiros Estudos do Novo Curioso. 1780.
VSi | lvCab = Valdomiro Silveira. Os cablocos. 1920.
VSR | G = José Romaguera da Cunha Corrêa, Antônio Álvares Pereira Coruja, Luiz Carlos de Moraes, Roque Callage, Aurélio Buarque de Hollanda, Carlos Teschauer, Beaurepaire-Rohan & Darcy Azambuja. Vocabulário Sul-Rio-Grandense. Porto Alegre, Ed. Globo, 1964.
VVe | rd = Frei Miguel de Santa Maria. Voz da Verdade. sXVII.
W = | Webster's third international dictionary of the English language unabridged with seven language dictionary. 3 vol. Chicago, Encclopaedia Britannica [c1961].
Wag | Et = Max Leopold Wagner. Dizionario etimologico sardo. Heidelberg, 1960-1964. 3 vol.
Wal | D = Henriette Walter-Gérard Walter. Dictionnaire des mots d'origine étrangère. Larousse. Paris, 1991.
WCo | l = Merriam Webster's Collegiate Dictionary. 10ª ed. Massachusetts, Merriam-Webster Inc., 1996.
Web | sterE = Webster's Encyclopedic Unabridged Dictionary of the English Language. Nova Iorque, Gramercy Books, 1996.
Wic | k = Philipp Wick. Die slavischen Lehnwörter in der neuhochdeutschen Schriftsprache. Marburg, 1939.
Win | d = Bartina Harmina. Wind Les mots italiens introduits en français au XVIe siècle. Deventer, 1928.
Xav | Col = Filipe Néri Xavier. Collecção de Bandos das Novas Conquistas. 2 vol. Pangim, 1840-1850.
Xav | Desc = Filipe Néri Xavier Filho. Descripção do Coqueiro, arroz e moedas de Goa. Nova Goa, 1866.
Xav | Gab = Filipe Néri Xavier. O Gabinete Litterario das Fontainhas. 5 vol. Nova Goa, 1846-1855.
Xav | ier = Filipe Néri Xavier Filho. Collecção das Leis Peculiares das Communidades de Aldeas. Nova Goa, 1878.
Xav | Inst = Filipe Néri Xavier. Instrucção do Ex.mo Vice-rei Marquez de Alorna ao seu successor o Ex.mo Vice-rei Marquez de Tavora. 2ª edição. Nova Goa, 1856.
Yor | ubá = Eduardo Fonseca Júnior. Dicionário Yorubá (Nagô) - Português. Rio de Janeiro, Ed. Civilização Brasileira, 1988.
ZT | = Zake Tacla. O livro da arte de construir. São Paulo, Unipress, Ed., 1984.


Chave do dicionário

Anterior


Campo da etimologia

Detalhamento do verbete e outras informações técnicas
Retorna

Quadros do campo da etimologia


Termos técnicos
Acepção | Cada um dos vários sentidos de uma palavra ou locução
Antônimo | Palavra de significado contrário a outra
Coletivo | Conjunto de seres ou de coisas da mesma espécie
Datação | Data de registro mais antigo de uma palavra ou acepção em documento escrito
Derivação semântica | Relação semântica entre as acepções de uma palavra
Diacronismo | Vigência cronológica de uma palavra ou acepção na língua
Entrada ou cabeça do verbete | Forma lingüística que é o objeto de definição e de informação no dicionário
Estatística de emprego | Freqüência de emprego de uma palavra ou acepção
Etimologia | Estudo da origem e evolução de uma palavra
Gramática | Conjunto de prescrições e regras que determinam o uso considerado correto da língua escrita e falada
Homônimo | Palavra de mesma pronúncia ou grafia que outra, mas de significado diferente
Língua | O idioma no qual é falado uma palavra
Locução | Grupo de palavras que equivale semântica ou gramaticalmente a uma só
Nível de uso | Faixa lingüística de expressão em que uma palavra ou acepção é empregada
Onomasiologia | Estudo da significação que parte das noções ou conceitos para determinar as formas lingüísticas
Ortoépia | Pronúncia correta de determinada palavra
Parônimo | Palavra que se fala ou se escreve quase igual a outra
Pronúncia | Forma de se falar uma palavra
Regência | Relação de dependência entre duas palavras na qual uma complementa a outra
Regionalismo | Palavra, acepção ou locução privativa de determinada região dentro do território onde se fala a língua
Rubrica | Área do saber ou fazer humano
Sinônimo | Palavra com significado igual a outra